reset sorunu lütfen yardım

HPQ-User
19-10-2008, 15:12   |  #1  
OP CHIP Online
Teşekkür Sayısı: 26
30,997 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

 

borozan sormuş:
arkadaşlar ben ödev yaparken bilg kendine reset attı ve tüm ayarlar gitti hemen ardından tekrar aynı şey oldu sonra güvenli modda açtım sorun çözüldü burda sorun ne

Soru Türü: Yazılım
İşletim Sistemi: Windows Vista
Sistem Özellikleri:

orda vista hm basic yazıyo ama benimki hm premium

İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 6.0; Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1) ; SLCC1; .NET CLR 2.0.50727; Media Center PC 5.0; .NET CLR 3.0.04506; InfoPath.2)

Ozan Can
19-10-2008, 15:15   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
913 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

yardım eden yok muuuu??????????????

sticker
19-10-2008, 15:17   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 0
669 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

elektrik gitmiş olmasın?belkide kablolarda temas sorunu vardır.kontrol et bence...

Ozan Can
19-10-2008, 15:25   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 0
913 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

elektrik gitmiş olamaz çünkü aynı şey 2 kere olmaz ama öbür fikrin iyi

Ozan Can
19-10-2008, 15:27   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 0
913 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

başka yanıt veren olursa sevinirim

sticker
19-10-2008, 15:36   |  #6  
Yıllanmış Üye
Teşekkür Sayısı: 0
669 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

sen önce bi kabloları kontrol et.taki güç kabloların pc ye girişine kadar,netle ilgili tüm kablolar,kısadevre,ne bileyimis,pas olmasın.belki işlemcin çok ısınmıştır.takip et.sorun tekrarlarsa tekrardan sor.

sticker
19-10-2008, 15:37   |  #7  
Yıllanmış Üye
Teşekkür Sayısı: 0
669 mesaj
Kayıt Tarihi:Kayıt: Eki 2008
HPQ-User
borozan sormuş:
arkadaşlar ben ödev yaparken bilg kendine reset attı ve tüm ayarlar gitti hemen ardından tekrar aynı şey oldu sonra güvenli modda açtım sorun çözüldü burda sorun ne

Soru Türü: Yazılım
İşletim Sistemi: Windows Vista
Sistem Özellikleri:

orda vista hm basic yazıyo ama benimki hm premium

İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 6.0; Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1) ; SLCC1; .NET CLR 2.0.50727; Media Center PC 5.0; .NET CLR 3.0.04506; InfoPath.2)

şunu sorcam sen home premium usonradanmı yükledin,yani basıc idi sen premiummu yaptın?

Ozan Can
19-10-2008, 19:55   |  #8  
Yıllanmış Üye
Teşekkür Sayısı: 0
913 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

hayır geldiğinde premiumdu

Ozan Can
19-10-2008, 19:57   |  #9  
Yıllanmış Üye
Teşekkür Sayısı: 0
913 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

bide ben google earthı yükledikten sonra oldu

Ozan Can
19-10-2008, 19:58   |  #10  
Yıllanmış Üye
Teşekkür Sayısı: 0
913 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

rep nasıl alınıyo arkadaşlar

Turhost