Saçma bir hata

lara46
17-06-2011, 20:01   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Haz 2011

 

öncelikle meraba son 2 aydır internetimle ilgili bir problemim var internetim durup dururken gidiyor ve ağ bağlantısı yerinde sarı ünlem çıkıyordu nternete girmiyordum explorerden modem arayüzüne erişip internet ayarlarını yeniden yapmak istedim zyxel marka modemimi resetleyip explorere 192.168.1.1 yazdım arama sayfası bulunamadı diye hata verdi türk telekomu aradım bilgisayarınız modemi görmüyor dediler zyxelin adsl kurulum cdsini taktım oda hata verdi koblo bağlantılarınızı kontrol edin diye fakat bütün bağlantılar doğruydu çok uğraşmış ama sorunu çözememiştim 2 ay önce sonra içimden lanet ederek uğraşmayı bıraktım fakat birgün sarı ünlemin gittiğini farkettim ve artık pc modem arayüzüne giriyordu.:Daklım almadı ama fazla kurcalamadım aynı hata bugunde oldu gene sarı ünlem çıktı hemen istem geri yükleme yaptım düzeldi.sistemim windows xp ağ bağdaştırıcım realtek rtl8168d modemim zyxel p 660 ru bu hata oldukça ben sistem geri yükleme mi yapcam yardımlarınızı bekliyorum

Karo00
17-06-2011, 20:11   |  #2  
Karo00 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
327 mesaj
Kayıt Tarihi:Kayıt: May 2011

Hayır o hatayı aldıkça geri yükleme yapmana gerek yok bence sorun kesinlikle virüsden kaynaklanıyor Format atmayı hiç denemedinmi ?

lara46
17-06-2011, 20:13   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Haz 2011

denedim hemde iki kere attım ama tekrar oluyor işte üstelik avastta virüs bulamıyor

M.G.G
17-06-2011, 20:37   |  #4  
M.G.G avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
3,367 mesaj
Kayıt Tarihi:Kayıt: Ağu 2009

Bu sorunu ve çözümünü biliyorum.Ağınıza biri bağlanıyor sizin bigisayarınız ve o bilgisayar arasında ip çakışması oluyor.
Tarayıcınıza 192.168.2.1 yazmanız gerekmektedir(Öntanımlı ayar...)
Modeme şifre koyun ve ethernet kablosunu farklı bir port'a basğlayın(modemin) ;)

lara46
17-06-2011, 20:53   |  #5  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Haz 2011

teşekkürlerde biraz açarmısın:D

mburak12345
17-06-2011, 21:45   |  #6  
mburak12345 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
1,242 mesaj
Kayıt Tarihi:Kayıt: Nis 2010

1-format at antivirüs kur sonra driverları kur
2-tüm modem,pc,telefon hattı,splinter arasındaki kabloları değiştir.
3-modemi resetle
4-kullanıcı ayarlarını yap
5-google chrome kur keyfine bak...

lara46
17-06-2011, 22:11   |  #7  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Haz 2011

sağol dostum deniycem teşekkürler

AmbaSSadoR
18-06-2011, 08:39   |  #8  
AmbaSSadoR avatarı
Yıllanmış Üye
Teşekkür Sayısı: 12
400 mesaj
Kayıt Tarihi:Kayıt: Eyl 2009

kurulum yaptığın işletim sistemi modlu olmasın ve kurduğun ilk program antivirüs olsun fakat onuda atıyorum   3 aylık beleşi olan programları dene (crackle kurulan programdan hayır gelmez)

Rambo_FT
18-06-2011, 11:12   |  #9  
Yıllanmış Üye
Teşekkür Sayısı: 0
191 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

Modeminiz arızalanmış. Aynı sorun bende de oldu.

M.G.G
18-06-2011, 12:12   |  #10  
M.G.G avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
3,367 mesaj
Kayıt Tarihi:Kayıt: Ağu 2009

Ayarlar bulanıklaştırmadığım kısımlarda (wireless'i iptal et ;))

laxi
21-06-2011, 15:27   |  #11  
Yeni Üye
Teşekkür Sayısı: 1
35 mesaj
Kayıt Tarihi:Kayıt: Kas 2010

modem kaynaklı bir durum yok en kesin çzüm bilgisayarına elle ip ver örn. ip adres 192.168.1.50 mask 255.255.255.0 ağ geçidi 192.168.1.1 dns 1 195.175.39.39 dns2 195.175.39.40 sorun yaşamayacaksın...