Samsung HD161HJ 160 gb Harddisk Sorunu

Gokturco
07-12-2008, 22:46   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
2 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

 

Merhabalar.Sorunum yeni aldığım Samsung HD161HJ 160 gb SATA-2 harddiskimle ilgili.Sistemimde bu harddiskten baska IDE girişli 80 gb bir harddisk daha var.Windows,eski olan 80 gb'likta kurulu.Bu yeni aldığım Samsung'u bilgisayara tanıtıp biçimlendirdim.Bilgisayarı açtığımda BIOS'ta ve Bilgisayarım'da harddisk görünüyor.Fakat ne zaman bu hardisske (160 gb) birşey yüklemek istesem,işlem belli bir yere kadar sürüp hata veriyor.Hata ekranında "Belirtilen kaynak bulunamadı" diyor.Hata ekranını kapayıp Bilgisayarım'a girdiğimde harddisk olarak sadece eski olan (80 gb) gözüküyor.Yani 160 gb olan kayboluyor.Bilgisayar,Reset atmadan bir daha tanımıyor.Tanıyınca da hep yukarıda belirttiğim hatayı yapıyor.Yardım edebilirseniz sevinirim.Bu arada sistem özelliklerimi de veriyorum:

İşlemci:Intel Core2Duo E4600 2.40 ghz
Ram:HI-LEVEL 2 gb 667 mhz
Ekran kartı:ATI EAH 2600 PRO 512(1024 kullanılabilir) mb
Anakart:ASUS p5vd2-vm se
İşletim Sistemi:XP Professional (SP 3)

Yardımlarınız için şimdiden teşekkür ediyorum...

TuncaBozkurt
07-12-2008, 23:07   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
4,805 mesaj
Kayıt Tarihi:Kayıt: Oca 2006

Birçok nedeni olabilir bunun.
160 GB'lık hard diskinizi Bilgisayarım'da göremediğiniz bir zaman Bilgisayarım'a sağ tıklayıp Yönet'e tıklayın. Depolama>Disk Yönetimi altında hard diskinizin gözüküp gözükmediğine, eğer gözüküyorsa Durum sütunundaki değerine bakın. Eğer burada da gözükmüyorsa, SATA kablosunda bir sorun olabilir. Mümkünse başka bir kabloyla değiştirip öyle deneyin.

Son Düzenleme: TuncaBozkurt ~ 07 Aralık 2008 23:09
surikata
02-01-2009, 19:29   |  #3  
Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

hocam sorunu hallettinmi bendede var başka pc ye takınca ytakır takır çalışıyor

notther
20-08-2009, 14:01   |  #4  
Taze Üye
Teşekkür Sayısı: 0
2 mesaj
Kayıt Tarihi:Kayıt: Ağu 2009

halledemedim henüz