Samsung Led TV'de Smart Hub Web Browser...

by_melankolik1989
16-02-2014, 12:10   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Şub 2014

Merhaba arkadaşlar led tv'mde bir sorun yaşadığım için bu sorunu çözebileceğini düşündüğüm chip foruma kayıt oldum.

Benim şöyle bir sorunum var.

UE42F5570 42" Smart Led kullanıcısıyım.Smart Hub'ta bulunan web browser'ı kullanarak bir siteye girmek istediğimde site farklı bir reklam adresine yönlendiriliyor(Örnek; chip.com.tr'ye tıkladığımda travian.com'a yönlendirilmek gibi...)Bu sorunu bilgisayarda yaşamıyorum.Ama led tv'de bu sorun var. facebook.com'da falan gibi sitelerde bu sorun olmuyor.

Bu sorunu nasıl çözüme kavuşturabilirim?

Sistem Bilgilerim
by_melankolik1989
23-02-2014, 23:11   |  #2  
OP Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Şub 2014

 

Sanırım cevap verebilecek bir arkadaşım yok.. :)

sosyalli
23-02-2014, 23:20   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 23
516 mesaj
Kayıt Tarihi:Kayıt: Eki 2010

Bende es7000 var web browser sıkıntısız flas playerli sitelere dahi girebiliyorum, sıkıntı yok seninki gibi televizyonu sıfırlamayı bir dene

by_melankolik1989
24-02-2014, 19:45   |  #4  
OP Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Şub 2014

Peki ses sorunu yaşıyor musun? Mesela youtube'ta izlediğinde ses var farklı bir playerda izlediğinde ses yok?

sosyalli
24-02-2014, 21:10   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 23
516 mesaj
Kayıt Tarihi:Kayıt: Eki 2010

Şuan hiçbir problem yok cihazda youtube v.s. çok akıcı,donma yok sesler ve video kalıteısnde sıkıntı yok,