Service Pack 1 yüklerken Hata

junior996
19-06-2011, 17:29   |  #1  
OP Yeni Üye
Teşekkür Sayısı: 0
21 mesaj
Kayıt Tarihi:Kayıt: Kas 2010

 

Windows 7 home basic 64 bit Service Pack 1 yüklerken spinstall.exe uygulama hatası (0xc000007b) alıyorum. Bu nasıl çözülebilir acaba

melen
19-06-2011, 17:45   |  #2  
melen avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
3,646 mesaj
Kayıt Tarihi:Kayıt: Tem 2008
Yavuz Taşcı
19-06-2011, 17:45   |  #3  
Yavuz Taşcı avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
531 mesaj
Kayıt Tarihi:Kayıt: Nis 2008

Merhabalar;
Sorun, kurulum yaptığınız cd de olabilir. Başka bir windows kurulum cd si ile kurulum yapmayı denediniz mi ?

junior996
19-06-2011, 18:25   |  #4  
OP Yeni Üye
Teşekkür Sayısı: 0
21 mesaj
Kayıt Tarihi:Kayıt: Kas 2010

cd ile yapmıyorum windows kendi güncelleme yapıyor ama yüklerken hata veriyor

melen
19-06-2011, 18:28   |  #5  
melen avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
3,646 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

Yukarıda resmini verdiğim şeyi denediniz mi?

junior996
19-06-2011, 18:36   |  #6  
OP Yeni Üye
Teşekkür Sayısı: 0
21 mesaj
Kayıt Tarihi:Kayıt: Kas 2010

Deniyorum

junior996
19-06-2011, 18:47   |  #7  
OP Yeni Üye
Teşekkür Sayısı: 0
21 mesaj
Kayıt Tarihi:Kayıt: Kas 2010
Alıntı: HP-Tubos Melen  
saol oldu çok teşekkürler :)

melen
19-06-2011, 18:49   |  #8  
melen avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
3,646 mesaj
Kayıt Tarihi:Kayıt: Tem 2008
Alıntı: junior996  
saol oldu çok teşekkürler :)
Önemli değil, görevim efendim. Bazen disklerde böyle problemler çıkabiliyor; ilk aklınıza yapmanız gereken şeylerden biri de bu olsun; nasıl sistem geri yükleme geliyorsa aklınıza, bu da gelsin.