ses cıkmıyor driverı yüklü olmasına rağm

HPQ-User
15-02-2009, 13:53   |  #1  
OP CHIP Online
Teşekkür Sayısı: 27
30,997 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

 

puff sormuş:
bilgisayarıma format attım fakat format atmadan öncede bu sorunu yasıyordum ses driverimı yükledim fakat bilgisayarımdan ses duyamıyorum bilgisayarımda arkada 3 önce 2 olmak üzere 5 tane hoporler+mic. girişi war hepsine tek tek takıyorum fakat ses cıkmıyor.windows media player calıyor olarak gösteriyor.

Soru Türü: Donanım
İşletim Sistemi: Windows XP
Sistem Özellikleri:
ses driverım=realtek ac'97

İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1; Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1) ; .NET CLR 2.0.50727)

Banned
15-02-2009, 13:58   |  #2  
Banlandı
Teşekkür Sayısı: 2
934 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

sebebi pek çok şey olabilir ama görev çubuğundaki audio yöneticisine sağ tıklayıp ses aygıtlarından output un değilde hoperlörlerin seçili olduğuna emin ol bu senin ses yöneticinde farklı yerde olabilir biraz kurcalarsan bulursun

a3903000
15-02-2009, 14:09   |  #3  
Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Şub 2009

laptopumda türkçe vista starter kullanıyorum,birsüre önce mause sağtık menüsünde-
yeni(yeni klasör oluştur) ibaresi çıkmamaya başladı, yardımcı olurmusunuz
not: bana direk e-mailde atabilirsiniz:a3903000@gmail.com

Banned
15-02-2009, 14:22   |  #4  
Banlandı
Teşekkür Sayısı: 2
934 mesaj
Kayıt Tarihi:Kayıt: Eki 2008
a3903000
laptopumda türkçe vista starter kullanıyorum,birsüre önce mause sağtık menüsünde-
yeni(yeni klasör oluştur) ibaresi çıkmamaya başladı, yardımcı olurmusunuz
not: bana direk e-mailde atabilirsiniz:a3903000@gmail.

arkadaşım soru soracağın zaman tüm forumlar sekmesinden sorunla ilgili forumu seç oradan yeni mesaj yoluyla sorunu sor burada bu kaybolur gider
  sorununa gelince bunu kayıt defteri yoluyla çözebilirsin ama yapacağın bir hata sistemini daha kötü bir hale sokar sen iyisimi şu yolu izle


buradan tuneup 2009 u indir ve kur daha sonra ana menüde sol tarafta "solve problems"i seç  oradan"tuneup repair wizar"ı seç altlara doğru "the new submenu in the context menu does not work" u işaretle daha sonra next diyerek devam et talimatları izle sorunun çözülecektir