ses driver cd m yok

HPQ-User
19-11-2007, 04:57   |  #1  
OP CHIP Online
Teşekkür Sayısı: 27
30,997 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

 

rapperxl sormuş:
media player yada winapta hiç bişekilde ses gelmio yeniden baslat dedikten sonra ses 3 dakka sonra fln yine gidio hatavererek aygıtınız yüklü deil yada baska bi progream kullanılıo fln kısaca. galiba ses driver ım güncelleşmesi lazım yada yüklenmesi . careszim . şimdden tekskürler

Soru Türü: Donanım
İşletim Sistemi: Windows 2000 / NT
Sistem Özellikleri:
anakart ismi:Gigabyte GA-6M7A+(3 PCI,1 AGP,2 DIMM,AUDİO
ANAKART CHİPSET :VIA VT82C693A APOLLO PRO133
SYSTEM KARTI:320 MB (SDRAM)
BIOS TYPE:AWARD MODULAR
ıntel Pentium ıııe,800 MHZ(6X133)
Creative SB pcı128 Ensoniq ES1371Sound Card


İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; .NET CLR 1.1.4322)

merve06
19-11-2007, 08:46   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
114 mesaj
Kayıt Tarihi:Kayıt: Ağu 2007

anakart ismi:Gigabyte GA-6M7A

gigabyteın böyle bir anakartı yok veya 2000 yılından öncesine ait eski bir model olabilir. creative ses kartına ait güncel driver bulamıyorsan winampın eski sürümlerini de deneyebilirsin. sana tavsiyem en iyisi creative kartı çıkar o/b çalışıyorsa o/b ses kullan.

anakartın via chipliymiş vianın 4in1 service paketi var onu kur dene belki sorunun çözülür

rapperxl
19-11-2007, 15:05   |  #3  
Taze Üye
Teşekkür Sayısı: 0
2 mesaj
Kayıt Tarihi:Kayıt: Kas 2007

cvp için cok saolun . hiç bi forumda yanıt alamadım. 2000 yılından once olaiblr tahminen pc m 9senelik