Ses Sorunu!

yugi
30-01-2007, 00:00   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Oca 2007

 

Arkadaşlar geçen gün xp'yi başlat yüklettim bilgisayarcıya tek sorunum bilgisayarım ses aygıtını tanımıyor-tanıtamıyorumda cd'si yok bende.. Donanım ekle'den giriyorum "Çoklu ortam ses denetliyicisi var" daha önce yüklenmiş ama simdi tanınmamış onu tanıtamıyorum.. bi çözüm yolu varmı? şimdiden teşekkürler...

Son Düzenleme: Serkan Karadaş ~ 26 Nisan 2007 17:38
root1907
30-01-2007, 09:32   |  #2  
root1907 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
231 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

onun formülü önceki yüklediğin ses driver kaldır ve doğru driver yükle çalışsın eğer çalışmazsa ses kartında sorun var demektir.

mhbtuna
30-01-2007, 19:47   |  #3  
Üye
Teşekkür Sayısı: 0
82 mesaj
Kayıt Tarihi:Kayıt: Mar 2006

ses kartının markasını tespit edip google'da bi çok seçenek bulacaksındır

mumdangemiler
30-10-2007, 10:59   |  #4  
Taze Üye
Teşekkür Sayısı: 0
12 mesaj
Kayıt Tarihi:Kayıt: Eki 2007

arkadaşa katılıyom kasayı aç veya everestten öğren markayı sonra googleden indir

Banned
31-10-2007, 14:18   |  #5  
Banlandı
Teşekkür Sayısı: 0
265 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

bence drıverinin googleden ara indir yükle hadi geçmiş olsun :D

Borga-x
31-10-2007, 14:28   |  #6  
İlk Maestro
Teşekkür Sayısı: 1
11,767 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

arkadaşlar eski konuyu nıye hortlatıyorsunuz. Tarıhe baktınızmı?

Dark Spirit Of The Silent
03-11-2007, 15:19   |  #7  
Yıllanmış Üye
Teşekkür Sayısı: 0
604 mesaj
Kayıt Tarihi:Kayıt: Ağu 2007
Borga-x
arkadaşlar eski konuyu nıye hortlatıyorsunuz. Tarıhe baktınızmı?
puhahahaha aynenBeğendimGülüşKahkaha