Sıfır topladığım bilgisayarımın ilginç problemi

ozelgoktug
07-05-2014, 22:24   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: May 2014

 

Merhaba Yeni bilgisayar topladım. Tüm parçalar sıfır. Ancak 
bilgisayarın power düğmesine bastığım anda tüm fanlar normal hızda 1-2 saniye çalışıp sonra sadece İşlemci ve Ekran Kartı fanları tamamen duruyor (bios bile gelmeden) Sonrasında tamamen duran fanlar 2 saniye sonra tekrardan çalışmaya başlıyor ve bilgisayardan İLK KEZ bip sesi gelip bios geliyor ve normal bir açılış gerçekleşiyor. Bir kez bu şekilde açıldıktan sonra reset attığımda sorunsuz bir şekilde bu problemler olmadan açılıyor.
  Sorun bir reset atma problemi gibi durmuyor. buzzer ın sesine bakılırsa bilgisayar sadece bir defa açılıyor ancak işlemci ve ekran kartı fanları nedense kendini kapatıp tekrar açıyor ve sonra bilgisayar normal şekilde açılıyor. Acaba Biosdan Ufak bir Frekans voltaj ayarı mı yapmam gerekiyor?

Donanımlarım:
İşlemcim: Amd FX 8350 8çekirdek 4Ghz
Anakart: Gigabyte AMD 9900 FXA 8350 UD3 (Rev 4.0) bu versiyon işlemcimi destekliyor deneyenler var Bios sürümü F2
Ekran Kartım: Powercolor 7870 PCS+ myst 
Ram: GSkill 2x4 1866mHz (anakartta ikisini de gri soketlere taktım siyahlar boş)
Harddisk: Sandisk Ultra 128GB (kasa üzerinde formatlandı sıfırdan.)
PSU: Seasonic 850W 80+ Bronze Moduler

CPU ve Ekran Kartı Stabil çalışıyor Programlarla baktım. Yarın BattleField3 oyununu Ultra Grafiklerde oynayacağım bakalım sonuç ne olacak.

Şimdiden teşekkür ederim.

Son Düzenleme: ozelgoktug ~ 08 Mayıs 2014 18:11
incelen
07-05-2014, 23:19   |  #2  
incelen avatarı
Taze Üye
Teşekkür Sayısı: 1
3 mesaj
Kayıt Tarihi:Kayıt: May 2014

Ram hatası gibi görünüyor imkanınız varsa başka marka ile deneyin bir.

ozelgoktug
08-05-2014, 01:25   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: May 2014

peki hemen deniyorum şimdi. Teşekkür ederim. Dönüş yapacağım.

ozelgoktug
08-05-2014, 13:33   |  #4  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: May 2014

Merhaba denedim ancak maalesef bir sonuç alamadım başka bir öneriniz var mı acaba?

incelen
08-05-2014, 17:14   |  #5  
incelen avatarı
Taze Üye
Teşekkür Sayısı: 1
3 mesaj
Kayıt Tarihi:Kayıt: May 2014

Bende de aynı sorun vardı ramleri başka marka ile değişince düzelmişti. Aklıma başka bir çözüm gelmedi. Aslında böyle durumlarda parçaları sırayla değiştirerek denemek zaman kaybını önler.

incelen bu faydalı yanıtı için aşağıdaki 1 kişiden teşekkür aldı... [ Göster ]
ozelgoktug
08-05-2014, 18:09   |  #6  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: May 2014
Alıntı: incelen  
Bende de aynı sorun vardı ramleri başka marka ile değişince düzelmişti. Aklıma başka bir çözüm gelmedi. Aslında böyle durumlarda parçaları sırayla değiştirerek denemek zaman kaybını önler.
  

Hocam dediğiniz gibi ramleri arkadaşımınki ile değiştirdim aynı problem. Problemim biraz daha farklı galiba aşağıda tekrar yazıyorum. Çok teşekkürler.

Bu arada Açtığım konuyu düzenleyemediğimden ve yeni okuyan arkadaşlar için sorunun en güncel halini aktarıyorum:
Yeni bilgisayar topladım. Tüm parçalar sıfır. Ancak   bilgisayarın power düğmesine bastığım anda tüm fanlar normal hızda 1-2 saniye çalışıp sonra sadece İşlemci ve Ekran Kartı fanları tamamen duruyor (bios bile gelmeden) Sonrasında tamamen duran fanlar 2 saniye sonra tekrardan çalışmaya başlıyor ve bilgisayardan İLK KEZ bip sesi gelip bios geliyor ve normal bir açılış gerçekleşiyor. Bir kez bu şekilde açıldıktan sonra reset attığımda sorunsuz bir şekilde bu problemler olmadan açılıyor.
  Sorun bir reset atma problemi gibi durmuyor. buzzer ın sesine bakılırsa bilgisayar sadece bir defa açılıyor ancak işlemci ve ekran kartı fanları nedense kendini kapatıp tekrar açıyor ve sonra bilgisayar normal şekilde açılıyor. Acaba Biosdan Ufak bir Frekans voltaj ayarı mı yapmam gerekiyor?

Donanımlarım:
İşlemcim: Amd FX 8350 8çekirdek 4Ghz
Anakart: Gigabyte AMD 9900 FXA 8350 UD3 (Rev 4.0) bu versiyon işlemcimi destekliyor deneyenler var Bios sürümü F2
Ekran Kartım: Powercolor 7870 PCS+ myst 
Ram: GSkill 2x4 1866mHz (anakartta ikisini de gri soketlere taktım siyahlar boş)
Harddisk: Sandisk Ultra 128GB (kasa üzerinde formatlandı sıfırdan.)
PSU: Seasonic 850W 80+ Bronze Moduler

CPU ve Ekran Kartı Stabil çalışıyor Programlarla baktım. Yarın BattleField3 oyununu Ultra Grafiklerde oynayacağım bakalım sonuç ne olacak.