Sistem Boştayken CPU %100 Kullanımı..Acil Yardım

cfurkan123
01-03-2014, 12:13   |  #1  
OP Yeni Üye
Teşekkür Sayısı: 0
33 mesaj
Kayıt Tarihi:Kayıt: Eki 2011

 

Arkadaşlar Laptopun içini 3 yıldır açmıyordum.Sonunda açmaya karar verdim.Bilgisayar hocamıza götürdüm.Sağolsun içini açtı fanını temizledi ve telmal macununu değiştirdi.O olaydan sonra bilgişayar biraz daha hızlandı ancak oyun oynarken 10-20 saniyede bir ekranda bir kitlenme olmaya başladı.

Ve bugün bilgisayarı açtığımda CPU kullanımının %100 olduğunu gördüm ekran kilitleniyor,hiçbirşey yapamıyorum.Bilgisayarı Güvenli olarak başlattığımda nolmal eskisi gibi çalışıyordu.Birkaç kez yeniden başlattım.Şuan sistem boştayken %90-100 arasında gidip geliyor.Bence sorun donanımsal ama bilgisayarın neresinde olduğunu tam bilmiyorum.Yardımcı olursanız çok sevinirim.

CPU KULLANIMI : 

[resim][/url][/resim]  

[resim][url=http://hizliresim.com/KgDWWN][/resim]

Son Düzenleme: cfurkan123 ~ 01 Mart 2014 12:43
cfurkan123
01-03-2014, 12:54   |  #2  
OP Yeni Üye
Teşekkür Sayısı: 0
33 mesaj
Kayıt Tarihi:Kayıt: Eki 2011

konu güncelll

0nurKavak
01-03-2014, 13:55   |  #3  
0nurKavak avatarı
Yıllanmış Üye
Teşekkür Sayısı: 7
164 mesaj
Kayıt Tarihi:Kayıt: Tem 2013

Bilgisayarı Yüksek Performans modunda çalışıyorsa , Avanced System Care programının Oyun Kipi modunu açık bırakıyorsanız  CPU %100 olur. Yani sorun donanımsal değildir. Böyle programlar sistemi temizlediği kadar da yoruyor. Programı kaldırın, Ccleaner programını kullanmanız yeterli olacaktır.

Son Düzenleme: 0nurKavak ~ 01 Mart 2014 14:00
YLMZ90
01-03-2014, 17:55   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 45
472 mesaj
Kayıt Tarihi:Kayıt: Oca 2014

işlemler de cpu'yu kullanan programı görebiliriz ama biraz çubuğu aşşagı çekmeniz lazım şuanki fotoda işlemciyi çok kasan uygulama görünmüyo

DiamondMines
01-03-2014, 18:33   |  #5  
DiamondMines avatarı
Yıllanmış Üye
Teşekkür Sayısı: 988
10,390 mesaj
Kayıt Tarihi:Kayıt: Ağu 2012
Alıntı: cfurkan123  
Arkadaşlar Laptopun içini 3 yıldır açmıyordum.Sonunda açmaya karar verdim.Bilgisayar hocamıza götürdüm.Sağolsun içini açtı fanını temizledi ve telmal macununu değiştirdi.O olaydan sonra bilgişayar biraz daha hızlandı ancak oyun oynarken 10-20 saniyede bir ekranda bir kitlenme olmaya başladı.

Ve bugün bilgisayarı açtığımda CPU kullanımının %100 olduğunu gördüm ekran kilitleniyor,hiçbirşey yapamıyorum.Bilgisayarı Güvenli olarak başlattığımda nolmal eskisi gibi çalışıyordu.Birkaç kez yeniden başlattım.Şuan sistem boştayken %90-100 arasında gidip geliyor.Bence sorun donanımsal ama bilgisayarın neresinde olduğunu tam bilmiyorum.Yardımcı olursanız çok sevinirim.

CPU KULLANIMI : 

[resim][/resim]  

[resim][/resim]

Resimlere bakılırsa chrome harcıyor sistem belleğini işlemciyide yük altına alıyor kapat ve öyle dene bakalım.