Sistem D:\ Den Boot Oluyor..!

cnkt_24
25-11-2008, 13:46   |  #1  
OP Üye
Teşekkür Sayısı: 0
99 mesaj
Kayıt Tarihi:Kayıt: Haz 2007

 

Olayı Tam Net oLarak BiLmesemde, AnLatmaya ÇaLışacağım.

Bizim İş Yerinde Bir PC Var.Bu PC'Nin Yedeği "D:\"'ye ALınıp Bu PC'ye Format AtıLıyor. Formattan Sonra Yedek Tekrar "C:\"'ye ALındığında PC "D:\"'den Boot OLuyor. Bu Sorunu NasıL DüzeLtiriz ? Yani Sistemin "C:\"'Den Boot OLmasını NasıL SağLarız ?

Alparslananadolu
25-11-2008, 14:04   |  #2  
Alparslananadolu avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
641 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

Yedek nasıl aldınız? Bir yedekleme programı mı kullandınız, yoksa kopyala-yapıştır mı yaptınız? Daha açıklayıcı bilgi verirseniz belki yardımcı olabiliriz.

cnkt_24
25-11-2008, 14:12   |  #3  
OP Üye
Teşekkür Sayısı: 0
99 mesaj
Kayıt Tarihi:Kayıt: Haz 2007

Dediğim Gibi oLayı Tam BiLmiyorum Fakat, Büyük İhtimaLLe Program ( Acronis ) KuLLanıLdı. Boot.ini DosyaLarından ProbLem oLabiLir mi ?

Alparslananadolu
25-11-2008, 14:19   |  #4  
Alparslananadolu avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
641 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

Acronis gayet güvenilir ve kaliteli bir programdır.Acronis ile yedek alındığı zaman ayrıca bilgisayara format atmaya gerek yoktur. Yedekleme işlemini nasıl yaptınız tam açıklayamadınız. Eğer bir yedekleme programı kullanıldıysa onunla tekrar yedeği geri yüklemeyi deneyebilirsiniz.

cnkt_24
25-11-2008, 14:24   |  #5  
OP Üye
Teşekkür Sayısı: 0
99 mesaj
Kayıt Tarihi:Kayıt: Haz 2007

Patronum Şuan TopLantıda. TopLantıdan Çıktığı Zaman Konuşur, NasıL Yaptığını İyice Öğrenir, ÖyLe Daha AçıkLayıcı BiLgi Veririm...