sistem saati sorunu

HPQ-User
24-05-2008, 22:57   |  #1  
OP CHIP Online
Teşekkür Sayısı: 28
30,996 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

 

hero_antalya sormuş:
bilgisayarım sistem saati ve tarihini bir türlü ayarlayamıyorum..bios dan sistem tarihini düzelttiğimde saat normale dönüyor.Ancak bilgisayarı kapatıp açtığımda tekrar bozuluyor.bi ara düzelmişti ( nasıl oldu bilmiyorum ) ama dün taşınabilir harddiski bilgisayarın üstünde unutup kapattım açarkende aynı şekilde taşınabilir harddiskle açtım.ve yine sistem tarihi bozulmuştu..sorun bundan mı kaynaklanıyor diye düşünüyorum ama saati yine ayarlayamıyorum..

Soru Türü: Yazılım
İşletim Sistemi: Windows Vista
Sistem Özellikleri:
packardbell easynote mx36 model laptop

İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 6.0; SLCC1; .NET CLR 2.0.50727; Media Center PC 5.0; .NET CLR 3.0.04506; InfoPath.1)

Reborn91
25-05-2008, 00:15   |  #2  
Reborn91 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 2
3,307 mesaj
Kayıt Tarihi:Kayıt: Nis 2008

kardeş bios pili bitmiş olabilir yenisini takıp tekrar dene

Son Düzenleme: Reborn91 ~ 25 Mayıs 2008 00:15
Glock
25-05-2008, 00:30   |  #3  
Yeni Üye
Teşekkür Sayısı: 0
38 mesaj
Kayıt Tarihi:Kayıt: May 2008

arkadaşa katılıyorum =)

Reborn91
25-05-2008, 01:21   |  #4  
Reborn91 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 2
3,307 mesaj
Kayıt Tarihi:Kayıt: Nis 2008

evet normal kasa sandım :) pardon geri alıyorum lafımı.. ama sorun kısmını değil büyük ihtimalle evet bios pilinden dolayı.. Eger dizüstü ise servise goturun onlar takar ;) adramiti arkadas haklı