sorun PSU damı

orthanc
03-07-2017, 11:22   |  #1  
orthanc avatarı
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Tem 2017

Arkadaşlar aslında sorunum şu:
MSİ 89FXA anakart+amd 965 BE işlemci+ 8GB DDR3 1600 mhz ram+ 1 adet 120 GB SSd+1adet 500 GB sata2 harddisk+ POWERCOLOR HD7870 PCS+ EZ EDITION(7950 GPU)

BusistemXilence XP600 600W 135MM Fan Psu Gaming Serisi 80+ Bronze Powersupply ile sorunsuz kullanıldı.

Şimdi sadece anakartveişlemci değişti. Anakart ASUS M5A78L-M-LX3 işlemci de AMD FX 6300 ..

Şu anda sistem sorunsuz açılıyor çalışmada herhangi bir sıkıntı yok. Torrent ten saatlerce dosya indiriyor videolarda internette sorun yok. Sadece oyun açtığımda sistem kapanıyor. Oyun dediğim de ETS2. Yaklaşık 5-10 saniye çalışıp ekran kapanıyor ancak bilgisayar çalışmaya devam ediyor. Yani monitörün ışığı yeşilden kırmızıya dönüyor. Bazen de mavi ekran geliyor. işemci ile fan daha yeni olduğu için kirlenme yüzünden ısınma sorunu yok.Ekran kartı tabi ki öncelikli gibi duruyor. Onunda ısı değerlerine baktım yüksüz 40-45 derecede duruyor.

FurMark indirip kurdum. Testi çalıştırdım. 5-6 saniye sonra GPU 53-54 derece olunca ekran kitlendi. Donanımsal arıza olsa sistemin hiç çalışmaması gerekmez miydi? Sorun PSU desem sadece işlemci değişmesi ile sistem bukadarzorlanır mı? Çünkü bildiğim kadarı ile 965 BE 125 watt 6300 ise 95 watt . daha az güç ihtiyacı olması gerekmiyor mu? Sorun sanki oyun açıp GPU güç çekmeye çalıştığında güç alamadığı için sistem kilitleniyor gibi. Şimdi durup dururken sorun başka yerde ise 300-400 lira verip 700 waat psu almak biraz sıkıntı...

Sistem Bilgilerim
excel_mustafa
03-07-2017, 16:14   |  #2  
excel_mustafa avatarı
Genel Denetmen
Teşekkür Sayısı: 304
2,820 mesaj
Kayıt Tarihi:Kayıt: Nis 2012

 

-güç kaynağının parçalara giden konnektörlerinin içini temizle.slotların ve işlemci soketinin temiz olduğundan emin ol

-ekran kartı ve ramlarin slota giren bakır kısımlarını silgiyle dikkatlice sil

-imkan varsa başka psu dene.psu yeterliliğini hesapla http://www.coolermaster.com/power-supply-calculator/

yeni anakartı takarken statik elektriklenme oldu mu? elinden yada anakarttan?

orthanc
03-07-2017, 16:24   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Tem 2017

Statik elektriklenme olmadı.

Bu akşam öncelikle dediğiniz temizlikleri yapıp deneyeceğim.Olmaz ise eski anakartı ve işlemciyi takıp tekrar deneyeceğim. Onda yapmazsa tek seçenek kalıyor psu.. Yaparsa da ekran kartı arızalandı demek sanırım.Ama dediğim gibi sanki ekran kartı güç tükettiğinde gidiyor sistem. Çünkü şöyle bir şey olmuştu. Flash belleğe film atarken oyun açtım ekran kapandı. Hiçbir şekilde açılmadı ama flash belleğe veri kopyalamaya devam ediyordu.

Son Düzenleme: orthanc ~ 03 Temmuz 2017 16:26
orthanc
05-07-2017, 08:19   |  #4  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Tem 2017

Eski anakart ve işlemci ile de aynı sıkıntı oldu. Şu anda sistemde yeni anakart ve işlemci takılı. Yalnız şimdiki durum şu şekilde : 

FurMark çalıştırdığımda yaklaşık 40-50 saniye çalışıyor sonra kilitleniyor ama sistem kilitlenmeden program kilitleniyor. ALT+D ile masaüstüne dönüyor. Mavi ekran veya restart yapmıyor. Acaba kesin ekran kartı arızası mıdır?

Biowre
07-07-2017, 02:44   |  #5  
Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Ara 2015

Aynı anakart bendede var benımde 1-2 saatte bi kendını yenıden başlatıp anti sugre hatası verıyor sorunun nerede oldğunu bende çözemedim

orthanc
07-07-2017, 11:50   |  #6  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Tem 2017

Sisteme arkadaşımın 7850 ekran kartını taktım. Herhangi bir problem çıkmadı.Böylelikle benim emektar 7870 perte çıkmış oldu.  Şimdi yeni RX 560 siparişi verdim.Yapılacak birşey yok..