Sorunun kaynağı Windows mu donanım mı?

mhocuk
13-12-2015, 22:02   |  #1  
mhocuk avatarı
OP Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Ara 2015

 

Yazın bir arkadaşın tanıdığı bilgisayarcıdan bilgisayar toplattırmıştım. Özellikleri

Amd FX-X8 8320                                              

8GB Ram                                                                                                                                                            

Sapphire R9 280                                                                                                                                                  

Anakart Gigabyte 970A-DS3P

Bilgisayara ilk çakma windows 7 kuruldu. İlk haftalar sıkıntısız kullandım fakat sonradan donma yapmaya başladı. Müzik dinlerken dinlediğim müzik bi anda durmakta gezdiğim sekmelerde gezememeye başladım. Bu 1-2 dakika sürüyordu sonrasında tekrardan normale dönüyordu. Şimdi bir de bu sorunun üstüne bilgisayar açılırkan ekrana hiçbir şekilde bir görüntü gelmiyor. Ne bios ayarları vs hiçbirşey.. Bi süre geçtikten sonra windows ekranı geliyor. Arada bilgisayar açıkken bi anda ekran gitmeye başladı. Bu sorun ekran kartımdan vs mi kaynaklanmakta yoksa windows çakma olduğu için mi?                                   

NOT: Windows 7 üstüne orjinal 10 kurdum.

Son Düzenleme: mhocuk ~ 13 Aralık 2015 22:02 Neden:
okinkurt
14-12-2015, 11:11   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 307
4,897 mesaj
Kayıt Tarihi:Kayıt: Ara 2010

Yeni sistemde sorun devam ediyorsa donanım sorunu vardır bu sorunda parçaları teste sokarak bulunabilir aldığın yer ile irtibata geç bir baksın ..

okinkurt bu faydalı yanıtı için aşağıdaki 1 kişiden teşekkür aldı... [ Göster ]