svchost.exe Hatası

ofergul
21-04-2007, 20:57   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

Öncelikle Herkese Selamlar

Bilgisayarımı her actıgımda 5 dk sonra asagıdaki hata mesajını alıyorum ve eger tamam dersem baslat cubugu kitleniyor

duzeltmek icin ne yapmalıyım

yardımnlarınızı bekliyorum

chiemsee111
21-04-2007, 22:03   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
388 mesaj
Kayıt Tarihi:Kayıt: Şub 2006
198

https://www.chip.com.tr/forum/ge ... sikligi_t28053.html https://www.chip.com.tr/forum/ge ... kligi_t28053_2.html
Bu linklerdeki cevaplar isinizi görmezse;
Önce antivirus yaziliminizi güncelleyin, windows güncellemelerini yapin.
Bilgisayarinizi yeniden baslatin, bios ekraninin hemen ardindan sürekli F8 e tiklayin ve gelen listede PC yi güvenli kipte baslat secenegini isaretleyin. Gelen uyariya tamam deyin. Simdi kullandiginiz anti virüs yazilimini varsa masa üstündeki kisayoldan yoksa Baslat/Tüm Programlar dan bulup calistirin.
Bilgisayarinizda tam bir tarama yapmasini saglayin.
Bilgisayarinizi yeniden baslatin.  

Son Düzenleme: chiemsee111 ~ 21 Nisan 2007 22:03
exocetus
21-04-2007, 22:03   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 0
266 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

Merhaba,

maalesef Microsofta Türkce bir aciklama/yardim bulamadim.
Microsoft Ing sayfada su cözüm var:
Psudo 36 nin: 05 Jan 2007, 8:11 PM UTC  tarihi cözümü:

Bir incele, ing yardim istersen, bakariz....

ofergul
21-04-2007, 22:28   |  #4  
OP Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

her ikinize de cok tesekkurler

deneyecegim