Taşınabilir disk den başka diske veri atma..

odilya
05-01-2009, 12:26   |  #1  
odilya avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 0
105 mesaj
Kayıt Tarihi:Kayıt: Eki 2005

 

Merhaba arkadaşlar...

WESTERN DIGITAL PASSPORT ESSENTIAL 320GB 2.5" 5400RPM USB TAŞINABİLİR DİSK im var.arkadaşımında 160 gb olanından var.arkadaşımın macbook u kullanarak 160 dan 320 ye 70gb tutan filmleri ortalama 1-1,30 saatte attık.

şimdi ben kendi bilgisayarımı kullanarak aynı marka aynı 320 gb olan diski kullanarak 500 gb bir diske 70 gb olan filmleri atmaya başladım fakat 3 gün sürecek gibi gözüküyor.neredeyse 12 saatten beri atıyor ama sadece %15 gibi bir kısım bitti.

acaba bilgisayardan bilgisayara farklılık mı gösteriyor?sistemden sisteme falan...

benim bilgisayar P4 2.4 1.5gb ram 80gb HD ...

onunkide macbook 4 gb ram falan fardı hatırlamıyorum gerisini...

panda34
05-01-2009, 13:09   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
2,344 mesaj
Kayıt Tarihi:Kayıt: Ara 2007

USB2.0 bağlantı saniyede 15-20mb dosya aktarır ,
100mbps Ethernet 12mb/sn aktarır .
hesaplarsanız 70gb'ı 1.5 saatte atmanız normal .
Diğer bilgisayarınızda 3 gün süre istemesinin sebebi .
USB2.0'ı anakart desteklemiyordur veya USB2.0 driverı yüklü değildir
USB1.1 bağlantı da gayet yavaş bir bağlantıdır ,
5 gb oyunu Taşınabilir harddiskten 2 saatte aktardığımı biliyorum USB1.1 ile ...

odilya
05-01-2009, 14:02   |  #3  
odilya avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 0
105 mesaj
Kayıt Tarihi:Kayıt: Eki 2005

peki bu usb 2.0 driver larının yüklü olup olmadığını nerden anlayabilirim? eğer yüklü değilse nerden yükleyebilirim..?

panda34
05-01-2009, 14:17   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 0
2,344 mesaj
Kayıt Tarihi:Kayıt: Ara 2007
odilya
peki bu usb 2.0 driver larının yüklü olup olmadığını nerden anlayabilirim? eğer yüklü değilse nerden yükleyebilirim..?
P4 2.4 1.5gb ram 80gb HD ... bu bilgisayarda USB2.0 olmayabilir
veya Windows XP'de USB2.0 driverları yoktur , anakart CD'sinde varsa
driverı yüklemek gerekir ...

odilya
05-01-2009, 15:28   |  #5  
odilya avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 0
105 mesaj
Kayıt Tarihi:Kayıt: Eki 2005

benim anakartta 4 adet usb portu varmış.bunlardan 2 si usb 1,1 2 si de usb 2,0 mış.anakartın kitapçığını okuyunca gördüm.ben de 1,1 olan yere takmışım girişleri.şimdi 2,0 a takınca düzeldi...

teşekkürler...

Turhost