toplama pc problem

taycek
22-03-2007, 10:09   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
8 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

Arkadaşlar toplamış olduğum ve 20 gündür sinir harbi yaşadığım bilgisayar hakkında bilgi paylaşımlarınızı bekliyorum.
kasa.........silverstone lc-17
psu..........be quiet 450w
cpu..........core2 duo e6300
anakart......gigabyte ga-965g-ds3
bellek.......twinmos ddr2 1gb ( 2 adet )
hdd..........samsung 400g sata2
dvd..........lg 18xdual double layer ( 2 adet )
ekran kartı..sapphire x1650 pro 256mb ddr3
oem..........3.25 frisby ınternal kart okuyucu


ilk olarak xp media center ile kurulan pc belli bir süre sonra resetledi ve sürekli bu işlemi yapmaya başladı.daha sonra vista home premium kurdum.bu seferde 0x00000124 hata kodu vererek resetlemeye başladı.şuanda xp home kurulu ve bazen açılırken, bazen açıldıktan 5 dk. sonra bazen 2 saat sonra resetliyor veya ekran donarak pc kilitleniyor ( sadece işletim sistemleri kurulu başka hiçbir program kurulmadı )...sistemde takılı tüm donanım ürünleri, normal çalışan başka bir pc'nin donanım ürünleri ile tek tek değiştirilerek ( psu,anakart, ram, işlemci, hdd vs... ) denendi fakat hala reset veya donma olayı devam ediyor.
bilgisayarın çöpe gitmesine çok az kaldıGülümseme

egemengiga
22-03-2007, 14:06   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
4,298 mesaj
Kayıt Tarihi:Kayıt: Oca 2004
0

oncelikle lutfen fazladan actigin konuya kimse cevap vermeden sil:

diger PC lerde denedin ama yeterli sure bekledin mi??? vs... nin icinde ekran karti da dahil mi? ve sunu tam anlamadim. ornegin ekran kartini cikardin sistemden 7600GS taktin ve sorun devam etti ya da twinmos RAM i cikardin kingston kullandin sorun yine devam etti??? bu sekilde tum parcalari denedin mi?

taycek
22-03-2007, 15:29   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
8 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

tabiki yeterli süre bekledim..zaten 10-15 dk içinde kilitlenme yaptığı için değişen birşey olmuyor...parça değişimleride şu şekilde...gigabyte anakart çıktı--yerine intel takıldı..ekran kartı çıktı--yerine anakart üzerindeki kullanıldı...hdd çıktı--başka bir hdd takıldı...yani birebir herşey denendi..ve her seferinde xp yeniden kuruldu....hatta biraz önce forumlarda duyduğum uzay kasa montajını bile yaptım...ama gene aynı...kilitlenme devam ediyor.

egemengiga
22-03-2007, 15:42   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 0
4,298 mesaj
Kayıt Tarihi:Kayıt: Oca 2004

butun hepsini denediysen sorunu cozmus olman gerekir. islemcini ne ile degistirdin? yani o zaman ya butun hepsi arizali ya da 2-3 parca ayni anda arizali. gecen gun benim de anakartim arizalandi. RAM leri gormuyordu ve otuyordu. ilk akla RAM ler bozukmus gibi gelebilir ama RAM, ekran karti ve islemcimi baska PC de denedim calisti. sadece benim anakart herhangibir RAM i kabul etmiyordu. sorun denenerek bulunmus oldu. ama sen herseyi atlamadan denediysen parcalari cok ilginc bir durum.

denedigin intel anakartin modeli nedir? son olarak isinma problemi gibi geldi. islemcinin uzerine sogutucu tam olarak yerlesmis mi? gigabyte takiliyken sicaklik degerlerine bak islemcinin. 41 derece olmali yaklasik...

Son Düzenleme: egemengiga ~ 22 Mart 2007 16:05
taycek
22-03-2007, 16:43   |  #5  
OP Taze Üye
Teşekkür Sayısı: 0
8 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

ilk aldığım kart intel d965ot idi...sonra gigabyte ile denedim zaten...maalesef sorun çözülmüyor...zaten sinir eden de tespit yolunda hiçbir ışık yanmıyor olması...yani parçalar başka makinada tek tek gayet güzel çalışıyor...ama hepsi bir araya gelince reset veya kilitlenme yapıyor....işlemci sıcaklığı 39 derece dolaylarında....ne kadar aptal bir sorun...üç farklı işletim sistemi...her parça tek tek test edldi... ama hala tabut gibi bir pc...

taycek
22-03-2007, 17:01   |  #6  
OP Taze Üye
Teşekkür Sayısı: 0
8 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

foruma katılan arkadaşlara teşekkür ederim....sadece şunu hatırlatmak istiyorum....

anakart, işlemci, psu, ram, hdd, dvd yazıcı, kart okuyucu, ekran kartı tek tek değiştirildi ve her parça değişiminde yeniden ve sadece xp kuruldu ve problem ısrarla devam ediyor...en son kasa dışı topladım pc'yi gene problem devam...sanırım çok fazla zorlamanın gereği yok....ilginiz için teşekkürler ama sorun çözülmeyecek sanırım...konuyu kapatıyorum ve pc'yi kendi kaderine terk ediyorum..

taycek
27-03-2007, 23:13   |  #7  
OP Taze Üye
Teşekkür Sayısı: 0
8 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

pc ile ilgili yeni bir gelişme oldu..Herşeyi yeniden kurup vista'ya ilaveten sadece cole2k codec paketini yükledim.pc'yi test ederken 8-9 saat hiçbir hata kodu vermeden ve divx açık olarak çalıştı, fakat hd audio girişine ( yeşil giriş )hoperlör jakı taktığımda sistem sürekli vermiş olduğu hatayı tekrarladı ve reset attı...ve gene sürekli reset atmaya başladı.microsoft hd audio sürücüsünü realtek hd audio sürücüsü ile güncellememe rağmen hata ve reset devam ediyor.nasıl çözebilirim ?