Uzman Sorusu - Z170I7-6700KGTX1070 vs. Win10

Cagkn
17-02-2017, 16:03   |  #1  
Cagkn avatarı
OP Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Şub 2017

 

Selamlar, 

en son AMD Sempron'dan yıllardan sonra ilk defa kendime bir pc toplamaya karar verdim. Sayısal deniz modellemesi yapacağım için raştırmamı yapıp örnek PClere bakıp bütçem içinde iyi parçalara karar verdim ve sipariş vermeye başladım. Parçalar elime ulaştıktan sonra nasıl yapıldığını unuttuğumu fark ettiğim toplama işlemine geçtim ve bunu da halletiğimi düşünüyorum. Sıra Win10 kurmaya geldiğinde işler sıkıntılı bir hal aldı.

Önce biostan parçalarım için olan ayarları yaptım kaydettikten sonra win10 cdsini taktım ancak ön yükleme yerine hata verdi ve yüklenmedi. Parça ayarlarını iptal edip Fast Boot'u ve UEFI'yı kapattım. birkaç denemeden sonra win10 yüklemeyi başardım ancak ram hızları için XMP ayarlarını açtığımda tekrar bootloader ekranında çökmeye ve açılmamaya başladı. Bu etapta anakart üzerinden XMP ayarının kapalı olduğunu fark ettim ve açık duruma getirdim. Bios üzerinden XMP ayarını açıp Ramleri 3000MHz'e getirdikten sonra biosta donmalar yaşamaya başladım.

Daha sonra bios güncellemesi yaptım "yükleme başarılı baştan başlatılıyor" uyarısı ekrana geldikten sonra  kasa kapandı ancak tekrar açıldığında ekrana görüntü vermedi ve çalışır halde kendi halinde kaldı. 2 denemede de aynı sonuçla kaldım. neredeyse herşeyi denedim ancak Windows'u yükleyemiyorum yüklediğim zaman da rastgele anlarda farklı sebeplerden dolayı çöküp kendini baştan başlatıyor .

Biraz uzun oldu ama benim fikirlerim tükendiği için sizinkileri bekliyorum. 

Sistem:

-Asus Z170-a anakart (TPU sıvı soğutma için 2 de, XMP açık)

-Intel i7 6700k 

-Asus Strix GTX1070oc 

-Corsair Vengence 2x8GB DDR4 3000Mhz ram (anakart üzerinde A1 ve B1 portlarında)

-Corsair H115i sıvı soğutma (pompa anakart üzerinde CpuFan çıkışına ve USB2.0 portuna bağlı)

-Everest rampage storm w5 kasa

-zigmatec 600w PSU