Uzmanlar, foruma giremiyorum???

HPQ-User
24-12-2008, 21:05   |  #1  
OP CHIP Online
Teşekkür Sayısı: 27
30,997 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

 

Foruma almıyorlar:(( sormuş:
İki gün önce forum üyelik işlemini yaptım (mı acaba?).

Üye girişi;
Kullanıcı isminiz veya şifreniz hatalıydı.
(Buraya kadar normal kabul edelim, belki kayıt sırasında farklı yazdım?)

Parola hatırlat;
Detaylarınızla ilgili bir sorun oluştu
Kullanıcı ismi veya E-posta adresi veritabanımızda kayıtlı değil.
(Demek ki kayıt işlemi gerçekleşmemiş, aynı bilgilerle tekrar kayıt olmayı deneyelim...)

Yeni kayıt;
Bilgilerinizle ilgili bir sorun oluştu
Böyle bir kullanıcı mevcut, lütfen başka bir kullanıcı ismi belirleyin
Bu e-posta adresi zaten kullanımda, lütfen başka bir e-posta adresi belirleyiniz
(Hadi buyrun, komedi burada başlıyor. Hem kullanıcı adı, hem de e-posta adresi sistemde zaten kayıtlı diyor.)

Şimdi sazanlar gibi acele etmeyin, kullanıcı adının bir başkası tarafından kullanılıyor olması mümkün görünse de son uyarıya dikkat: "Bu e-posta adresi zaten kullanımda, ..." bu kadarı tesadüf olamaz.

Chip forum yetkililerine bir not;
Uzmanına sorun bölümü sayfalarında üst sayfa numaraları normal çalışırken, alttaki aynı sayfa numaraları "kullanıcı denetimi yaptığından" hata veriyor.

Soru Türü: Yazılım
İşletim Sistemi: Windows XP
Sistem Özellikleri:
Hepsinde aynı, sistem fark etmiyor.

İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; .NET CLR 1.0.3705; .NET CLR 1.1.4322; Media Center PC 4.0; FDM)

Hiper£l£v£nKids
24-12-2008, 21:21   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 1
2,311 mesaj
Kayıt Tarihi:Kayıt: Oca 2008

Siz yeni katıldınız galiba.Forumda tasarım değişikliği altyapı değişikliği çalışmaları yapılıyor.Farklı bir messenger adresi ile deneyebilirsiniz ve kullanıcı adınızı değiştirerek.