Vista 4GB rami neden 3GB görür

tospa
10-01-2009, 15:22   |  #26  
Taze Üye
Teşekkür Sayısı: 0
19 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

 

görse bile yine 3 gb olarak çalışacaktır

samsamsa
11-01-2009, 00:21   |  #27  
Yıllanmış Üye
Teşekkür Sayısı: 0
677 mesaj
Kayıt Tarihi:Kayıt: May 2008

vista kullanıyorsan sp1ri yükle 4 gb görecektir.

bymarks
11-01-2009, 10:31   |  #28  
bymarks avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
656 mesaj
Kayıt Tarihi:Kayıt: Şub 2006

vista sp1 i kurarsan 4 gb diye görme imkanın var

themky
12-01-2009, 20:55   |  #29  
Yeni Üye
Teşekkür Sayısı: 0
44 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

bnmde 4 gb ram war ama VİSTA SP1 yükleyince 32-bit olsanda farketmiyor. Ama sahteyse sakın indirmeyin şu an bnde o sorun war :(

bluepower
20-01-2009, 21:10   |  #30  
Yeni Üye
Teşekkür Sayısı: 0
25 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

saçmalamayın 32 bit e sp1 yükleyince görüyor ama kullanamıyor. yani 4 gb yazıyor orda ama kullanamıyor 3.2 gb kullanabiliyor sadece. 64 bit hepsini kullanıyor.

rifat384
20-01-2009, 22:01   |  #31  
Yıllanmış Üye
Teşekkür Sayısı: 0
244 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

arkadaşlar service pack le alakası yok bendede service pack 1 yüklü ama 3293 olrak görüyo ram i acaba benim laptopumda mı bi sorun var

muratemir
20-01-2009, 23:10   |  #32  
Yeni Üye
Teşekkür Sayısı: 0
32 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

ben 64 bıtı kurdum ve tam perfonmans alacagıma inanıyorum bosunamı para verdım rem lere

rifat384
20-01-2009, 23:24   |  #33  
Yıllanmış Üye
Teşekkür Sayısı: 0
244 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

windows sitesinde home premium 32 bit için 4 gb ram destekler yazıyo fakat desteklemiyor benim 3293 görüyo

olci_14
22-01-2009, 22:27   |  #34  
Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

aynı sorun bendede mevcutdu xp de 4gb ramı 2,70 gördü vista32 bit de 2,90 gördü fakat sp1 i yükleyince 4 gb ramı gördü ilginç valla

rifat384
23-01-2009, 10:37   |  #35  
Yıllanmış Üye
Teşekkür Sayısı: 0
244 mesaj
Kayıt Tarihi:Kayıt: Oca 2009
olci_14
aynı sorun bendede mevcutdu xp de 4gb ramı 2,70 gördü vista32 bit de 2,90 gördü fakat sp1 i yükleyince 4 gb ramı gördü ilginç
4 gb ram i tam olarak görüyor mu sen 4gb görüyor diyorsun da ben de de service pack 1 yüklü fakat 4 gb ram görünmüyor bilgisayar a sağ tıklayıp özellikler dedik mi orada 4 gb yazıyor fakat kullanılabilir fiziksel belleğe baktığımda 3.22 yazıyor 4 gb ram i göstermek ayrı bir işlem yaptıysan bana da yardımcı olabilirmisin???

Turhost