Vista'da kablosuza bağlanma sorunu.Lütfen yardım!

Damian
14-10-2008, 18:12   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

 

1 gün önce eve Creative Wireless ADSL 8426 aldım.Masaüstü ve Laptop olarak kablosuz bağlanabildik.Fakat daha sonra Laptop'ta sorun çıktı.Laptop HP ve Vista Home Premium yüklü.Ağa bağlandı diyor ama tanımlanamıyor ve aşağıda da yerel ve internet yazıyor.Sifre Wap ile.Aygıt yoneticisinden devredışı bırakıp tekrar soktuk olmadı.Yani daha önce oluyordu sonra bir anda gitti.

Fattur
14-10-2008, 18:31   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 1
5,768 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

yerel ve internet diyorsa problem olmaması lazım.Ağ ve paylaşım merkezinden birkaç ayarı kurcalaman gerekebilir(dosya paylaşımı vb için)
Bu problem vista dan kaynaklanmıyor.bunu da belirteyim........

Damian
14-10-2008, 18:47   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

Pardon benim hatam.Şimdi tanımlanıyor ama altta yalnızca yerel yazıyor.''Yerel ve internet yazmıyor''

Damian
14-10-2008, 20:29   |  #4  
OP Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

Kimse yardım edemicek mi yaw?

NOya__
15-10-2008, 23:51   |  #5  
Yeni Üye
Teşekkür Sayısı: 0
24 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008

iii günler ! iki vista home premium laptop arasında kablolu yada kablosuz ağ nasıl kuracaz yardımcı olabilecek warmı ! şimdien teşekkürler iii çalışmalar !

pricetoperformance
16-10-2008, 00:20   |  #6  
Yıllanmış Üye
Teşekkür Sayısı: 0
188 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

noya_ ayrı 1 konu açsan sorununla ilgili sanırım yardım eden daha çok olur ;)

properly302
18-11-2008, 04:53   |  #7  
properly302 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
123 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

kardeş senin problem düzeldimi bende  o modemi almayı düşünüyorum memnunsan adresime mail atabilirmisin  properly302@hotmail.com