Vista yapılandırıldıktan sonra saçmalıo yardım?

eNgN
16-01-2009, 05:00   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
9 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

Öncelikle herkese yardmları için teşekkürler...Yeni almış oldugm laptopta vista home premium yüklü güncelleştirmeler yüklenio hata vermeden fakat kapatrken yapılandırılıp tekrar açtıgmda pc saçmaıo:S Ağ paylaşım merkezi,windows update,hesap denetimleri ve bunun gbi bazı yerler açılmıo:S Sağ tıklayp masaüstnde simgeleri yerleştir dediğmde hiç bşey çıkmıo:S C: ve D: deki kapasite gözkmüo:S Teşekkürler yardımcı olursanz çok sevinirmm....   

Recep Baltaş
16-01-2009, 18:34   |  #2  
Recep Baltaş avatarı
CHIP Online
Teşekkür Sayısı: 7
9,635 mesaj
Kayıt Tarihi:Kayıt: Şub 2004

Yapılandırmayı sistem kendisi mi yapıyor?

eNgN
17-01-2009, 02:48   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
9 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

evett kapatrken başlıo daha sonra açılırken yapıo ve olan oluoo....

eNgN
21-01-2009, 20:13   |  #4  
OP Taze Üye
Teşekkür Sayısı: 0
9 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

Ne sorunmuşş be kimse bilmioo :))

rifat384
21-01-2009, 21:51   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 0
244 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

başlatını klasik başlat menüsü yaparak masaüstü simgelerini yerleştir dersen simgeler çıkar fakat diğer sorunun hakkında bir bilgim yok bu mesajı yazlı 5 gün olmuş ama yine de sorunun belki çözülmemiştir diye yazıyorum

eNgN
22-01-2009, 16:51   |  #6  
OP Taze Üye
Teşekkür Sayısı: 0
9 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

Zaten klasik başlat menüsü sorunm orda değil zaten kaç kere recovery yaptm ama yapılandırıldktan sonra aynı sorunn:S:S

Trance
22-01-2009, 17:15   |  #7  
Trance avatarı
Yıllanmış Üye
Teşekkür Sayısı: 3
1,058 mesaj
Kayıt Tarihi:Kayıt: Mar 2006

bence kullanıcı hesaplarına gir ordaki kullanıcıyı kaldır, yeni bir yönetici hesabı aç o şekilde dene

eNgN
22-01-2009, 17:16   |  #8  
OP Taze Üye
Teşekkür Sayısı: 0
9 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

Keşke açılsa kullanıcı hesapları bile açılmıoo :))

Trance
22-01-2009, 17:22   |  #9  
Trance avatarı
Yıllanmış Üye
Teşekkür Sayısı: 3
1,058 mesaj
Kayıt Tarihi:Kayıt: Mar 2006

hımm ozaman sanırım Vista kurulumunda bir sorun var, çünkü her açılışta sistem yapılandırılması yapılmaması lazım, hem bazı laptoplarda kendi üretici firmaya ait özel programlar oluyo, eğer öyle bişey varsa acaba ordan bi yanlış ayar olabilir mi,
çünkü hep kafama yetki meselesi ne gidiyor, anlattığına göre sanki her seferinde yeni bir standart user la açılıyor sistem sanki, yoksa ben mi yanlış anladım?

eNgN
22-01-2009, 17:26   |  #10  
OP Taze Üye
Teşekkür Sayısı: 0
9 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

Açılırken kendi userını kuruosun sen zaten vista direk pcde yukluydu aldıgmda cd falan yok yanı recovery olusturuosun ilk yaptıgnda ben dedm heralde net koptu tam yapılandırırken ondan oldu recovery yaptktan sonra tekrar yaptı sonra bı arkadasm vırus programndan olablr dedı kurmadım yıne aynı sonuç anlamm veremıorm hıc::S:S

Trance
22-01-2009, 17:41   |  #11  
Trance avatarı
Yıllanmış Üye
Teşekkür Sayısı: 3
1,058 mesaj
Kayıt Tarihi:Kayıt: Mar 2006

evet, desktop pc ile laptop pc bayağı farklı, laptop hangi marka? birde ilk satın aldığında orda hemen aktifleştirme yapıyorlardı sanırım, yani normal vista kurulum sonrası bazı olayları üretici firma kendine göre düzenliyor, aslında aynı şeyler ama biraz farklı gibi görünüyor, bizim patron da Acer almıştı ordan biliyom açılışta (kurulumda en son yapılan sistem yapılandırılamsı yapılıyor, sonra ) gerekli ayarları yapıp aktivite ediyodun.
Bence satın aldığın yere bi danışsan iyi olur çünkü yükleme disk i yok galiba hatırladım kadarıyla sistemin kurulmamış hali HDD de sanırım dimi ?

eNgN
22-01-2009, 17:44   |  #12  
OP Taze Üye
Teşekkür Sayısı: 0
9 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

Evett vatan computerdan aldm msi ex620 kurulumu ben yaptm acelemiz oldgundan sorunsuz calısıo bellı zaman sonra yapıo zatenn hemen yapmıo....

Trance
22-01-2009, 17:48   |  #13  
Trance avatarı
Yıllanmış Üye
Teşekkür Sayısı: 3
1,058 mesaj
Kayıt Tarihi:Kayıt: Mar 2006

bence en iyi çözüm vatan computer e götür sorunu orda kurup halletsinler hem sende takip et çözümü burda yazarsın aynı sorunu olan arkdaşlara yardımın dokunur.

eNgN
22-01-2009, 19:35   |  #14  
OP Taze Üye
Teşekkür Sayısı: 0
9 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

En olmadı ole yapcam ama sanmıorm kurulmla ilgili oldugnu kım ne derse desn xp :))

vetera
17-02-2009, 18:22   |  #15  
Taze Üye
Teşekkür Sayısı: 0
7 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

Aynı model laptop bendede var ve aynı sorunu bende yaşıyorum bir türlü çözemedim sen bir çözüm bulduysan paylaşırmısın benimlede

vetera
17-02-2009, 18:25   |  #16  
Taze Üye
Teşekkür Sayısı: 0
7 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

Aynı model laptop bendede var ve aynı sorunu bende yaşıyorum bir türlü çözemedim sen bir çözüm bulduysan paylaşırmısın benimlede

eNgN
17-02-2009, 21:20   |  #17  
OP Taze Üye
Teşekkür Sayısı: 0
9 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

Valla ben çözümü xp yüklemeyle buldumm =)=) Ama vistadakı bazı ozellıkler calısmıoo:(