VİSTADAN XP'YE GEÇTİM ADSL ÇALIŞMIYOR

HPQ-User
17-01-2009, 12:08   |  #1  
OP CHIP Online
Teşekkür Sayısı: 28
30,996 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

antikaburda sormuş:
MERHABA.

EVİMDE 2 ADET MASAÜSTÜ BİLGİSAYARIM VAR. ŞU AN ADSL DE SORUN YAŞAMADIĞIM BİLGİSAYARIMDA VİSTA YÜKLÜ VE MODEME USB PORTUNDAN BAĞLI VE ADSL O BİLGİSAYARDA SORUNSUZ ÇALIŞIYOR.

DİĞER BİLGİSYARIMDA VİSTA VARDI ŞİMDİ XP YÜKLEDİM ADSL  İNTERNETİM GELMİYOR. AĞ BAĞLANTILARINDA İNTERNET BAĞLI GÜVENLİK DUVARI ETKİN DİYOR AMA EXPLORER SAYFASI AÇTIĞIMDA SAYFA O KADAR YAVAŞ İLERLİYORKİ NE SAYFA AÇILIYOR NE DE SAYFA GÖRÜNTÜLENEMÜYOR UYARISI GELİYOR...

BU İNTERNETE BAĞLANAMADIĞIM BİLGİSAYARIMI ETHERNET PORTUNDAN İNTERNETE BAĞLADIM,ETHERNETTE SORUN YOK ÇÜNKÜ DİZÜSTÜ BİLGİSAYARLARDA DENEDİM İNTERNET ÇALIŞIYORDU.

LÜTFEN YARDIM EDİN

TEŞEKKÜRLER

İYİ ÇALIŞMALAR

Soru Türü: Yazılım
İşletim Sistemi: Windows XP
Sistem Özellikleri:
PENTIUM CORE 2 DUO
4 GB RAM
1 GB EKRAN KARTI


İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 6.0; SLCC1; .NET CLR 2.0.50727; .NET CLR 3.0.04506)

Mehmet-
17-01-2009, 12:22   |  #2  
Mehmet- avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
2,296 mesaj
Kayıt Tarihi:Kayıt: Mar 2008

Acaba ip ve dns sunucusu ayarları otomatik modda mı?
Buna bir bakar mısınız?

Banned
17-01-2009, 12:29   |  #3  
Banlandı
Teşekkür Sayısı: 21
5,777 mesaj
Kayıt Tarihi:Kayıt: Oca 2008

Öncekle ağ katınızın sürücüsünü kurmamış veya hatalı kurmuş olabilirsiniz veya çakışmada oluyor olabilir.Sürücüsünü kaldırıp öyle deneyin  sorun yoka sürücüyü yeniden kurabilirsiniz.Bir diğeri internet seçenekleri - bağlantılar- Yerel ağ ayarları, seçeneğinden otomatik olarak algılayı tıklayın, kaydedin.

Son Düzenleme: khramn ~ 17 Ocak 2009 12:29
_cypher_
17-01-2009, 12:30   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,389 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

ethernetle giremediiğiniz bilgisayarınızı usb ile baglamayı deneyin eger yine olmazsa format atın