vistayı yükleyemiyorum

HPQ-User
29-04-2007, 23:37   |  #1  
OP CHIP Online
Teşekkür Sayısı: 28
30,996 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

arifffff sormuş:
Vistayı yükleyemiyorum.Xp sorunsuz yükleniyor fakat vistayı cd'den boot ettiğimde setup dosyalarını yüklüyor sonra microsoft corporation yazısının üstünde gelip giden bir işaret var orada durup kalıyor bir türlü çözemedim.Oraya gelince bil. donuyor.Ram arızası mı anlayamadım cevap verirseniz sevinirim cd'nin bozuk olma ihtimali var mı bilmiyorum teşekkür ederim .

Soru Türü: Donanım
İşletim Sistemi: Windows Vista
Sistem Özellikleri:
amd x2 3800 işlemci, 1gb ram, asus x1550 ekran kartı asus m2n anakart

İnternet Tarayıcı: Mozilla/5.0 (Windows; U; Windows NT 5.1; tr; rv:1.8.1.3) Gecko/20070309 Firefox/2.0.0.3

Mea
30-04-2007, 00:06   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
318 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

Sorun CD den kaynaklanmıyor ama DONANIM'sal bir sorun olabilir bilgisayarında.

arifff
30-04-2007, 11:04   |  #3  
Taze Üye
Teşekkür Sayısı: 0
13 mesaj
Kayıt Tarihi:Kayıt: Şub 2007

Donanımsal bir sorun ama hangi donanımda olduğunu bulmam lazım yukarıda işletim sistemi vista yazmış ama vista değil xp gerçi bunu pek de önemi yok ama neyse arkadaşlar başka cevap yok mu?

Borga-x
30-04-2007, 11:10   |  #4  
İlk Maestro
Teşekkür Sayısı: 2
11,767 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

CD'nin çizik olma ihtimali olabilir tabi.Eğer Cd'de bir sorun yoksa PSU veya RAM yetersiz geliyor olabilir.

sdrzm
30-04-2007, 13:19   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 0
215 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

XP sorunsuz çalıştığına göre donanımsal olarak bi arıza yok. Sistemin de vista için yeterli. Donanımla ilgili pek bi sorun olmamsı gerekir. Vista CD veya cd-rom da bi sorun vardır belki. Çünkü ben xp kurarken böyle bi problem yaşamıştım.

arifff
30-04-2007, 14:04   |  #6  
Taze Üye
Teşekkür Sayısı: 0
13 mesaj
Kayıt Tarihi:Kayıt: Şub 2007

Bu anakart güncelleme dediğiniz şey bios güncelleme galiba onu nasıl yapıcam biraz da riskli iş ama anakartın markası
M2N (nForce 430MCP, GLAN, SATA, RAID, AM2) psu yu da denedim başka bir tane taktım sorun ondan değil galiba ?

aytacali
30-04-2007, 18:53   |  #7  
Yıllanmış Üye
Teşekkür Sayısı: 0
719 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

tek yapman gereken vistayı açılışta yüklemen okey
bye  eğer cd bozuk değil se

erkanc
01-05-2007, 00:38   |  #8  
Yıllanmış Üye
Teşekkür Sayısı: 1
3,213 mesaj
Kayıt Tarihi:Kayıt: Şub 2007

ram dan da kaynaklana bilir ama bana daha çok yükelemede bir hata var gibi geldi.Tekrar temiz bir kurulum yaparka dene yine takılıyorsa sorun ramdan kaynaklanır

arifff
01-05-2007, 13:36   |  #9  
Taze Üye
Teşekkür Sayısı: 0
13 mesaj
Kayıt Tarihi:Kayıt: Şub 2007

sayın arkadaşlar windowsu kurmaya bile gelmiyor iş direk açılışta donuyor ram de yeni anlamadım gitti

Borga-x
01-05-2007, 13:38   |  #10  
İlk Maestro
Teşekkür Sayısı: 2
11,767 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

PSU dicem ne yazıkki bence kendine garanti olsun en az 400W bir PSU al.



adreslerde uygun PSU'lar mevcut

Aranel
03-05-2007, 00:27   |  #11  
Yıllanmış Üye
Teşekkür Sayısı: 0
117 mesaj
Kayıt Tarihi:Kayıt: May 2007

Kopyalama süreci hiç başlamadan önce oluyorsa anakartta sıkıntı olma ihtimali var. Vista kurulumunda Ram sadece tampon olarak kullanılıyor bildiğim kadarıyla, Vista da XP gibi HDD'ye geçici yükleme dosyalarını atmak suretiyle yükleme yapıyor olmalı. Bu bağlamda sorun anakart veya hard diskinde de olabilir, bunu tam olarak kestirmek için ürünü teknik servisine vermek veya birer birer donanımları değiştirip kontrol etmek en uygunu.

arifff
04-05-2007, 19:43   |  #12  
Taze Üye
Teşekkür Sayısı: 0
13 mesaj
Kayıt Tarihi:Kayıt: Şub 2007

bir de bilgisayar yeni ya hadi eski olsa dert omazdı bu kadar şansı görüyor musunuz

orionism
08-05-2007, 21:07   |  #13  
Taze Üye
Teşekkür Sayısı: 0
5 mesaj
Kayıt Tarihi:Kayıt: May 2007
Aranel
Kopyalama süreci hiç başlamadan önce oluyorsa anakartta sıkıntı olma ihtimali var. Vista kurulumunda Ram sadece tampon olarak kullanılıyor bildiğim kadarıyla, Vista da XP gibi HDD'ye geçici yükleme dosyalarını atmak suretiyle yükleme yapıyor olmalı. Bu bağlamda sorun anakart veya hard diskinde de olabilir, bunu tam olarak kestirmek için ürünü teknik servisine vermek veya birer birer donanımları değiştirip kontrol etmek en uygunu.