web cam

HPQ-User
09-04-2007, 01:15   |  #1  
OP CHIP Online
Teşekkür Sayısı: 28
30,996 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

eda sormuş:
ya webcamden foto çekiceğim zaman video önizlemesinde hata oluştu dio,aygıtınızın başka bir kullanıcı tarafından kullanılmadığından emin olun die bir  şey çıkıo  ve cam açıcağım zaman sanki cam takılı deilmiş gibi duruo ama sürekli olmuo bu olay arada sırada oluo acaba pcmi elemi geçirdiler:(

Soru Türü: Donanım
İşletim Sistemi: Windows 9x / Me
Sistem Özellikleri:
windows xp işte laptop

İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1)

erkanc
09-04-2007, 01:23   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 1
3,213 mesaj
Kayıt Tarihi:Kayıt: Şub 2007

eda üreticinin sitesinden bir driver güncellemesi yaparsan hallolabilir webcamın marka ve modelini yazarsan buradan san gerekli link verilebilir.pcni elegeçirme mevzuuna gelince senin pc yi elegeçirseydile renson webcamınla uğraşırdı için rahat değilse güncel bi antivirüs il tarat bir de ad aware gibi trojan spy gibi yazılımları bulan bir programla taratarak varsa bir şey buulurlar büyük bir ihtimalle

Son Düzenleme: erkanc ~ 09 Nisan 2007 01:45
azrail_affetmez
09-04-2007, 05:45   |  #3  
Üye
Teşekkür Sayısı: 0
87 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

bunun sebebi camerayla beraber gelen yazılımdır. bende de arasıra oluyordu bu şekilde bir sorun. kamerayı açarken başta görüntü vermiyordu kullanılıyo diyordu tıpkı sana dediği gibi sistem açılışından bilmediğim ne varsa kaldırdım sonra düzeldi.

TGSOFT
09-04-2007, 09:46   |  #4  
TGSOFT avatarı
Yeni Üye
Teşekkür Sayısı: 0
46 mesaj
Kayıt Tarihi:Kayıt: Eki 2006

driver yüklemesinde sorun olabilir diye düşünüyorum eğer daha ayrıntılı anlatmamı istersen adresim bu tayfun_beyonce@hot...