windows 7 açılışta siyah bekleme ekranı

sarsarhos
04-08-2009, 14:02   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
103 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

 

kullandığım sürüm windows 7 7600.16385 32 bit. açılırken hoşgeldinizekrenından önce yaklaşık 5 sn civarı siyah bir ekranda fare ile beklemeoluyor. rc sürümünde böyle değildi sorun nedir ??

Mustafa@PC
04-08-2009, 14:05   |  #2  
Mustafa@PC avatarı
Yıllanmış Üye
Teşekkür Sayısı: 5
13,125 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

RC sürüm ile aynı sürücüler aynı programlar mı yüklü bilgisayarınızda ?

sarsarhos
04-08-2009, 14:13   |  #3  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
103 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

evet hatta daha azı yüklü

Mustafa@PC
04-08-2009, 14:15   |  #4  
Mustafa@PC avatarı
Yıllanmış Üye
Teşekkür Sayısı: 5
13,125 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

Daha az veya fazla olmasının yanında bazı programların daha fazla servisi olabiliyor.
 
Önemli olan nokta birebir aynısımı ki muhtemelen değil ;)

sarsarhos
04-08-2009, 14:18   |  #5  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
103 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

çok bişey yüklü diil hani açılışta sadece şunlar açılıyo msconfigden : java, live messenger bi de mse

Mustafa@PC
04-08-2009, 14:26   |  #6  
Mustafa@PC avatarı
Yıllanmış Üye
Teşekkür Sayısı: 5
13,125 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

Onları manuel olarak kendinizde açabilirsiniz sistem açılınca eğer çok rahatsız ediyorsa sizi açılma süresi.
 
Java zaten kendiliğinden java platformlarında açılıyor...

sarsarhos
04-08-2009, 14:32   |  #7  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
103 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

ozaman katlanırız windows 7 ye çok da önemli değildi zaten ama sorunun kesin çözümü varsa iyi olurdu :)

Mustafa@PC
04-08-2009, 14:48   |  #8  
Mustafa@PC avatarı
Yıllanmış Üye
Teşekkür Sayısı: 5
13,125 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

Sorun nedir ? :)

sarsarhos
04-08-2009, 14:51   |  #9  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
103 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

açıkladım işte :D biraz daha geç açılma

Mustafa@PC
04-08-2009, 14:57   |  #10  
Mustafa@PC avatarı
Yıllanmış Üye
Teşekkür Sayısı: 5
13,125 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

Bende size açıkladım. Yüklediğiniz programlar, o programın kullandığı servisler, sürücüler... vs vs birebir aynı değidir RC sürümle.

sarsarhos
04-08-2009, 15:00   |  #11  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
103 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

saol ozaman

Mustafa@PC
04-08-2009, 15:00   |  #12  
Mustafa@PC avatarı
Yıllanmış Üye
Teşekkür Sayısı: 5
13,125 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

Sende sağol :)

melen
04-08-2009, 17:12   |  #13  
melen avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
3,647 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

O standart galiba. Windows Vista'da da yapıyor...

Doqal
04-08-2009, 17:21   |  #14  
Doqal avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
172 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

evet stabtrat herkesdede gelir

EbRaR ErDeM
04-08-2009, 21:12   |  #15  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,217 mesaj
Kayıt Tarihi:Kayıt: Tem 2009

problem düzeldi mi sonuçta

Mustafa@PC
04-08-2009, 21:27   |  #16  
Mustafa@PC avatarı
Yıllanmış Üye
Teşekkür Sayısı: 5
13,125 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

Problem olduğunu pek sanmıyorum ortada :)

sarsarhos
04-08-2009, 22:05   |  #17  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
103 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

panik yaptım bi an düzelttim sayılır çokk daha az bekliyo artık 1 sn falan

Mustafa@PC
04-08-2009, 22:07   |  #18  
Mustafa@PC avatarı
Yıllanmış Üye
Teşekkür Sayısı: 5
13,125 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

:)

hell_01
04-08-2009, 22:43   |  #19  
Yıllanmış Üye
Teşekkür Sayısı: 0
133 mesaj
Kayıt Tarihi:Kayıt: May 2009

Arkadaşım bendede aynı sorun var dün hatta bu konuyla aynı olmasa bile buna benzer sorundan dolayı bir konu açtım zaten.. Ama siyah ekranda bekleme bendede yapıyor sorun nedir anlamadım.. Şimdiye kadarki hiçbir windows 7 sürümünde böyle bir problem ile karşılaşmamıştım.. Microsoftun orginal isosunda böyle sorun oluyor ;) valla ilginç modifiye edilmiş win7 sürümlerinde bile böyle sorun yoktu pek fazla önemli değil açılınca gayet hızlı ve stabil yapacak bişey yok sanırım....

preferst
05-08-2009, 01:17   |  #20  
Taze Üye
Teşekkür Sayısı: 0
17 mesaj
Kayıt Tarihi:Kayıt: Mar 2009

arkadaş önemli bir konuya parmak basmşsın aynı sorun bendede var. önce arka plan siyah olarak çıkıyor daha sonra ekran düzeliyor önemli bir sorun olmasa bile sonuçta göze batıyor haliyle. sadece sende veya bende değilmiş olay benden kaynaklanan birşey sanmıştım. evet rc ve önceki sürümlerinde böyle bir olay yoktu