windows 7 ethernet sorunu

ybe363
19-04-2010, 18:14   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
118 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

 

ağ bağlantılarından kablolu ağ bağdaştırıcımı devre dışı bırakıp bilgisayarı yeniden başlalttım ve bi daha ağ bağdaştırıcımı göremedim( onboard via rhine II fast ethernet adapter).
aygıt yöneticisinde kablosuz ağ adaptörümden başka bir bağdaştırıcı göremiyorum. tekrar kablolu ağ bağdaştırıcımı görmek için ne yapmam gerekiyor şimdiden teşekkürler.

hamzaa
19-04-2010, 19:30   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
292 mesaj
Kayıt Tarihi:Kayıt: Mar 2009

iyi günler...kardeşim.....driverini yeniden kurmaya çalış o kendini bulup tekrardan yükler...normal.birşeydir takma kafana çözümü dediğim gibidir işte..!!!

saygılaırmla

mancukya
20-04-2010, 14:48   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 4
2,844 mesaj
Kayıt Tarihi:Kayıt: Haz 2008

Hamza kardes neden yeniden kursunki `?
Devre disi biraktigin yere girip tekrar aktif etmeyi düsünmen cokmu zor ?
Denetim masasindan aygitlara gir oradan karti ac

hamzaa
20-04-2010, 18:33   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 0
292 mesaj
Kayıt Tarihi:Kayıt: Mar 2009
Alıntı: mancukya  
Hamza kardes neden yeniden kursunki `?
Devre disi biraktigin yere girip tekrar aktif etmeyi düsünmen cokmu zor ?
Denetim masasindan aygitlara gir oradan karti
 
ben sürcüyü sildi diye anlamıştım onun için öyle cvp yazdımm kardeşim..!!!!

ybe363
21-04-2010, 21:10   |  #5  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
118 mesaj
Kayıt Tarihi:Kayıt: Mar 2007
Alıntı: mancukya  
Hamza kardes neden yeniden kursunki `?
Devre disi biraktigin yere girip tekrar aktif etmeyi düsünmen cokmu zor ?
Denetim masasindan aygitlara gir oradan karti
okuduğunu anlayamıyorsun sanırım.
aygıt yöneticisinde bağdaştırıcımı göremiyorum diye yazmıştım.devre dışı bıraktığım yerde ağ kartını görebilsem tekrar etkinleştirebilirim zaten ama görünmüyor sorunda bu zaten.
sorunum hala devam ediyor.Driverını buldum kuruyorum ama yine bağdaştırıcıyı göremiyorum.
windows da zaten otomatik olarak buluyor driverı ama kuramıyor.

Son Düzenleme: ybe363 ~ 21 Nisan 2010 21:11