Windows 8.1 Cpu 100% sorunu

grafik21
26-12-2014, 11:04   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Ara 2014

 

Yardım...

Windows 8 kullanıyordum güncelleme yaparak 8.1 oldu. Şuanda cpu %100 oluyor bu sorunun çözümü var mı ?

mehmet_93
26-12-2014, 11:28   |  #2  
mehmet_93 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 97
593 mesaj
Kayıt Tarihi:Kayıt: Tem 2010

Cpu yu ne %100 kullanıyor onu da paylaşırsan güzel olrdu. Mesela işlemlerin bi fotoğrafını falan

grafik21
26-12-2014, 11:56   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Ara 2014

Pc de hiçbir şey çalışmadığında MsMpEng bu kullanıyor. Windows Defender i felan devre dışı bıraktım sorun devam ediyor..

Şuanda durum bu değişiyor sürekli %100 geçiyor bazen .s

grafik21
26-12-2014, 11:58   |  #4  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Ara 2014

mehmet_93
26-12-2014, 13:18   |  #5  
mehmet_93 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 97
593 mesaj
Kayıt Tarihi:Kayıt: Tem 2010

bahsettiğiniz exe microsoftun security essentials tool s una aitmiş. Onu kaldırıp başka antivirüs kuraiblirsiniz. Veya kaldırıp tekrar kurabilirsiniz belki programda bi bozukluk oluşmuştur. (Ektra bilgi için http://lmgtfy.com/?q=MsMpEng bakabilirsin :) Seninle aynı problemi yaşayan sayısı çok :)

grafik21
26-12-2014, 13:43   |  #6  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Ara 2014

Devre dışı bıraktım sorun çözülmedi kaldırınca da çözüleceğini sanmıyorum. Kaldırıp bakalım bir de.. Güncellemez olaydım 8.1 e =)

Turhost