Windows İşletim Sistemi

HPQ-User
29-12-2008, 14:11   |  #1  
OP CHIP Online
Teşekkür Sayısı: 26
30,997 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

 

yok sormuş:
1.soru:windows açılıyor fakat masaüstü simgeler görünmüyor. ekran öylece kalıyor.


2.soru: bilgisayara format atıp windows kurmaya çalıştığım zaman bir kaç adımdan sonra va f6 ya basarak raid disketini takıp harddiski tanıtmama rağmen takılı bir sabit disk bulunamadı hatası veriyor.

BU KONUDA YARDIMCI OLURSANIZ SEVİNİRİM .

ÇALIŞMALARINIZDA BAŞARILAR.

Soru Türü: Yazılım
İşletim Sistemi: Windows XP
Sistem Özellikleri:
vestel marka intel celeron 3.34 mh 400 mhz 512 ram 160 gb harddisk sis fx 661 ekran kartı

İnternet Tarayıcı: Mozilla/5.0 (Windows; U; Windows NT 5.1; tr; rv:1.8.1.4) Gecko/20070515 Firefox/2.0.0.4

ozanaab
29-12-2008, 18:28   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,434 mesaj
Kayıt Tarihi:Kayıt: May 2008

eğer 2 tane aynı marka aynı model hdd kullanıyosanız raid için f6 ya basın.
bence cd yi takıp bekleyin. taki size bi soru sorana kadar. orada f6 ya falan basmayın. direk format atın.

Hiper£l£v£nKids
29-12-2008, 20:26   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 1
2,311 mesaj
Kayıt Tarihi:Kayıt: Oca 2008

1. soruya cevap vericem: Ne olduğu belli belirsiz virüs olabilecek programlar yükledin mi?

physfg
30-12-2008, 03:11   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,687 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

1 için explorer ın açılmıyor-çalışmıyor bunu ancak onarma yada format ile halledersin...tabii görev yöneticisinden gözat ile girip değiştirmen de mümkün ama baya kasar...

abc46
30-12-2008, 22:40   |  #5  
Taze Üye
Teşekkür Sayısı: 0
1 mesaj
Kayıt Tarihi:Kayıt: Ara 2007

çok sağol teşekkür ederim bir deneyecem.

Turhost