winlogon.exe en az %50 Cpu !!!

zerock069
04-09-2009, 23:29   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Eyl 2009

 

nvidia geforce 9300m gs ekran kartımla youtube daherhangi bir hd bile izleyemez oldum... neden? çünkü cpu nun zatenyarısını bu adam kaplamaya başladı en az %50si buna gidiyor... nedensebep olabilir buna fikri bilgisi olan varmı??
  
tesekkurler

International Affairs
04-09-2009, 23:54   |  #2  
International Affairs avatarı
Yıllanmış Üye
Teşekkür Sayısı: 4
4,659 mesaj
Kayıt Tarihi:Kayıt: May 2009

Pc ye virüs girdi o system dosyası değil pc nizi toptan virüs taramasından geçirin aşağıdaki ile...

zerock069
05-09-2009, 01:01   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Eyl 2009

evet bunu okuyanlar bilsin bir fikirleri olsun durum hakkında.. nod32 ile bu hafta 2 kere tarattım ben güya bu makineyi. ... >:(

International Affairs
05-09-2009, 01:04   |  #4  
International Affairs avatarı
Yıllanmış Üye
Teşekkür Sayısı: 4
4,659 mesaj
Kayıt Tarihi:Kayıt: May 2009

Avirayı indirip kurdunuz mu?Buldunuz mu virüsü?

zerock069
05-09-2009, 01:35   |  #5  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Eyl 2009

aslında sanırım buna bile problem yarattı.. hala update edemiyorum avirayı :S

Adanalı.
05-09-2009, 02:39   |  #6  
Yıllanmış Üye
Teşekkür Sayısı: 0
2,336 mesaj
Kayıt Tarihi:Kayıt: Haz 2009

Winlogon sistem dosyası ama o kadar çok cpu kullanıyorsan %9999 virüs vardır.

zerock069
05-09-2009, 04:08   |  #7  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Eyl 2009

avira bişey bulamadı :/ ... çakılmış gibi 49 ve 51 arasında cpu tüketiyor bu pislik