xp açılış sorunu

fahr_i
31-01-2007, 13:13   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
110 mesaj
Kayıt Tarihi:Kayıt: Ağu 2006

slm arkadaşlar
SORUN=
bilgisayarım boot yaptıktan sonraki açılış ekranında ekran donuyor resetlemesem 3.4 dk içerisinde tekrar kendini açmayı deniyor ve başarılı oluyor

GÖZLEMLERİM= harddiskin çalıştığına dair yanıp sönen led
eğer sürekli yanıyorsa bu hata yı veriyor ekran donduğunda ise ilgili led yanmıyor hata vermediği zaman led kesik kesik yanıp sönüyor
sistem hata kayıtlarında cd rom yok disk yok gibi kayıtlarla karşılaşıyorum
sistemim athlon 3000 a8n5x n force 4 2*512 ddr 400 x550 120gb sata  seagate
DEFALARCA FORMAT ATTIM UMARIM YARDIMCI OLURSUNUZ
TEŞEKKÜRLER

BOOMFUNKMCS
31-01-2007, 15:26   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 11
3,375 mesaj
Kayıt Tarihi:Kayıt: Mar 2006

xp cd si ile sistemini tekrar onarabilir veya sistem geri yüklemesi yaparak sorunundan belki kurtulabilirsin.tam çözümü nedir bilmiyorum.

başarılar...

turksoftware
31-01-2007, 15:36   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,015 mesaj
Kayıt Tarihi:Kayıt: Haz 2006

Cd rom/Dvd rom'u çıkarıp veya değiştirmek suretiyle sorununun çözümünü denedinmi?

fahr_i
31-01-2007, 15:43   |  #4  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
110 mesaj
Kayıt Tarihi:Kayıt: Ağu 2006

bütün kabloları söktüm fırça ile anakarttaki tozları temizledim bios güncellemesi yaptım sorun hala var
dwd nin kablosunu çıkaracağım ve takmayacakmıyım
yeni sürücüler indirdim hdd life diye bir program var onu kurdum mükemmel olarak gösteriyor sistemimde kaspersky6.0 ve norton int. security olmak üzere 2 antivirüs programı var bunun yanında mc cafee nin clean lite diye dosya artıklarını temizleyen programı var anlayacağınız her yolu denedim
kasa içi fanı söktüm bunun etkisi olur mu blutooth chazı var onun sürücüsünü WİNDOWSTAN SINAMAYI GEÇEMEDİ BU PROGRAMI DAHA SONRA BOZABİLİR  msjı geliyor dün gece o sürücüyüde güncelledim
sabah bilgisayarı açtım sistem ciddi bir hata dan kurtarıldı yazıyordu hiçbirşey yapmamıştım
donanım bileşenlerinden biri bozuk olabilir mi hdd veya anakart

Son Düzenleme: fahr_i ~ 31 Ocak 2007 15:54
BOOMFUNKMCS
31-01-2007, 16:50   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 11
3,375 mesaj
Kayıt Tarihi:Kayıt: Mar 2006
fahr_i
bütün kabloları söktüm fırça ile anakarttaki tozları temizledim bios güncellemesi yaptım sorun hala var
dwd nin kablosunu çıkaracağım ve takmayacakmıyım
yeni sürücüler indirdim hdd life diye bir program var onu kurdum mükemmel olarak gösteriyor sistemimde kaspersky6.0 ve norton int. security olmak üzere 2 antivirüs programı var bunun yanında mc cafee nin clean lite diye dosya artıklarını temizleyen programı var anlayacağınız her yolu denedim
kasa içi fanı söktüm bunun etkisi olur mu blutooth chazı var onun sürücüsünü WİNDOWSTAN SINAMAYI GEÇEMEDİ BU PROGRAMI DAHA SONRA BOZABİLİR  msjı geliyor dün gece o sürücüyüde güncelledim
sabah bilgisayarı açtım sistem ciddi bir hata dan kurtarıldı yazıyordu hiçbirşey yapmamıştım
donanım bileşenlerinden biri bozuk olabilir mi hdd veya
"kaspersky6.0 ve norton int. security olmak üzere 2 antivirüs programı" en büyük hatalardan biri bu yaptığın arkadaşım.bir bilgisayara 2 antivirüs programı yüklemek sistem çöküşüne götürür ki üstelik senin kullandığın bu 2 sinin sezgisel tarama özellikleri var,bu şu demek.1 dosyayı biri tararken öteki elinden alıp çekiştirip ben bakacağım diyor ve dosya bozulabiliyor ve bu sezgisel tarama kapatılabilcek bir özellik değil.sen 2 sini aynı anda kullanmadığını düşünüyorsundur ama şuan 2 side aktif ise sezgisel tarama yapılıyor demektir.bir ihtimal bu programlar sorun verebilir ama en kısa zamanda 1 ini kaldırmanı öneririm.

Son Düzenleme: BOOMFUNKMCS ~ 31 Ocak 2007 16:52
alirizakeles
31-01-2007, 18:39   |  #6  
Taze Üye
Teşekkür Sayısı: 0
10 mesaj
Kayıt Tarihi:Kayıt: Eyl 2005

bence makineni güvenli modda aç açtıktan sonra çalıştır ekranına msconfig yaz ve başlangıçtaki herşeyi devre dışı bırak sonra yeniden başlat makineni bense sıkıntın burada yüklediğin birşeyden dolayı oluyo sanırım zannedersem arka planda çalışarak makineni kilitliyorrr

fahr_i
31-01-2007, 18:43   |  #7  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
110 mesaj
Kayıt Tarihi:Kayıt: Ağu 2006

hemen deneyeceğim başarılı olursa yazarım

fahr_i
01-02-2007, 16:33   |  #8  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
110 mesaj
Kayıt Tarihi:Kayıt: Ağu 2006

ali rıza kardeş in dediklerini yaptım onun dediği gibi çıktı fakat bu seferde internet bağlantım kesildi
ve işletim sistemini tekrar kurmaya karar verdim
sistemi kurduktan sonra daha önce kurduğum programları ve bluetooth sürücüsünü kurmadım defalarca yeniden başlat yaptım şu an cihaz çok stabil çalışıyor
antivirüs programını da 1 e indirdim
yardımlarınızdan dolayı hepinize
                                     teşekkür ederim

ErenTu
01-02-2007, 16:50   |  #9  
Üye
Teşekkür Sayısı: 0
96 mesaj
Kayıt Tarihi:Kayıt: Ara 2006

Hehe Bak Sana Ne Diycem şaşırcaksın Ama Sorunun İşlemci Fanınla :) Ciddiyim İşlemci fanını Değiştir Sorunun Düzelecektir Bu Daha Önce Başıma geldi dedigimi denedikten sonra sonuc bildirirsen sevinirim ...

fahr_i
01-02-2007, 18:39   |  #10  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
110 mesaj
Kayıt Tarihi:Kayıt: Ağu 2006

orjinal fan kullanıyorum amd nin ve bilgisayarım daha yeni yani 3 yıl garantisi var işlemcinin fan değiştirilirse ürün garanti dışı kalır diyor üretici garanti kapsamında veya garantiyi etkilemeyecek bir fanı nasıl temin edebilirim
işlemcim en fazla 38 derece ısınıyor ayrıca kasa çalışırken fanın altında ki soğutucu metale dokun dum  gayet soğuktu
bilgilendirirsen sevinirim

turksoftware
02-02-2007, 03:06   |  #11  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,015 mesaj
Kayıt Tarihi:Kayıt: Haz 2006
dwd nin kablosunu çıkaracağım ve takmayacakmıyım
demek istediğim psu'dan gelen ve dvdrom'a gıden guc kablosunu cıkarmak ve dvdrom'a bağlı olan ide kablosunun çıkarmak.Ve sistemi bu şekilde açmak.

Son Düzenleme: turksoftware ~ 02 Şubat 2007 03:08
fahr_i
02-02-2007, 14:43   |  #12  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
110 mesaj
Kayıt Tarihi:Kayıt: Ağu 2006

dün bios güncellemesi yaptım daha önce yanlış yapmışım
şu anda cihaz çok stabil çalışıyor led leri takip ediyorum her seferinde aynı şey sanırım bios tan mış eğer tekrar problem çıkarırsa dvd nin kablosunu da denerim

AYRICA BİLLİONTON MARKA bluetooth  SÜRÜCÜSÜNÜ KURARKEN YAZILIM WİNDOWSTAN SINAMAYI GEÇEMEDİ BU PROGRAMI DAHA SONRA BOZABİLİR

DİYE MSJ ÇIKIYORDU  ben şimdi o sürücüyü kurmadım ilerleyen günlerde cihaz stabil çalışıyor fakat ben oSÜRÜCÜYÜ KURDUKTAN SONRA TEKRAR HATA VERMEYE BAŞLARSA O ZAMAN BEN ANLARIM VE FORUMA DA TEKRAR YAZARIM NERO 7 KORSAN FULL VARDI ONU DA KURMADIM
AMA HANGİSİ ZARAR VERİYOR BULACAĞIM VE
GÖZLEMLERİMİ SİZİNLE PAYLAŞACAĞIM
YARDIMLARINIZDAN DOLAYI TEŞEKKÜR EDERİM

gdusgor
05-04-2007, 16:00   |  #13  
Taze Üye
Teşekkür Sayısı: 0
5 mesaj
Kayıt Tarihi:Kayıt: Kas 2005

Ramlerini test et dostum ondanda bu problem olabilir....

OwEn
06-04-2007, 14:23   |  #14  
Yıllanmış Üye
Teşekkür Sayısı: 0
112 mesaj
Kayıt Tarihi:Kayıt: Tem 2006

sistem düzelmiş diyor arkadaş cvp vermeye gerek yok demekki antivirsuler 2-3 tane yüklemeyeceksin :D bundan alınan ders budur.

efsane18
06-04-2007, 21:17   |  #15  
Yıllanmış Üye
Teşekkür Sayısı: 0
173 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

mraba  arkadasım
bilgisayarın bütün kablolarını cıkarım tekrar takmaya calış eger baktın yine olmuyo belki hdd dende bir sorun oluyodur yani tanımıyodur bu yüzden garintiye götüren iiiiiiii olur ok

efsane18
06-04-2007, 21:21   |  #16  
Yıllanmış Üye
Teşekkür Sayısı: 0
173 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

arkadasım eger ikitane antivirüs kullanıyorsan adreslerde cakısma olabilir bu yüzden antivirüsün birini kaldır ve hdd ne format at oluyomu bide öyle dene tamam

azrail_affetmez
09-04-2007, 06:10   |  #17  
Üye
Teşekkür Sayısı: 0
87 mesaj
Kayıt Tarihi:Kayıt: Nis 2007

ya bu konu çözülmüş artık bunu tartışmaya gerek yok. ayrıca arkadaş 2-3 antivirüs kurduğunu söylüyor bu gibi durumlarda bilgisayarın açılması bile zor birini kaldırmadan başka bir antivirüs kurmak bilgisayara işkence yapmaktan farksızdır.