xp yükleme sorunu

HPQ-User
19-01-2009, 22:08   |  #1  
OP CHIP Online
Teşekkür Sayısı: 27
30,997 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

 

iltemur sormuş:
bilgisayarıma format atmak istiyorum. xp cd ile başlatıyorum, "cd ile başlatmak için bir tuşa basınız." diyor. basıyorum ama eski işletim sistemine devam ediyor. kur'u başlatamıyorum. biostan ilk önce cd'yi gör dedim. ama bir şeyi eksik yapıyorum. daha önce defalarca yapmıştım.şimdi olmuyor. lütfen yardım. edin. selamlar.

Soru Türü: Yazılım
İşletim Sistemi: Windows XP
Sistem Özellikleri:
celeron 2.3 işlemcili 40 gb harddisc. 128mb ekran kartı.1gb.ram

İnternet Tarayıcı: Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 6.0; Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1) ; SLCC1; .NET CLR 2.0.50727; Media Center PC 5.0; .NET CLR 3.0.04506; InfoPath.2)

Mustafa Can
19-01-2009, 22:12   |  #2  
Mustafa Can avatarı
Yıllanmış Üye
Teşekkür Sayısı: 2
2,248 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

klavyen usb ile bağlanıyorsa klavye portuna bağla olmuyorsa yeni klavye portlu klavye al

megaloman
19-01-2009, 23:07   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 0
588 mesaj
Kayıt Tarihi:Kayıt: Nis 2008

mustafa can arkadaşımız tam isabet etmiş konuya=) dediği gibi usb girişli klavye ile bu tür sorunlar olabiliyor..eğer usb klavye ile yapıyorsanız normal klavye giriş portlu klavye ile dene.yoksa usb'den klavye portuna dönüştüren ara var ondan al tak dene

Kapalı Hesap (101323)
19-01-2009, 23:29   |  #4  
Kapalı Hesap
Teşekkür Sayısı: 0
3,337 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

usb  klavye ve mouse  sorunlu  bazende durduk yere  çalışmaz en iyisi normal girişli klavye kullanın

01apachi
19-01-2009, 23:57   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 1
1,618 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

arkadaşların yorumlarını dikkate alarak cevaplayayım;
eğer herzaman aynı klavye ile format atıyordum diyorsanız;
biosta "usb keyboard" seçeneğini "enable" yapın eğer klavyeniz usb girişli değilse buseçeneği "disable" yapın..

birde boot ayarlarınızı kontrol edin;
1.cd rom
2.hdd
boot seçeneklerinizde 2.adımı removable yapıp 3. adımı hdd yapmış olabilirsiniz oyüzden olabilir bu sorun..?