yeni anakart aldım pcde ses çıkmıyor yardım lütfen

crv92
09-08-2012, 22:02   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
7 mesaj
Kayıt Tarihi:Kayıt: Ağu 2012

 

Merhaba arkadaşlar yeni anakart aldım. gigabyte b75m-d3v modelli. pcye format filan atıldı ama pcden ses çıkmıyor hiç bir türlü. ses ayarlarına girince ÇALMA AYGITI YOK YAZIYOR hiç bir şekilde değişiklik yapılmıyor. aygıt yöneticisine bakıyorum ses kartı hakında hiç bir bilgi yok. programları yüklü. yardım edin lütfen

crv92
09-08-2012, 22:05   |  #2  
OP Taze Üye
Teşekkür Sayısı: 0
7 mesaj
Kayıt Tarihi:Kayıt: Ağu 2012

yardım edicek kimse yokmu arkadaşlarr....

İzmirlifare
09-08-2012, 22:07   |  #3  
İzmirlifare avatarı
Yıllanmış Üye
Teşekkür Sayısı: 37
1,387 mesaj
Kayıt Tarihi:Kayıt: Ara 2011

öncelikle hayırlı olsun.  anakartın TÜM driverlerini kurdunuzmu ? A dan Z ye kadar ? realtek'i indirin kurun driver sürüm fark etmez.

PcNettede konu açmıssınız anakartı aratınca gördüm :D arkadaşlar doğru söylemiş everestten bakınız mutlaka görmesi lazım

crv92
09-08-2012, 22:09   |  #4  
OP Taze Üye
Teşekkür Sayısı: 0
7 mesaj
Kayıt Tarihi:Kayıt: Ağu 2012

herşey yüklü fakat everstten bakınca nerden çıkması lazım bulamıyorum

crv92
09-08-2012, 22:31   |  #5  
OP Taze Üye
Teşekkür Sayısı: 0
7 mesaj
Kayıt Tarihi:Kayıt: Ağu 2012

bişey daha sorucam ben anakartı yeni aldğım için ses kartıda almam gerkiyormu

İzmirlifare
09-08-2012, 22:54   |  #6  
İzmirlifare avatarı
Yıllanmış Üye
Teşekkür Sayısı: 37
1,387 mesaj
Kayıt Tarihi:Kayıt: Ara 2011

hayır tümleşik kart vardır anakartta. gigabyte ' ı yada aldıgınız yeri arayınız

mikail13
13-05-2019, 18:50   |  #7  
Yeni Üye
Teşekkür Sayısı: 0
25 mesaj
Kayıt Tarihi:Kayıt: Tem 2014

Şunu bir dene

http://sinuzitforum.ecballium.co ... -jack-problemi.html