Yeni bilgisayar yavaş

nurullah_k
17-12-2020, 18:49   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
17 mesaj
Kayıt Tarihi:Kayıt: Kas 2012

Gigabyte Aorus X470 Gaming 7 Wifi anakart
AMD Ryzen 7 2700X sekiz çekirdekli 3.70 GHz işlemci
32 GB ram
250 GB Samsung 970 EVO Plus NVMe M2 SSD
MSİ N220 GT 1 GB 128 bit ekran kartı
750 watt güç kaynağı

Yukarıdaki özelliklerde bilgisayarım var. Bu bilgisayarı 40 gün önce kurdum. Bilgisayar yavaş, eski core 2 duo bilgisayarım gibi yavaş bu neden olabilir? Kurarken hiç bir yerde hata yapmadım. Sadece işlemciyle gelen fanı takarken zorlandım. İlkin nasıl takılacağını çözemedim. Fanı işlemciye koydum. Anakarta bağlama yerlerini takamadım. Fanı işlemciden kaldırdım ve tekrar taktım. Bu videoda görünüyor. Acaba sorun bununlamı ilgili? Birde bilgisayarı ilk açtığımda Clear Cmos İnformation: BİOS has been reset. Please re-config your BİOS setup items if needed diye bir uyarı olmuştu. Böyle yeni bir bilgisayarın yavaş olmasında kesin bir sorun var.  Acaba fanı söküp takarken termal macunun durumuyla ilgili bir problem olmuş olabilir mi? Bu yüzden fanı söküp yeniden macun sürüp takmayı düşünüyorum. Belki bu sorunu çözer diye düşünüyorum. İşlemciyle gelen fanda macun sürülü haldeydi ben sürmemiştim

Fanın takılması
Dosyaların açılması

IsetenayI
17-12-2020, 19:31   |  #2  
IsetenayI avatarı
Genel Denetmen
Teşekkür Sayısı: 33
692 mesaj
Kayıt Tarihi:Kayıt: Kas 2011

Aldığınız uyarı hakkında anakart pilini kontrol etmeniz gerekebilir. Anakart üreticisini arayarak durumu anlatıp yardım isteyebilirsiniz. Ve pek çok Gigabyte anakartta iki adet BIOS mevcut, ikincisine geçebilirsiniz. Macun da önemli, kuruyunca bilgisayarlar yavaşlar bilirsiniz. Yenilemek gerekir arada, olmazsa olmaz.  :)

nurullah_k
17-12-2020, 20:51   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
17 mesaj
Kayıt Tarihi:Kayıt: Kas 2012

Ben şimdi fanı çıkartıp tekrar macun sürüp yeniden takayım mı?

klyglsn
17-12-2020, 21:27   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 90
728 mesaj
Kayıt Tarihi:Kayıt: Şub 2017
Alıntı: nurullah_k  
Ben şimdi fanı çıkartıp tekrar macun sürüp yeniden takayım mı?
 

ekrankartınız okadar vasatın altındaki sistemi bloke ediyor olabilir yani file kedi kula gibi olmuş en azından kaliteli bir ekrankartıyla denemenizde fayda var

excel_mustafa
17-12-2020, 21:45   |  #5  
excel_mustafa avatarı
Genel Denetmen
Teşekkür Sayısı: 521
4,320 mesaj
Kayıt Tarihi:Kayıt: Nis 2012

anakartla beraber gelen cd den çipset yonga driverları vs hepsini kur. termal macunu temizleyip yeniden sür. boştayken işlemci kullanımını kontrol et. hwmonitor ile sıcaklıkları kontrol et. ramları memtest64 ile testten geçir. eski versiyon win 10 kurduysan bu da yavaşlatabilir.

tianjin
18-12-2020, 16:12   |  #6  
tianjin avatarı
Üye
Teşekkür Sayısı: 5
60 mesaj
Kayıt Tarihi:Kayıt: Haz 2017

Belki modifiye edilmiş, dosyaları orijinal olmayan Windows var ise, bir noktada yavaşlık yaşanması muhtemeldir.