yeni donanım bulundu Plug and Play BIOS Extension

setare
12-06-2009, 19:06   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
260 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

arkadaşlar bilgisayar her açıldığında "yeni donanım bulundu Plug and Play BIOS Extension" uyarı veriyor. Üzgün bunun çaresi var mı Üzgün

gokhan38
12-06-2009, 19:54   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 4
1,105 mesaj
Kayıt Tarihi:Kayıt: Şub 2009
126

yenı format attıysan drıver lardan bırını yuklemeyı unuttun galıba sıstenmındekı butun takılı donanımı yazabılırmısın

setare
12-06-2009, 20:34   |  #3  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
260 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

bilgisayara bağlı harici hdd ve usb bellek var.. format atalı 10 gün filan oldu.formattan sonra bütün driverleri yükledim.

eRRhan
12-06-2009, 20:54   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 0
374 mesaj
Kayıt Tarihi:Kayıt: Ara 2008

çıkan yazının üzerine tıkladığın zaman bişey yüklemiyormu

sihirbaz_
12-06-2009, 23:55   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 0
298 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

bir yazılım veya donanım ASPI'da hataya sebep olmuş olabilir. anakart sürücülerini yeniden yüklemen hatayı giderebilir yada hataya sebep olan yazılımı bulman...

setare
13-06-2009, 01:23   |  #6  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
260 mesaj
Kayıt Tarihi:Kayıt: Şub 2008

alcohol programı sebep olmuş. programı kaldırdıım sorun düzeldi..
@sihirbaz_ ASPI nedir?

sihirbaz_
13-06-2009, 02:32   |  #7  
Yıllanmış Üye
Teşekkür Sayısı: 0
298 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008


pardon yanlış yazmışım farkında değilim ASPI değil ACPI olacak.


ACPI işletim sistemi üzerinden direk bios ayarlarına ulaşabilmemizi sağlayan bir protokol...