Yeni PC topladım FAKAT!...

NightStalkerOwL
06-09-2016, 17:24   |  #1  
NightStalkerOwL avatarı
OP Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Ara 2015

 

Arkadaşlar yaklaşık 6 aydır sabırla indirimleri takip ederekten yavaş yavaş parçaları aldım.Parçaları size yazayım.

Anakart - MSI Z170A GAMING M3 INTEL Z170 Express 3600MHz(OC) DDR4 Soket 1151
İşlemci - Intel Skylake Core i7 6700k 4.0GHz 8mb Cache LGA1151
Ramler - Kingston Technology HyperX Savage Black 16GB Kit 2x8GB 3000MHZ DDR4 CL15 DIMM XMP Memory

Power - High Power Element Bronze 600w 80+ Sertifikalı Güç Kaynağı (HP-EP600-BR-II)
Soğutucu - Corsair Hydro Series H80i v2 Extreme Performance Liquid CPU cooler,Black
Kasa - Everest Rampage 77 Siyah Usb 3.0 12CM Led Fan Gaming
HDD - Seagate Barracuda 1TB 3.5 7200RPM Sata 3.0 64mb Sabit Disk
Monitör - Asus VP228H 21.5 1ms (Analog+DVI-D+HDMI) Full HD Oyuncu Monitör

Arkadaşlar sorunum şu pc nin montajını yaptım babam bilgisayarcı cocukluğumdan beri bilgisayarın içindeyim montajı yanlıs bağlantı falan yaptıgımı sanmıyorum ama yinede herşey olabilir.Bilgisayarın power tuşuna bastıgmda Pc açılıyor fakat monitöre görüntü gelmiyor kasada 3 adet kırmız ışık yanıyor bip sesi gelmiyor fanlar soğutucu herşey düzgün bir şekilde calısyor (görüntüyü onboarddan alıyorum bu arada) fakat bir şekilde görüntü monitöre gelmiyor.

YAPTIĞIM İŞLEMLER
-Anakart pilini çıkarttım ve power fişlerini çektim 5dk kadar bekledikten sonra tekrar taktım ve yine aynı herşey calısyor fakat goruntu gelmiyor.
-Ramleri söktüm calıstırdım yine aynı
-Ram+SSD+HDD+DVD-RW söktüm yine aynı
-Harici ekran kartı taktım yine aynı sorun
-Hem dvi hem hdmi dan görüntü almaya calıstım yine aynı
-işlemciyi yerinden söktüm oturmamıştır falan diye tekrar taktım sorun yine aynı (2 defa yaptım)
-ram slotlarını doğru yere takmıstım anakart kıtapcıgna gore fakat Türk mantığı yanlıs yerlere takarak denedim yine aynı...
-Belki aklıma gelmeyen 1-2 şey daha denemişimdir fakat sorun hala devam ediyor arkadaşlar

Ben bu bilgisayara köle gibi çalısıp paramı verdim arkadaşlar lütfen yardımcı olun bu sorunu mutlaka çözmem lazım.

Ümit Yasin TAŞMAZ
06-09-2016, 17:49   |  #2  
Ümit Yasin TAŞMAZ avatarı
Yıllanmış Üye
Teşekkür Sayısı: 18
207 mesaj
Kayıt Tarihi:Kayıt: Ağu 2016

Anakartın arızalı olabilir, garantiye gönder - test edilsin.

Not anakartını bağlantısını yaparken güney köprülerine zarar vermiş olabilirsin. işlemci hariç tüm bağlantılarını çıkar, ek olarak sadece işlemci kalsın. Görüntü almaya çalış.

Aşağıda m3 ile alakalı bir bilgi verdim Onu Bir kontrol edebilirsen sevinirim.

Tümleşik aşırı akım koruması, CPU ve diğer bileşenleri ani akım yükselmeleri ve kısadevre sorunlarına karşı korur. 24 pin CPU güç konnektörü yanında bulunan kırmızı LED uyarı ile bu özelliğin devrede olduğunu anlayabilir ve sorun giderme sürecinde zaman kazanabilirsiniz.

Son Düzenleme: Ümit Yasin TAŞMAZ ~ 06 Eylül 2016 17:57 Neden: İnfoteck
NightStalkerOwL
06-09-2016, 18:16   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Ara 2015

Dediğin gibi tüm bağlantıları söküp denedim fakat yinede nafile.Herşeyi deneyip ondan sonra garantiye göndermek istiyorum tek bir hata yüzünden 20 25 gün beklemek istemiyorum.

G4M3KSTRA
06-09-2016, 21:06   |  #4  
G4M3KSTRA avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
135 mesaj
Kayıt Tarihi:Kayıt: Tem 2012

Görüntüyü onboard dan alıyorum demişsin. Driverlar kurulumu?

Ümit Yasin TAŞMAZ
07-09-2016, 11:03   |  #5  
Ümit Yasin TAŞMAZ avatarı
Yıllanmış Üye
Teşekkür Sayısı: 18
207 mesaj
Kayıt Tarihi:Kayıt: Ağu 2016

Selam, %80 ihtimalle anakartının kuzey veya güney köprülerinde sıkıntı olabilir veya jumper configuration'da sıkıntı olabilir veya düşmüş olabilir.

1. olarak jumper configürasyonuna bak
2. olarak farklı bir ekran girişi örn vga değilde dvi ile dene
3. olarak eğer farklı bir psu var ise onunla dene ( babam bilgisayarcı demiştin)
4. olarak işlemciyi de çıkar anakart izlerini kontrol et.
5. olarak garanti'de 20 - 25 gün beklemezsin ortamala max 14 günde gelir. :)

Badsmokin
09-09-2016, 14:16   |  #6  
Yıllanmış Üye
Teşekkür Sayısı: 4
368 mesaj
Kayıt Tarihi:Kayıt: Mar 2016

MSI anakartlarının genel problemi bu. Servise gönder ve direkt değişim talep et.

Fly Birds
12-09-2016, 14:54   |  #7  
Fly Birds avatarı
Yıllanmış Üye
Teşekkür Sayısı: 20
432 mesaj
Kayıt Tarihi:Kayıt: Nis 2014

Sana tavsiye edeceğimiz işlemlerin hepsini yapmışsın zaten. Anakartın 2 yıl garantisi var ve teknik servise gönderip değişim yapabilirsin.