You have to install ATK0100 driver sorunu

Monster33
13-08-2012, 17:58   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Ağu 2012

Merhaba Arkadaşlar Benim Asus Leptopum var Format attıctan sonra You have to install ATK0100 uyarısı veriyor bunu nasıl çözebilirim? Soru

sosyalik
13-08-2012, 18:02   |  #2  
sosyalik avatarı
Yıllanmış Üye
Teşekkür Sayısı: 47
1,710 mesaj
Kayıt Tarihi:Kayıt: Haz 2010

 

133

Şurada denileni deneyin: https://www.chip.com.tr/forum/you ... sorunu_t213698.html

Son Düzenleme: sosyalik ~ 13 Ağustos 2012 18:03
Monster33
13-08-2012, 18:03   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Ağu 2012

ATK0100 driver ı aradım ama bulamadım :(

Monster33
13-08-2012, 18:07   |  #4  
OP Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Ağu 2012

link verebilecek varmı ?? :(

sosyalik
13-08-2012, 18:14   |  #5  
sosyalik avatarı
Yıllanmış Üye
Teşekkür Sayısı: 47
1,710 mesaj
Kayıt Tarihi:Kayıt: Haz 2010

http://drivers.softpedia.com/get ... ity-104321561.shtml

Monster33
13-08-2012, 18:17   |  #6  
OP Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Ağu 2012
 

benimki windows 7 :((

sosyalik
13-08-2012, 18:18   |  #7  
sosyalik avatarı
Yıllanmış Üye
Teşekkür Sayısı: 47
1,710 mesaj
Kayıt Tarihi:Kayıt: Haz 2010

http://filedir.com/drivers/other ... utility-100809.html

Monster33
13-08-2012, 18:20   |  #8  
OP Taze Üye
Teşekkür Sayısı: 0
6 mesaj
Kayıt Tarihi:Kayıt: Ağu 2012
 


hata veriyo kardeş

sosyalik
13-08-2012, 18:41   |  #9  
sosyalik avatarı
Yıllanmış Üye
Teşekkür Sayısı: 47
1,710 mesaj
Kayıt Tarihi:Kayıt: Haz 2010

Uyumluluk modunda çalıştırmayı deneyebilirsiniz (Sağ tıklayıp "uyumluluk sorununu giderme"ye tıklayın.)

Eğer laptopla beraber driver geldiyse oradan yükleyin bütün driverları, gelmediyse modelini buraya girip driverlerları bulabilirsiniz: http://support.asus.com/download ... nguage=tr-tr&type=1