youtube ta sesli video izleyemiyorum neden acaba??

kursat_akilli
15-12-2007, 14:22   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
187 mesaj
Kayıt Tarihi:Kayıt: Mar 2006

 

merhaba arkadaşlar. bir problemim var umarım yardımcı olursunuz.
youtube,mynet video ve diğer vide paylaşım sitelerinden video izlerken sesleri duyamıyorum.müzik dinlerken ve film izlerken seste problem yok ama bu sitelerden görüntü izlerken sesler çıkmıyor sebebi ne olabilir acaba.
tecrübelerinizi ve bilgilerinizi benimle paylaşırsanız çok sevinirim

Son Düzenleme: kursat_akilli ~ 15 Aralık 2007 14:24
Banned
15-12-2007, 15:10   |  #2  
Banlandı
Teşekkür Sayısı: 0
181 mesaj
Kayıt Tarihi:Kayıt: Ara 2007

bütün ses driverlerini yükle flash playeri yükle hoperlorün
kablosunu kasaya doğru taktığından emin ol bunları yaparsan olmadısa izlediğin videonun altında ses ayarı var onu yükselt
olması lazım bunlar işine yaramassa diğer arkadaşlar yardım eder sana

theron
17-12-2007, 03:08   |  #3  
Yeni Üye
Teşekkür Sayısı: 0
42 mesaj
Kayıt Tarihi:Kayıt: Ara 2006

*** Explorer inde Araçlar > Internet Seçenekleri > Gelişmiş > Çoklu ortam sekmesi altında bulunan WEB SAYFASINDA Ki sesleri çal in işaretli olup olmadığını kontrol et bu olmazsa ;

*Codec sorunu olabilir // FLV formatını desteklemiyor olabilir Codec'in.
* JAVA & Flash Player in güncel versiyonlarını kontrol et.
* Vista ise ses ayarlarından iexplorer vs. ses denetimini kontrol et

hadi eyvallaaaaaaa

Blacksmith
30-12-2007, 01:30   |  #4  
Blacksmith avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
312 mesaj
Kayıt Tarihi:Kayıt: Ara 2007

klitemegacodec kur ıhtıyacın olan tum kodeklerı barındırır.buyuk ıhtımalle sorunun hallolucaktır.