<!doctype html>
<html lang="tr">
<head>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
		<title>1979'dan Gelen İlk Kara Delik Çizimi!  - CHIP Online</title>
		<!--
		        __    _                   ___          
		  _____/ /_  (_)___  ____  ____  / (_)___  ___ 
		 / ___/ __ \/ / __ \/ __ \/ __ \/ / / __ \/ _ \
		/ /__/ / / / / /_/ / /_/ / / / / / / / / /  __/
		\___/_/ /_/_/ .___/\____/_/ /_/_/_/_/ /_/\___/ 
		           /_/                                 
		  0,2         
		-->
		<link rel="dns-prefetch" href="//www.chip.com.tr/" /><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//cdn.chip.gen.tr" /><link rel="dns-prefetch" href="//cdnimg.chip.gen.tr" /><link rel="dns-prefetch" href="//ajax.googleapis.com" /><link rel="dns-prefetch" href="//app.medyanetads.com" /><link rel="dns-prefetch" href="//s7.addthis.com" /><link rel="dns-prefetch" href="//connect.facebook.net/" />
		<link rel="prefetch" href="//code.jquery.com/jquery-2.2.0.min.js" as="script" crossorigin="*">

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<link content="CHIP Online" href="https://plus.google.com/+chiponlineturkiye" rel="publisher" />
		<meta name="title" content="1979'dan Gelen İlk Kara Delik Çizimi!" />
		<meta name="description" content="Yakın bir süre sorna gerçekten kara delik fotoğrafı çekebilecek olsak da, 1979'dan gelen bu resim, bugün halen geçerliliğini koruyor!" /><link rel="amphtml" href="https://www.chip.com.tr/haber/1979dan-gelen-ilk-kara-delik-cizimi_69122.amp.html"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.chip.com.tr/haber/1979dan-gelen-ilk-kara-delik-cizimi_69122.html" /><link rel="alternate" media="handheld" href="https://www.chip.com.tr/haber/1979dan-gelen-ilk-kara-delik-cizimi_69122.html" /><meta name="robots" content="all" /><meta name="googlebot" content="all" /><link rel="canonical" href="https://www.chip.com.tr/haber/1979dan-gelen-ilk-kara-delik-cizimi_69122.html" /><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="691220002"/><meta name="cXenseParse:recs:recommendable" content="true" /><meta name="cXenseParse:recs:publishtime" content="2017-04-21T18:00:00.000Z" /><meta property="image" content="https://www.chip.com.tr/images/content/manset/2017042018140769088/1979dan-gelen-ilk-kara-delik-cizimi.jpg" /><meta property="thumbnail" content="https://www.chip.com.tr/images/thumb/2017042018133411188.jpg" />
		<meta property="name" content="1979'dan Gelen İlk Kara Delik Çizimi!" />
		<meta property="description" content="Yakın bir süre sorna gerçekten kara delik fotoğrafı çekebilecek olsak da, 1979'dan gelen bu resim, bugün halen geçerliliğini koruyor!" />
		<meta property="fb:pages" content="330449759204" />
		<meta property="og:site_name" content="CHIP Online" />
		<meta property="og:url" content="https://www.chip.com.tr/haber/1979dan-gelen-ilk-kara-delik-cizimi_69122.html" />
		
		
		<meta name="og:title" content="1979'dan Gelen İlk Kara Delik Çizimi!" />
		<meta property="og:image" content="https://www.chip.com.tr/images/content/manset/2017042018140769088/1979dan-gelen-ilk-kara-delik-cizimi.jpg" /><meta property="og:description" content="Yakın bir süre sorna gerçekten kara delik fotoğrafı çekebilecek olsak da, 1979'dan gelen bu resim, bugün halen geçerliliğini koruyor!" /><meta property="og:type" content="Article" />
		<meta property="fb:app_id" content="159198717428093" />
		<meta property="twitter:card" content="summary_large_image">
		<meta property="twitter:site" content="@chiponline">
		<meta property="twitter:creator" content="@chiponline">
		<meta property="twitter:title" content="1979'dan Gelen İlk Kara Delik Çizimi!" />
		<meta property="twitter:description" content="Yakın bir süre sorna gerçekten kara delik fotoğrafı çekebilecek olsak da, 1979'dan gelen bu resim, bugün halen geçerliliğini koruyor!" /><meta property="twitter:image:src" content="https://www.chip.com.tr/images/content/manset/2017042018140769088/1979dan-gelen-ilk-kara-delik-cizimi.jpg" />
		<link href="https://servis.chip.com.tr/chiponline.xml" rel="alternate" title="CHIP Online" type="application/rss+xml" />
		
		<script type="text/javascript">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</script><style>html,body,div,span,object,iframe,h1,h2,h3,h4,h5,h6,p,blockquote,pre,abbr,address,cite,code,del,dfn,em,img,ins,kbd,q,samp,small,strong,sub,sup,var,b,i,dl,dt,dd,ol,ul,li,fieldset,form,label,legend,table,caption,tbody,tfoot,thead,tr,th,td,article,aside,canvas,details,figcaption,figure,footer,header,hgroup,menu,nav,section,summary,time,mark,audio,video{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}article,aside,details,figcaption,figure,footer,header,hgroup,menu,nav,section{display:block}blockquote,q{quotes:none}blockquote:before,blockquote:after,q:before,q:after{content:'';content:none}mark{background-color:#ff9;color:#000;font-style:italic;font-weight:bold}del{text-decoration:line-through}abbr[title],dfn[title]{border-bottom:1px dotted;cursor:help}table{border-collapse:collapse;border-spacing:0}hr{display:block;height:1px;border:0;border-top:1px solid #ccc;margin:1em 0;padding:0}input,select{vertical-align:middle}body{font:13px/1.231 sans-serif;*font-size:small}select,input,textarea,button{font:99% sans-serif}pre,code,kbd,samp{font-family:monospace,sans-serif}html{overflow-y:scroll}a:hover,a:active{outline:0}ul,ol{margin-left:2em}ol{list-style-type:decimal}nav ul,nav li{margin:0;list-style:none;list-style-image:none}small{font-size:85%}strong,th{font-weight:bold}sub,sup{font-size:75%;line-height:0;position:relative}sup{top:-0.5em}sub{bottom:-0.25em}pre{white-space:pre;white-space:pre-wrap;word-wrap:break-word;padding:15px}textarea{overflow:auto}.ie6 legend,.ie7 legend{margin-left:-7px}input[type="radio"]{vertical-align:text-bottom}input[type="checkbox"]{vertical-align:baseline}.ie7 input[type="checkbox"]{vertical-align:baseline}.ie6 input{vertical-align:text-bottom}label,input[type="button"],input[type="submit"],input[type="image"],button{cursor:pointer}button,input,select,textarea{margin:0}input:invalid,textarea:invalid{border-radius:1px;-moz-box-shadow:0 0 5px red;-webkit-box-shadow:0 0 5px red;box-shadow:0 0 5px red}.no-boxshadow input:invalid,.no-boxshadow textarea:invalid{background-color:#f0dddd}a:link{-webkit-tap-highlight-color:rgba(0,0,0,.5)}button{width:auto;overflow:visible}.ie7 img{-ms-interpolation-mode:bicubic}body,select,input,textarea{color:#444}h1,h2,h3,h4,h5,h6{font-weight:bold}#anamenu .menu .menuWrapper{display:none}</style>
		<script>var rfd=!1;0<location.hash.indexOf("rf")&&(rfd=!0,history.pushState("",document.title,window.location.pathname));</script>
		
		<script type="text/javascript">
			chipStorage('chipstoragecss','/css/chipstored-2017042103.css','css','2017042103');chipStorage('chipmaincss','/css/chip.min-2017042103.css','css','2017042103');chipStorage('googlefonts','//fonts.googleapis.com/css?family=Roboto:400italic,500italic,900,700','css','20160915');
			var sunucu = { anadomain: 'www.chip.com.tr', imgcdn: 'cdn.chip.gen.tr', imgcdnsecure: 'cdn.chip.gen.tr', xhrdomain: 'www.chip.com.tr', xhrpath:'/scripts/xhr/' };
			var chipvars = { abact: true, analyticsId: 'UA-395337-1', facebookappid: '159198717428093', twittername: 'chiponline', recaptcha: '6LdXS_oSAAAAAO6DaN889F4PlGsNLSG155V2ryCz', googleappid: '826015667302.apps.googleusercontent.com', googlepkey: 'AIzaSyBzI4jM7jV0ZnOJOypb5xOFFTB5g_FAXbs', atid: 'ra-4db577e72da1144d', onesigid: '3b1f917b-4c37-4578-b41a-be47a8f66eec', iurclientid: 'ec24121b8b6f520', rft: 90 , rf: true , hbid: 98 , canonicalurl: 'https://www.chip.com.tr/haber/1979dan-gelen-ilk-kara-delik-cizimi_69122.html', cropyapi: '7b733baa-6f7f-4b36-8521-ea6443609d0f', cropyurl: 'https://img-trkcllcropy.mncdn.com/assets/scripts/xcstart.js', addthisid: 'ra-4db577e72da1144d', addthisdomain: 'www.chip.com.tr' }
			window.addthis_share = { 'passthrough': { 'facebook':{ 'app_id' : chipvars.facebookappid, 'redirect_uri': 'https://www.chip.com.tr/haber/1979dan-gelen-ilk-kara-delik-cizimi_69122.html'}}};
			window.sunucu = sunucu; window.chipvars = chipvars;var hcss = [""];
			var OneSignal = OneSignal || [];
			
			if(head.browser.ie&&head.browser.version<10){for(var hc=0;hc<hcss.length;hc++){head.load(hcss[hc])}}else{head.load(hcss)};
			
			window.___gcfg = { lang: 'tr-TR', parsetags: 'explicit' };
	
		
			
			
			var chipScriptList = [{'ads': '//www.chip.com.tr/reklam/ads.js'}, { 'medyanet': 'https://app.medyanetads.com/dfp2.js'}, { 'jqueryui': '//cdn.chip.gen.tr/js/jquery-ui.min.js'},{ 'chipessentials': "//cdn.chip.gen.tr/js/2017042102/chipessentials.js"},{ 'chiphome': '//cdn.chip.gen.tr/js/2017042102/chiphome.js' }, "//cdn.chip.gen.tr/js/jquery.poshytip.min.js","//cdn.chip.gen.tr/js/jquery.fancybox.pack.js", 'https://cdn.onesignal.com/sdks/OneSignalSDK.js', { 'gapi': 'https://apis.google.com/js/platform.js'},"//cdn.chip.gen.tr/js/owl.carousel.min.js","https://platform.twitter.com/widgets.js"];
		
			if (head.screen.width < 768) {  chipvars.adsettings = 'mads'; var root = document.documentElement; root.className += " mads"; } else { chipvars.adsettings = 'mnet'; }
			
			
		</script>

		
		<!--[if lte IE 9]>
  		<link href="//cdn.chip.gen.tr/css/lt-ie9.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<link rel="manifest" href="/manifest.json" /> 
		<link href="/images/ico/chiponline-57x57.png" rel="apple-touch-icon" sizes="57x57" /><link href="/images/ico/chiponline-60x60.png" rel="apple-touch-icon" sizes="60x60" /><link href="/images/ico/chiponline-72x72.png" rel="apple-touch-icon" sizes="72x72" /><link href="/images/ico/chiponline-76x76.png" rel="apple-touch-icon" sizes="76x76" /><link href="/images/ico/chiponline-114x114.png" rel="apple-touch-icon" sizes="114x114" /><link href="/images/ico/chiponline-120x120.png" rel="apple-touch-icon" sizes="120x120" /><link href="/images/ico/chiponline-144x144.png" rel="apple-touch-icon" sizes="144x144" /><link href="/images/ico/chiponline-152x152.png" rel="apple-touch-icon" sizes="152x152" /><link href="/images/ico/chiponline-180x180.png" rel="apple-touch-icon" sizes="180x180" /><link href="/images/ico/chiponline-192x192.png" rel="icon" sizes="192x192" type="image/png" /><link href="/images/ico/chiponline-16x16.png" rel="icon" sizes="16x16" type="image/png" /><link href="/images/ico/chiponline-24x24.png" rel="icon" sizes="24x24" type="image/png" /><link href="/images/ico/chiponline-32x32.png" rel="icon" sizes="32x32" type="image/png" /><link href="/images/ico/chiponline-48x48.png" rel="icon" sizes="48x48" type="image/png" /><link href="/images/ico/chiponline-96x96.png" rel="icon" sizes="96x96" type="image/png" /><link href="/favicon.ico" rel="shortcut icon" />
		<meta name="theme-color" content="#eb443f">
		<meta name="application-name" content="CHIP Online" />
		<meta name="viewport" id="viewport" content="width=device-width,initial-scale=1.0">
	
		<meta name="cXenseParse:recs:expirationtime" content="2017-06-20T18:00:00.000Z"/><script type="text/javascript">var shareinfo = {"title": "1979\u0027dan\u0020Gelen\u0020İlk\u0020Kara\u0020Delik\u0020\u00c7izimi\u0021","description": "Yak\u0131n\u0020bir\u0020s\u00fcre\u0020sorna\u0020ger\u00e7ekten\u0020kara\u0020delik\u0020foto\u011fraf\u0131\u0020\u00e7ekebilecek\u0020olsak\u0020da,\u00201979\u0027dan\u0020gelen\u0020bu\u0020resim,\u0020bug\u00fcn\u0020halen\u0020ge\u00e7erlili\u011fini\u0020koruyor\u0021","url": "https:\/\/www.chip.com.tr\/haber\/1979dan-gelen-ilk-kara-delik-cizimi_69122.html","section": 2,"articleid": 69122,"source": "CHIP Online","hashtags": "chiponline","image": "\/images\/thumb\/2017042018133411188.jpg","pnarticle": true};</script>
<script type='text/javascript'>

 

  


  	
  		var Medyanet_Settings = {   BlueKai: { ID: 38214, PageType: "News" },PortalID: 467, PageID: 2158, Protocol: 'https://', UseMedyanetjQuery: false , Targeting: [ ["chip_kategori", ["haber"]], ["contentid", "691220002"] ]  };
  	
  	
  	
  	
</script>
	

<!-- <link rel="stylesheet" href="//cdn.chip.gen.tr/css/chip.min-2017042103.css" type="text/css" /> -->

<meta property="chipcategory" content="news" />	

</head>

<body> 
<div id="fb-root"></div>
<script type="text/javascript">

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.type='text/javascript';a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', chipvars.analyticsId, 'chip.com.tr');(document.analyticsOptions) ? ga('send', document.analyticsOptions) : ga('send', 'pageview');

//!-- ulPdnipNspP0PnxJUK92qufRBIA


var pp_gemius_identifier = '.ArrqzAJZFYAnf4ttk.u9vWW7DPpJJBD3e5SdooB9uH.q7';

// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>



//  var _comscore = _comscore || [];
//  _comscore.push({ c1: "2", c2: "15690747" });
//  chipScriptList.push({ 'comscore1': (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"});

	_atrk_opts = { atrk_acct:"nQZli1awA+008Z", domain:"chip.com.tr",dynamic: true};
	chipScriptList.push({ 'comscore2': "https://d31qbv1cthcecs.cloudfront.net/atrk.js"});


</script>
<noscript>
  <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?domain=chip.com.tr" style="display:none" height="1" width="1" alt="" />
</noscript>
<div id="medyanet_chip_sitegeneli_interstitial_12234"></div>

<div id="mainwrapper">
<header class="sayfa-header" id="headernav">
		<div id="anaheader">
		<div id="tabMenu"></div>
		<!-- LOGO -->
		<div id="chiplogo">
   		<a href="https://www.chip.com.tr" title="CHIP Online ana sayfasına gitmek için tıklayın">
   			<img src="https://www.chip.com.tr/images/logo/chiponline.svg" alt="CHIP Online ana sayfasına gitmek için tıklayın" width="140" height="46" class="svg">
   		</a>
		</div> 
		<form method="get" action="https://www.chip.com.tr/ara/" class="aramaboxtop col">
			<div class="aramabox">
				<input name="q" id="anaarama" placeholder="CHIP Online'da ara" value="" /><button class="aramaButton" type="submit" value="Ara"></button>
			</div>
		</form>
		<span class="aramamobil"></span>
		<nav id="anamenu">
			<div id="mm-menuwrapper">
			
			<div id="testMenu" class="menu double" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/inceleme/" data-trigger="menu" class="menuBaslik">İnceleme</a>
				<div class="menuWrapper">
							<nav>
									<div class="navWrapper" data-component="headerBaslik" data-ajax="inceleme">
										<ul class="menuKategoriler" data-all="Tüm İncelemeler">
											<li data-ajax="inceleme-default" class="hed"><span>Kategoriler</span></li><li data-ajax="inceleme-cep-telefonu"><a href="https://www.chip.com.tr/inceleme/cep-telefonu/">Cep Telefonu</a></li><li data-ajax="inceleme-tablet"><a href="https://www.chip.com.tr/inceleme/tablet/">Tablet</a></li><li data-ajax="inceleme-notebook"><a href="https://www.chip.com.tr/inceleme/notebook/">Dizüstü</a></li><li data-ajax="inceleme-televizyon"><a href="https://www.chip.com.tr/inceleme/televizyon/">Televizyon</a></li><li data-ajax="inceleme-fotograf-makinesi"><a href="https://www.chip.com.tr/inceleme/fotograf-makinesi/">Fotoğraf Makinesi</a></li><li data-ajax="inceleme-anakart"><a href="https://www.chip.com.tr/inceleme/anakart/">Anakart</a></li><li data-ajax="inceleme-islemci"><a href="https://www.chip.com.tr/inceleme/islemci/">İşlemci</a></li><li data-ajax="inceleme-ekran-karti"><a href="https://www.chip.com.tr/inceleme/ekran-karti/">Ekran Kartı</a></li><li data-ajax="inceleme-depolama"><a href="https://www.chip.com.tr/inceleme/depolama/">Depolama</a></li><li data-ajax="inceleme-adsl-modem"><a href="https://www.chip.com.tr/inceleme/adsl-modem/">ADSL Modem</a></li><li data-ajax="inceleme-klavye-mouse"><a href="https://www.chip.com.tr/inceleme/klavye-mouse/">Klavye ve Mouse</a></li><li data-ajax="inceleme-giyilebilir-teknoloji"><a href="https://www.chip.com.tr/inceleme/giyilebilir-teknoloji/">Giyilebilir Teknoloji</a></li><li data-ajax="inceleme-kulaklik"><a href="https://www.chip.com.tr/inceleme/kulaklik/">Kulaklık</a></li><li data-ajax="inceleme-ses-sistemi"><a href="https://www.chip.com.tr/inceleme/ses-sistemi/">Ses Sistemi</a></li><li data-ajax="inceleme-yazici"><a href="https://www.chip.com.tr/inceleme/yazici/">Yazıcı</a></li><li data-ajax="inceleme-oyunlar"><a href="https://www.chip.com.tr/inceleme/oyunlar/">Oyunlar</a></li>											
										</ul>
										
									</div>
								</nav>
							</div>
											
				
			</div>
			<div id="haberMenu" class="menu double" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/haber/" data-trigger="menu" class="menuBaslik">Haber</a>
				<div class="menuWrapper">
							<nav>
									<div class="navWrapper" data-component="headerBaslik" data-ajax="haber">
										<ul class="menuKategoriler"  data-all="Tüm Haberler">
											<li data-ajax="haber-default" class="hed"><span>Kategoriler</span></li><li data-ajax="haber-android"><a href="https://www.chip.com.tr/ozel/android/">Android</a></li><li data-ajax="haber-bilgisayar"><a href="https://www.chip.com.tr/ozel/bilgisayar/">Bilgisayarlar</a></li><li data-ajax="haber-bilim"><a href="https://www.chip.com.tr/ozel/bilim/">Bilim</a></li><li data-ajax="haber-cep-telefonu"><a href="https://www.chip.com.tr/ozel/cep-telefonu/">Cep Telefonu</a></li><li data-ajax="haber-dijital-fotograf"><a href="https://www.chip.com.tr/ozel/dijital-fotograf/">Dijital Fotoğraf</a></li><li data-ajax="haber-internet"><a href="https://www.chip.com.tr/internet/">Internet ve Online</a></li><li data-ajax="haber-iphone-6s"><a href="https://www.chip.com.tr/inceleme/iphone-6s_4617.html">iPhone 6S</a></li><li data-ajax="haber-iphone-se"><a href="https://www.chip.com.tr/ozel/iphone-se/">iPhone SE</a></li><li data-ajax="haber-is-dunyasi"><a href="https://www.chip.com.tr/ozel/is-dunyasi/">İş dünyası</a></li><li data-ajax="haber-mobil-uygulamalar"><a href="https://www.chip.com.tr/ozel/mobil-uygulamalar/">Mobil Uygulamalar</a></li><li data-ajax="haber-mwc-2017"><a href="https://www.chip.com.tr/ozel/mwc-2017/">MWC 2017</a></li><li data-ajax="haber-oyun"><a href="https://www.chip.com.tr/oyun/">Oyun ve Eğlence</a></li><li data-ajax="haber-samsung-galaxy-s8"><a href="https://www.chip.com.tr/ozel/samsung-galaxy-s8/">Samsung Galaxy S8</a></li><li data-ajax="haber-windows-10"><a href="https://www.chip.com.tr/inceleme/windows-10_4579.html">Windows 10</a></li><li data-ajax="haber-yazilim"><a href="https://www.chip.com.tr/yazilim/">Yazılım</a></li>
											
										</ul>
										
									</div>
								</nav>
								<!--[if lt IE 9]>
            				<div class="clear"></div>
            		<![endif]-->
							</div>
			</div>
			<div id="videoMenu" class="menu" data-component="touchMenuHover" >
				<a href="https://www.chip.com.tr/video/" class="menuBaslik">CHIP TV</a>
			</div>
			<div id="canliMenu" class="menu optional" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/canli/" class="menuBaslik">
					<span class="default">Canlı&nbsp;Yayın</span>
					<span class="alternate" title="Canlı Yayın"><span class="con-feed2 conico"></span></span>
				</a>
			</div>
			<!-- <div id="downloadMenu" class="menu" data-component="touchMenuHover">
				<a href="/download/" class="menuBaslik">
					<span class="default">Download</span>
					<span class="alternate"><span class="con-download conico"></span></span>
				</a>
			</div>
			-->
			<div id="ipucuMenu" class="menu" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/ipucu/" class="menuBaslik">
					<span class="default">İpucu</span>
					<span class="alternate"><span class="con-wb-incandescent conico"></span></span>
				</a>
			</div>
			<div id="forumMenu" class="menu single menuleft" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/forum/" data-trigger="menu" class="menuBaslik">
					<span class="default">Forum</span>
					<span class="alternate" title="Forum"><span class="con-chat3 conico"></span></span></a>
			<div class="menuWrapper">
					
				<nav>
									
										<ul class="menuKategoriler" data-all="Tüm Forumlar">
											<li><a href="/forum/bugun/">CHIP Forum'da Bugün</a></li>
											<li class="altborder"><a href="/forum/aktifkonular/">Aktif Konular</a></li>
											<li><a href="/forum/cep-telefonlari-f73/">Cep Telefonları</a></li>
											<li><a href="/forum/oyunlar-c24/">Oyunlar</a></li>
											<li><a href="/forum/bilgisayar-bilesenleri-c26/">Bilgisayar Bileşenleri</a></li>
											<li><a href="/forum/yazilim-c4/">Yazılım</a></li>
											<li><a href="/forum/isletim-sistemleri-c23/">İşletim Sistemleri</a></li>
											<li><a href="/forum/test-ve-satin-alma-c25/">Test ve Satın alma</a></li>
											<li><a href="/forum/chip-life-c13/">CHIP-Life</a></li>

										</ul>
									
									
								</nav>
							</div>
			</div>
				<div id="downloadMenu" class="menu single menuleft" data-component="touchMenuHover">
				<a href="http://www.download.chip.com.tr/downloads" rel="nofollow" data-trigger="menu" class="menuBaslik">
					<span class="default">Download</span>
					<span class="alternate" title="Forum"><span class="con-download conico"></span></span></a>
			<div class="menuWrapper">
					
				<nav>
									
										<ul class="menuKategoriler" data-all="Tüm İndirmeler">
											
											<li class="altborder"><a href="http://www.download.chip.com.tr/downloads/" rel="nofollow">Tüm İndirmeler</a></li>
											<li><a href="http://www.download.chip.com.tr/downloads/category/internet,-online-ve-web" rel="nofollow">İnternet ve Web</a></li>
											<li><a href="http://www.download.chip.com.tr/downloads/category/fotograf-ve-grafik-38907" rel="nofollow">Fotoğraf ve Grafik</a></li>
											<li><a href="http://www.download.chip.com.tr/downloads/category/oyunlar-38911" rel="nofollow">Oyunlar</a></li>
											<li><a href="http://www.download.chip.com.tr/downloads/category/ses-ve-video" rel="nofollow">Ses ve Video</a></li>
											<li><a href="http://www.download.chip.com.tr/downloads/category/ince-ayar-ve-sistem" rel="nofollow">İnce ayar ve Sistem</a></li>
											<li><a href="http://www.download.chip.com.tr/downloads/category/guvenlik-ve-yardim" rel="nofollow">Güvenlik ve yardım</a></li>
											<li><a href="http://www.download.chip.com.tr/downloads/category/ofis-ve-para" rel="nofollow">Ofis ve Para</a></li>
											<li><a href="http://www.download.chip.com.tr/downloads/category/tasinabilir-ve-mobil" rel="nofollow">Taşınabilir ve Mobil</a></li>
											<li><a href="http://www.download.chip.com.tr/downloads/category/hobi-ve-eglence">Hobi ve Eğlence</a></li>
											<li><a href="http://www.download.chip.com.tr/downloads/category/3d-yazici">3D Yazıcı</a></li>

										</ul>
									
									
								</nav>
							</div>
			</div>
		<!---	
		
		-->
			<div id="userMenu" class="menu single menuleft">
			
						<a href="#" data-trigger="menu" class="menuBaslik"><span id="user-name" data-user-var="username">Kullanıcı</span>
						<span class="user-avatar" data-user-var="avatar"></span></a>	
				
							<div class="menuWrapper"  data-all="">
							<nav>
										<ul class="menuKategoriler" id="usernotloggedin">
											<li><a href="javascript:void(0)" rel="nofollow" id="link-login">Giriş yap</a></li>
											<li><a href="https://www.chip.com.tr/uyeler/kayit.html" rel="nofollow" id="link-kayit">CHIP Online'a katıl</a></li>
										</ul>
										<ul class="menuKategoriler" id="userloggedin">
											<li><a href="javascript:void(0)" rel="nofollow" id="link-user-profil" data-user-var="user-profile">Profilim</a></li>
											<li><a href="/uyeler/dm/" rel="nofollow">Denetim Masası</a></li>
											<li><a href="javascript:void(0)" rel="nofollow"  id="link-user-pm" data-user-var="user-pm">Özel Mesajlar</a></li>
											<li id="logoutline"><a href="javascript:void(0)" rel="nofollow" data-user-var="logout">Çıkış</a></li>
										</ul>
								</nav>
							</div>
				
			</div>
			
			</div>
			<div id="submenuwrapper"></div>
			<div id="submenusubwrapper"></div>
				
			
		</nav>
		
</div>
</header>


<div id="wrap">

<div id="Medyanet_Ad_Models_Pageskin_BannerLeft" data-platform="desktop" class="adpageskinLeft" style="visibility: hidden;"></div>
<div id="Medyanet_Ad_Models_Pageskin_BannerRight" data-platform="desktop" class="adpageskinRight" style="visibility: hidden;"></div>	


<div id="medyanet/9927946/chip_mobilsite/sitegeneli/interstitial_oop" data-platform="mobile" data-oop="true"></div>

<div id="medyanet/9927946/chip/genel/interstitial_oop" data-platform="desktop" data-oop="true"></div>


<div class="tabmenuback"></div>	

<div class="container" id="anacontainer">


	<div class="ad-sol">
		<div class="adsol160">
		
			
			
				
					<div id="medyanet/9927946/chip/genel/pageskin_sol_120x600" data-size="[[120, 600], [160, 600]]" data-platform="desktop" ></div>
		
				
			
			
					</div>
			
	</div> 
	
	<div id="canliyayin"></div>

<script type="text/javascript">
	
  /* CONFIGURATION START */
  var _ain = {
    id: "1700",
    trackauto: false,
    postid: "691220002",
    maincontent: "h1, .article-desc, #article-body",
    title: "1979'dan Gelen İlk Kara Delik Çizimi!",
    pubdate: "2017-04-21 18:00:00",
    authors: "Levent Öztürk",
    sections: "Haberler",
    tags: "",
    comments: "2"
  };
  /* CONFIGURATION END */
  head.load({'contentinsights': 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com/stf.js'});
  head.ready('contentinsights', function() { 
				if (typeof _ain == "object" && rfd == false) {
					_ain.track();
					
				}
				});
  
</script>

 
<div class="ad ad728  adspace">
	
	
	
		<div class="fixad" id="medyanet/9927946/chip/genel/990x250_Masthead" data-size="[[990, 250], [728, 90]]" data-platform="desktop" ></div>
	
		<div id="medyanet/9927946/chip_mobilsite/sitegeneli/320x50" data-size="[[320, 50], [320, 100]]" class="mobileonly" data-platform="mobile"  style="width: 320px"></div>
	
	

	
</div>
<ul class="breadcrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><li ><a href="https://www.chip.com.tr/" itemprop="url"><span itemprop="title">CHIP Online</span></a></li><li  class="bd"  itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="https://www.chip.com.tr/haber/" itemprop="url"><span itemprop="title">Haberler</span></a></li></ul>
<div class="col-ana" id="colana">





	<article itemscope itemtype="http://schema.org/NewsArticle" id="article-body" section="articleBody">
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.chip.com.tr/haber/1979dan-gelen-ilk-kara-delik-cizimi_69122.html"/>
		<meta itemprop="thumbnailUrl" content="//cdn.chip.gen.tr/images/thumb/2017042018133411188.jpg">
		<meta itemprop="keywords" content="kara, delik, çizim, görüntü, luminet, even, horizon, teleskop">
		<meta itemprop="url" content="https://www.chip.com.tr/haber/1979dan-gelen-ilk-kara-delik-cizimi_69122.html" />
		<meta itemprop="commentCount" content="2" />
		<h1 itemprop="headline">1979'dan Gelen İlk Kara Delik Çizimi!</h1>
		<p class="article-desc" itemprop="description">Yakın bir süre sorna gerçekten kara delik fotoğrafı çekebilecek olsak da, 1979'dan gelen bu resim, bugün halen geçerliliğini koruyor!</p>
		
			<div id="article-info">
				<ul>
					<li><time itemprop="datePublished" content="2017-04-21 18:00:00">21 Nisan 2017 <span>21:00</span></time></li>
				</ul>
					<meta itemprop="dateModified" content="2017-04-21 18:00:00">
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.chip.com.tr/images/logo/chiponline-60px.png"><meta itemprop="width" content="131"><meta itemprop="height" content="60"></div><meta itemprop="name" content="CHIP Online"></div>
					<div itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Levent Öztürk"></div>
					
			</div>
		
				<ul class="share_bar">
<li><a href="#" class="paylas gizli" data-share="facebook" data-size="small"></a></li>
<li><a href="#" class="paylas gizli" data-share="twitter" data-size="small"></a></li>
<li><a href="#" class="paylas gizli" data-share="googleplus" data-size="small"><span class="count">1</span></a></li>
<li class="nomobile"><a href="#" class="paylas gizli" data-share="linkedin" data-size="small"></a></li>
<li class="nomobile"><a href="#" class="paylas gizli" data-share="email" data-size="small"></a></li>
<li class="nomobile"><a href="#" class="paylas gizli" data-share="tumblr" data-size="small"></a></li>
<li><a href="#" class="paylas gizli" data-share="addthis" data-size="small"></a></li>
<li class="mobileonly"><a href="#" class="paylas gizli" data-share="whatsapp" data-size="small"></a></li>

<li class="nomobile"><span class="paylas chipcropy" data-share="cropy" data-size="small"></span></li> 
<li class="mobileonly"><a href="javascript:void(0)" class="paylas chipcropy" data-share="cropy" data-size="mobile"></a></li>
 
<!-- 
<li class="nomobile"><a href="javascript:void(0)" class="paylas chipcropy" data-share="cropy" data-size="small"></a></li>

-->

</ul>

						<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="image pull-none image-full-width image-no-title">
							<span><img src="//cdn.chip.gen.tr/images/content/2017042018132232988/1979dan-gelen-ilk-kara-delik-cizimi.jpg" alt="Kara delikler gerçekte nasıl gözüküyor?"   data-width="770" data-height="434"  data-original="//cdn.chip.gen.tr/images/content/2017042018132232988/1979dan-gelen-ilk-kara-delik-cizimi.jpg" alt="1979'dan Gelen İlk Kara Delik Çizimi!"></span>
							
								<meta itemprop="url" content="https://cdn.chip.gen.tr/images/content/2017042018132232988/1979dan-gelen-ilk-kara-delik-cizimi.jpg">
									
									<meta itemprop="width" content="770">
									
									<meta itemprop="height" content="434">
									
						</figure>
						
					<div class="acontainer"><span class="share_ver"></span><div class="articleContent row" id="linkscontainer" itemprop="articleBody">
				<div class="inlinead300"><div id="medyanet/9927946/chip_mobilsite/sitegeneli/320x50_2" data-size="[[320, 50], [320, 100]]" data-platform="mobile" ></div></div><p>Kara delikler normalin o kadar dışında oluşumlar ki, kendilerini ilk düşünen bilim adamları, gerçekten var olabileceklerinden bile emin değillerdi. Bu oluşumlar devasa, çökmüş yıldızlardan oluşuyor ve o kadar yoğunlar ki, ışık dahil hiçbir şey çekim güçlerinden kaçamıyor.</p><aside class="related"><span>İLGİLİ HABER</span> <a href="/haber/tarihte-ilk-defa-kara-delik-fotografi-cekilecek_68022.html" class="gatrack" data-gatitle="İlgili Haber - Alt">Kara deliğin fotoğrafı ilk kez çekilecek</a></aside>
<p>Kara deliklerin uzay-zaman üzerinde yarattıkları etki o kadar büyük ki, bilim adamları uzun zamandır bunların nasıl gözüktüklerini merak ediyor. <strong>Event Horizon Teleskobu</strong> sayesinde birini görmeye çok yakın olabiliriz ancak 1979 yılında <strong>Jean-Pierre Luminet</strong>, ilk bilgisayarlardan biri ile bol miktarda matematik ve çini mürekkebi kullanarak ilk "görüntüyü" oluşturmuştu.</p>
<p>Bir kara deliğin görüntüsü oluşturmaktaki en büyük problem, varlıkları sebebiyle ışık veya ışıma yapmıyor olmaları. Neyse ki büyük kara delikler genellikle büyük yıldızların yakınlarında yer alıyor ve bu yıldızları kendi içlerine çekerken, bilim adamlarının görebilecekleri bir görüntü yaratıyorlar.</p>
<p>Bir kara deliğin en belirgin özelliği ise "olay ufku" (event horizon) olarak adlandırılan bölgesi oluyor. Bu sınır bölgesinin ardından hiçbir ışık veya madde geri dönemiyor. Bu sınırda yakın yıldızlardan çekilen maddeler bir "yığılma (toplanma) diski" oluşturuyor. Bu disklerin en bilinen sunumlarından biri, geçtiğimiz yılların etkileyici filmi Interstellar'da iki parlak disk şeklinde karşımıza çıkmıştı. Bu görüntü aslında sadece bir yanılsama ve gerçekte sadece ekvatorda bir disk bulunuyor ama kara deliğin muazzam çekimi yüzünden ışık yukarı doğru bükülüyor.</p>
						<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="image pull-none image-full-width">
							<span><img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAMAAACDKl70AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRF////AAAAVcLTfgAAAA5JREFUeNpiYEABAAEGAAAPAAHUqDK8AAAAAElFTkSuQmCC" data-original="https://cdn.chip.gen.tr/images/content/2017042018143715988.jpg"  data-width="770" data-height="428" >
							<noscript><img src="https://cdn.chip.gen.tr/images/content/2017042018143715988.jpg" class="" alt="1979'dan Gelen İlk Kara Delik Çizimi!" itemprop="image"  width="770" height="428" ></noscript></span>
							<figcaption><span class="credit">Interstellar</span></figcaption>
							<meta itemprop="url" content="https://cdn.chip.gen.tr/images/content/2017042018143715988.jpg">
							
									<meta itemprop="width" content="770">
									
									<meta itemprop="height" content="428">
									
						</figure>
						
					<p>Luminet'in çizimi ise Interstellar'da gözükmeyen ama önemli olan başka iki özelliği ortaya koyuyor. Bunların birincisi enerjinin ve ışığın, kara deliğin merkezinde daha güçlü olması ve dışarı ilerledikçe zayıflaması. Bir diğeri diskin dönüşü ile oluşan Doppler ve Einstein etkileri. Bu etkiler, dönüş yönüne göre ışığın bir tarafta daha parlak ve diğer tarafta daha sönük gözükmesine sebep oluyor.</p><aside class="related"><span>İLGİLİ HABER</span> <a href="/haber/gunesten-17-milyar-kat-daha-buyuk_37302.html" class="gatrack" data-gatitle="İlgili Haber - Alt">Herşeyi değiştiren kara delik</a></aside>
<p>Luminet'in görüntüsünde yığılma diski saat yönünün tersinde dönmekte ve bu yüzden de ışığı, izleyiciye sol taraftan yaklaşıp sağ taraftan uzaklaştırıyor. Bu yüzden de sol tarafta daha parlak bir görüntü ortaya çıkıyor.</p>
<p>Bütün bu durum, Luminet'in çiziminde olduğu gibi kara deliğin merkezinde ve bir yönünde daha parlak gözükmesine sebep oluyor. Interstellar'ın görüntü ekibi bu özelliği göstermiyor. Ancak Interstellar'ın kara delik uzmanı <strong>Kip Thorne</strong>, bu özelliğin farkında olduğunu ama yönetmen Christopher Nolan'ın, izleyicilerin kafasını karıştırmamak için bu görüntüyü sunmak istemediğini belirtmekte.</p>
<p>Luminet, bütün hesaplamalarını 1979 yılında bir <strong>IBM 7040 bilgisayar</strong> ile yapmıştı. Makine, o zamanlardaki çizim yazılımı ile mümkün olan yumuşak eğimler ile görüntünün çizgilerini oluşturdu. Ancak çizimi tamamlamak için Luminet, diğer sevdası olan sanatı kullandı. Bilgisayarın verdiği sayısal verileri kullanarak direkt olarak negatif çizim kağıdı üzerine çini mürekkebi ile çizimi yaparak, simülasyonun daha fazla ışık gösterdiği alanlara daha fazla nokta koydu. Daha sonra da negatifinin negatifini alarak pozitife ulaştı ve siyah noktalar beyaza dönüşürken beyaz arkaplan da siyaha dönüştü.</p>
<p>Ortaya çıkan görüntü bugün halen geçerli durumda ve Interstellar'ın sunduğu CGI görüntüsünden daha gerçekçi kabul ediliyor. Dahası, NASA Goddard tarafından sonradan yapılan simülasyonlar da aynı özellikleri gösteriyor. Bu ilk çalışmanın tamamının kart girdisi kullanılan bilgisayarlar ve çini mürekkebi ile yapıldığı düşünülürse, sonucun oldukça iyi olduğu rahatlıkla söylenebilir...</p>
					<div class="row">
				<aside class="videorelated shortcode" style="background-color: #ffe; border-bottom: 0; padding-top: 10px;">
					
					<div class="col-3" style="width: 20%; margin-left: 1%;">
					<div class="imageLinkWrapper">
                <a href="/haber/maximum-mobil-uygulamasini-inceledik_68570.html" rel="nofollow" class="gatrack" data-gatitle="Haber altı Native" target="_blank">
                    
                     <figure class="img"><img src="//cdn.chip.gen.tr/images/thumb/2017042011491798837.jpg" class="photo" style="width: 100%;" alt="" height="160" width="200"></figure>
                </a>
            </div>
					</div>
					<div class="col-5" style="margin-left: 3%; width: 75%">
					<a href="/haber/maximum-mobil-uygulamasini-inceledik_68570.html" class="gatrack" data-gatitle="Haber altı Native" target="_blank">
                <h4 style="color: #a00; font-family: 'Roboto';">Cüzdanınızı ve kredi kartlarınızı unutun. Her an her yerde mobil ödeme yapabilirsiniz. Nasıl mı? Test ettik.</h4>
               
            </a>
					</div>
					
				</aside>
			</div>
		
					<aside class="npnews">
					<a href="/haber/bu-farlar-volkwagen-golf-vida-fark-yaratiyor_69091.html" class="npnewsbox npnewsleft  gatrack" data-gatitle="Sonraki Haber"><em>Sonraki Haber</em><span>Bu Farlar Volkwagen Golf VI'da Fark Yaratıyor</span></a><span class="npnewsseperator"></span>
				<a href="/haber/bedava-fifa-17-ama-herkese-degil_69147.html" class="npnewsbox npnewsright gatrack" data-gatitle="Önceki Haber"><em>Önceki Haber</em><span>Bedava FIFA 17... Ama Herkese Değil!</span></a>
					</aside>
				<div class="haberaltshare">
	<a href="javascript:void(0)" rel="nofollow" class="altshare facebook paylas" data-share="facebook" data-button="false">
		<span class="icon"></span><span class="text"> Facebook'ta Paylaş</span>
	</a>
	<a href="javascript:void(0)" rel="nofollow" class="altshare twitter paylas"  data-share="twitter" data-button="false">
		<span class="icon"></span><span class="text"> Twitter'da Paylaş</span>
	</a>
	<a href="javascript:void(0)" rel="nofollow" class="altshare googleplus paylas"  data-share="googleplus" data-button="false">
		<span class="icon"></span><span class="text"> Google+'ta Paylaş</span>
	</a>
	
</div>
					<div class="foart">
					
					<p class="autyaz">Levent Öztürk</p>
					
					</div>
					</div>
					<div class="inlinead300x2"></div>
			 </div>
			 
			
				 <footer class="articlefooter">
				 	
				 	
<aside class="gallery carouselWrap shortcode"><h6><a href="//www.chip.com.tr/galeri/uzaylilari-boyle-gorun_1046.html" class="gatrack" data-gatitle="Haber Galeri">Uzaylıları bir de böyle görün</a><a class="subhead" href="//www.chip.com.tr/galeri/uzaylilari-boyle-gorun_1046.html">Tüm Galeri</a></h6>
<div class="owl-carousel caro haberalti"><div class="item"><a href="/galeri/uzaylilari-boyle-gorun_1046.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20090615230709.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/uzaylilari-boyle-gorun_1046_2.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20090615230915.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/uzaylilari-boyle-gorun_1046_3.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20090615231011.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/uzaylilari-boyle-gorun_1046_4.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20090615231119.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/uzaylilari-boyle-gorun_1046_5.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20090615231158.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/uzaylilari-boyle-gorun_1046_6.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20090615231237.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/uzaylilari-boyle-gorun_1046_7.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20090615231340.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/uzaylilari-boyle-gorun_1046_8.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20090615231425.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/uzaylilari-boyle-gorun_1046_9.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20090615231743.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/uzaylilari-boyle-gorun_1046_10.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20090615231928.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/uzaylilari-boyle-gorun_1046_11.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20090615232038.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/uzaylilari-boyle-gorun_1046_12.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20090615232126.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/uzaylilari-boyle-gorun_1046_13.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20090615232213.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/uzaylilari-boyle-gorun_1046_14.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20090615232303.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/uzaylilari-boyle-gorun_1046_15.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20090615232400.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/uzaylilari-boyle-gorun_1046_16.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/galeri/mobile/20090615232449.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div>
				</div>
				<div class="controls">
				<span class="count">1 - 4</span>/<span class="total">18</span>
				<a class="caronext">SONRAKİ <span class="chipcon con-chevron-right"></span></a>	
			<a class="caroprev"><span class="chipcon con-chevron-left"></span> ÖNCEKİ</a>	
				</div>
				
			</aside>
			
        </footer>                  
			 </article>
			 
			 <div class="mobileonly300-1"></div>
			 
			 		<div style="text-align: center; margin-bottom: 20px">
						<div id="medyanet/9927946/chip/genel/adnative_640x250" data-size="[640, 250]" data-platform="desktop" ></div>
					</div>
					
			  
			 	<div class="hepsiburada yatay" data-count="6"></div>
			 
<div id="comments" class="comments" data-bolum="2" data-id="69122">
	<h3><span>Okuyucu Yorumları</span></h3>
	
	<span class="commentinfo">Toplam 2 Yorum</span>
	<span class="commentlogin"  data-user-var="uname"><a href="javascript:void(0)" class="link-login">Giriş Yapın</a></span>

	<div class="yorumtext">
		<div id="yorumustuterror" style="display: none" class="errorBox"></div>
		<textarea id="yorumwrite" wrap="virtual"></textarea>
		<span class="character"></span>
		<button id="yorumgonder" class="gbtnTertiary" onclick="comments('g',this)">Yorumu Gönder</button>
	</div>
	
	
	<button class="gbtnSecondary w100p hidden-desktop" onclick="showMobileComments(this)">Yorumları Göster</button>
	<div class="okuryorumlari hidden-mobile">
	
		
		
		<article class="comment-wrap " id="comment-853637" data-parent="853637" data-author="21 Nisan 2017 22:46" itemtype="http://schema.org/Comment" itemscope="itemscope" itemprop="comment">
			 <div class="col-y1 comment-avatar">
			 	<img class="lazy comment-prpic" data-original="//cdn.chip.gen.tr/images/avatar/50/noavatarm.jpg" />
			</div>
			<div class="col-y2 comment-main">
       <span class="comment-name" itemprop="author" data-id="3">Ziyaretçi</span>
       <p itemprop="text">Güzel bir yazı olmuş</p>
       <ul>
       	<li class="l3 gizli"><a href="javascript:void(0)" onclick="comments('s',this)" class="cdl reply" title="Sil"><span class="chipcon con-trash-o"></span></a></li>
       	<li><a href="javascript:void(0)" onclick="comments('r',this)" class="cdl reply" title="Yanıtla"><span class="chipcon con-reply"></span> Yanıtla</a></li>
       	<li><a href="javascript:void(0)" onclick="comments('d',this)" class="cdl th-do" title="Beğenme"><span class="comment-downvote" itemprop="downvoteCount">0</span><span class="chipcon thd"></span></a></li>
       	<li><a href="javascript:void(0)" onclick="comments('l',this)" class="cdl th-up" title="Beğen"><span class="comment-upvote" itemprop="upvoteCount">0</span><span class="chipcon thu"></span></a></li>
      </ul><time itemprop="dateCreated" content="2017-04-21 19:46:47" datetime="2017-04-21 19:46:47" title="21 Nisan 2017 22:46">Dün 22:46</time>
       
     </div>
    </article>
		
		<article class="comment-wrap " id="comment-853647" data-parent="853647" data-author="22 Nisan 2017 10:20" itemtype="http://schema.org/Comment" itemscope="itemscope" itemprop="comment">
			 <div class="col-y1 comment-avatar">
			 	<img class="lazy comment-prpic" data-original="//cdn.chip.gen.tr/images/avatar/50/noavatarm.jpg" />
			</div>
			<div class="col-y2 comment-main">
       <span class="comment-name" itemprop="author" data-id="3">Ziyaretçi</span>
       <p itemprop="text">Ben beğendim, neymiş demek ki her şeye inanmamak lazımmış.</p>
       <ul>
       	<li class="l3 gizli"><a href="javascript:void(0)" onclick="comments('s',this)" class="cdl reply" title="Sil"><span class="chipcon con-trash-o"></span></a></li>
       	<li><a href="javascript:void(0)" onclick="comments('r',this)" class="cdl reply" title="Yanıtla"><span class="chipcon con-reply"></span> Yanıtla</a></li>
       	<li><a href="javascript:void(0)" onclick="comments('d',this)" class="cdl th-do" title="Beğenme"><span class="comment-downvote" itemprop="downvoteCount">0</span><span class="chipcon thd"></span></a></li>
       	<li><a href="javascript:void(0)" onclick="comments('l',this)" class="cdl th-up" title="Beğen"><span class="comment-upvote" itemprop="upvoteCount">0</span><span class="chipcon thu"></span></a></li>
      </ul><time itemprop="dateCreated" content="2017-04-22 07:20:59" datetime="2017-04-22 07:20:59" title="22 Nisan 2017 10:20">Bugün 10:20</time>
       
     </div>
    </article>
		
		</div>
		
<a href="#" class="tumunuGor" onclick="toComments();return false;" rel="nofollow">Sen de yorum yaz</a>
</div>
<p></p>

<div class="hideTab doublead">
	<div class="col-50">
			
			<div style="width: 300px; height: 250px">
		<div id="medyanet/41122224/chip_haberalti_1_300" data-size="[300, 250]" ></div>
			</div>
	
	
	</div>
	<div class="col-50" style="text-align: center">
		
			
			<div style="width: 300px; height: 250px">
		<div id="medyanet/41122224/chip_haberalti_2_300" data-size="[300, 250]" ></div>
			</div>
	
	
		
	</div> 
</div>  

				<div class="mobileonly300-2"></div>
				
				
				
	
</div>
<div class="col-300">
	
	
<div class="lastscroll">
<div class="ad ad300">
	 
	
		<div id="medyanet/9927946/chip/genel/300x250" data-size="[300, 250]" data-platform="desktop" ></div>
	
	
		<div id="medyanet/9927946/chip_mobilsite/sitegeneli/300x250" class="moveinlinemobile" data-size="[300, 250]" data-platform="mobile"  style="max-width: 320px"></div>
	
	<script>
		if (screen.width < 641 && typeof document.getElementById('mobanasayfarek') !== 'undefined') {
			var mart = document.getElementById('mobanasayfarektop'), mar = document.getElementById('mobanasayfarek');
			mart.className += " ad"; mart.style.width = '300px'; 
			mar.style.display = 'block'; mar.style.clear = 'both';
			mar.style.marginBottom = '1em';
		 	mar.appendChild(document.getElementById('medyanet/9927946/chip_mobilsite/sitegeneli/300x250'));
  	}

	</script>
	
	
	<!-- <div id="medyanet/41122224/chip_video_live_160_sag" data-size="[160,600]" data-lazy="true"></div> -->
	
	
	</div>	

<div id="medyanet_chip_sitegeneli_1x1_12982" style="width: 1px; height: 1px; overflow: hidden"></div><div class="hbsagbant hidemobile"><a class="hbfirsat" rel="nofollow">&nbsp;</a></div>
<script type="text/javascript">
 if(head.mobile === false && head.screen.innerWidth > 1023) {
 	
 	chipScriptList.push({'hbreklamjs':  '//' + sunucu.imgcdn + '/js/hb-bant.js'});
 // chipScriptList.push({'hbreklamjs':  '/js/hepsiburada-bant.js'});
 	chipScriptList.push({'hbreklamcss':  '/css/hepsiburada-bant.css'});
 }
</script>
</div>


<div class="altsayfalisting altbolum lastscroll">
	<div class="advtopcover">
		<div class="advcover">
		<div class="advertorialline">
			<a href="https://www.chip.com.tr/haber/maximum-mobil-uygulamasini-inceledik_68570.html"  target="_blank" class="imageLinkWrapper gatrack" data-gatitle="Advertorial-1">
				 <div class="figure">
				 <figure class="img" style="background-image: url('//cdn.chip.gen.tr/images/content/201704210959369361.jpg');">
				 	<img src="/images/site/tp16x9.png" width="320" height="180" alt="">
				 	<figcaption>Maximum Mobil hayatımızı kolaylaştırıyor!</figcaption>
				</figure>
				</div>
			</a>
		</div>
	</div>
	</div>
</div>
<br />



<div class="altsayfalisting altbolum lastscroll">
	<div class="advtopcover">
		<div class="advcover">
		<div class="advertorialline">
			<a href="https://www.chip.com.tr/native/neden-duzgun-ingilizce-ogrenemiyoruz.html"  target="_blank" class="imageLinkWrapper gatrack" data-gatitle="Advertorial-2">
				 <div class="figure">
				 <figure class="img" style="background-image: url('//cdn.chip.gen.tr/images/content/201704211000318901.jpg');">
				 	<img src="/images/site/tp16x9.png" width="320" height="180" alt="">
				 	<figcaption>Neden düzgün İngilizce öğrenemiyoruz?</figcaption>
				</figure>
				</div>
			</a>
		</div>
	</div>
	</div>
</div>
<br />

<div class="altsayfalisting altbolum ">
			
			<div class="as-takip">
 			<h5>CHIP'i Takip edin</h5>
		 	<ul>
		 	<li><a href="https://www.facebook.com/chiponlineturkiye/" rel="nofollow" target="_blank"  class="social-button facebook"><span class="icon"></span></a></li>
		 	<li><a href="javascript:" onclick="followintent('twitter')" rel="nofollow" target="_blank" class="social-button twitter"><span class="icon"></span></a></li>
		 	<li><a href="https://plus.google.com/+chiponlineturkiye" rel="nofollow" target="_blank" class="social-button googleplus"><span class="icon googleplus"></span></a></li>
		 	<li><a href="https://instagram.com/chiponlinetr" rel="nofollow" target="_blank" class="social-button instagram"><span class="icon instagram"></span></a></li>
		 	<!-- <li><a href="https://www.linkedin.com/company/chiponline" rel="nofollow" target="_blank" class="social-button linkedin"><span class="icon linkedin"></span></a></li> -->
		 	<li><a href="https://servis.chip.com.tr/chiponline.xml" rel="nofollow" target="_blank" class="social-button rss"><span class="icon rss"></span></a></li>
			</ul>
	</div>
	<script>
		function onYtEvent(payload) {
      if (window.console) { // for debugging only
   	  window.console.log('YT event: ', payload);
	   }
	  }
	</script>
	
	

<div class="g-ytsubscribe" data-channel="CHIPOnlineTR" data-layout="full" data-theme="dark" data-onytevent="onYtEvent" data-count="default"></div>
	
		<div class="gribox hideTab hidemobile">
			<h5>E-Posta listemize katılın</h5>
			<div class="gricontent">
				<span class="newslettergroup"><input class="form-control emailnews" type="email" name="emailreg" id="emailnews" placeholder="E-posta adresiniz"><a href="javascript:void(0)" rel="nofollow" id="emailnewsbuttton" class="emailnews enterkey con-arrow-right"></a></span>
			</div>
			
		</div>
		
	</div>
	
	<p></p>
<div class="lastscroll">
<div class="ad ad300 moveinline">
	
	
		<div id="medyanet/9927946/chip/genel/300x250_2" data-size="[300, 250]" data-platform="desktop" ></div>
	
	
	</div>	


</div>

<div class="altsayfalisting altbolum lastscroll">
		<h5>Günün En çok Okunanları</h5>
		
		<div class="contleft">
			<a href="https://www.chip.com.tr/haber/galaxy-s8in-kulakliklari-appleinkileri-ezip-geciyor_69134.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img" style="background-image: url('//cdn.chip.gen.tr/images/thumb/256/201704211441467772.jpg');">
           <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAMAAACDKl70AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRF////AAAAVcLTfgAAAAF0Uk5TAEDm2GYAAAAOSURBVHjaYmBAAQABBgAADwAB1KgyvAAAAABJRU5ErkJggg==" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Galaxy S8'in Kulaklıkları, Apple'ınkileri Ezip Geçiyor</span>
       </a>
		</div>
		
		
		<div class="contleft">
			<a href="https://www.chip.com.tr/haber/grand-theft-auto-tiny-racers-ile-koklerine-donuyor_69133.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img" style="background-image: url('//cdn.chip.gen.tr/images/thumb/256/2017042112274640572.jpg');">
           <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAMAAACDKl70AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRF////AAAAVcLTfgAAAAF0Uk5TAEDm2GYAAAAOSURBVHjaYmBAAQABBgAADwAB1KgyvAAAAABJRU5ErkJggg==" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Grand Theft Auto, Tiny Racers ile Köklerine Dönüyor!</span>
       </a>
		</div>
		
		
		<div class="contleft">
			<a href="https://www.chip.com.tr/haber/windows-10a-buyuk-guncelleme-mujdesi_69129.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img" style="background-image: url('//cdn.chip.gen.tr/images/thumb/256/20170421100836387106.jpg');">
           <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAMAAACDKl70AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRF////AAAAVcLTfgAAAAF0Uk5TAEDm2GYAAAAOSURBVHjaYmBAAQABBgAADwAB1KgyvAAAAABJRU5ErkJggg==" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Windows 10'a Büyük Güncelleme Müjdesi!</span>
       </a>
		</div>
		
		
		<div class="contleft">
			<a href="https://www.chip.com.tr/haber/windows-10-cloud-sistem-gereksinimleri-belli-oldu_69148.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img" style="background-image: url('//cdn.chip.gen.tr/images/thumb/256/2017030114581319088.jpg');">
           <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAMAAACDKl70AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRF////AAAAVcLTfgAAAAF0Uk5TAEDm2GYAAAAOSURBVHjaYmBAAQABBgAADwAB1KgyvAAAAABJRU5ErkJggg==" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Windows 10 Cloud Sistem Gereksinimleri Belli Oldu!</span>
       </a>
		</div>
		
		
		<div class="contleft">
			<a href="https://www.chip.com.tr/haber/bu-farlar-volkwagen-golf-vida-fark-yaratiyor_69091.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img" style="background-image: url('//cdn.chip.gen.tr/images/thumb/256/2017041818241559285.jpg');">
           <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAMAAACDKl70AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRF////AAAAVcLTfgAAAAF0Uk5TAEDm2GYAAAAOSURBVHjaYmBAAQABBgAADwAB1KgyvAAAAABJRU5ErkJggg==" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Bu Farlar Volkwagen Golf VI'da Fark Yaratıyor</span>
       </a>
		</div>
		
		
</div>

	<p></p>
<div class="lastscroll">
<div class="ad ad300">
	
	
		<div id="medyanet/41122224/chip_int_sag_300" data-size="[300, 250]" data-platform="desktop" ></div>
	
	
	</div>	


</div>

	<p></p>
<div class="altsayfalisting altbolum lastscroll">
		<h5>En Çok İndirilenler</h5>
		
		<div class="contleft"><a href="http://www.download.chip.com.tr/downloads/ccleaner" class="imageLinkWrapper" rel="nofollow" target="_blank">
       <div class="figure"><figure class="img" style="background-image: url('//cdn.chip.gen.tr/images/thumb/201704211006061180.jpg');">
           <img src="/images/site/tp4x3.png" width="320" height="240" alt="" />
           </figure></div>
       	<span>CCleaner<em class="chipRate s5"></em></span>
       </a>
	</div>
		
		<div class="contleft"><a href="http://www.download.chip.com.tr/downloads/vlc-media-player-64-bit" class="imageLinkWrapper" rel="nofollow" target="_blank">
       <div class="figure"><figure class="img" style="background-image: url('//cdn.chip.gen.tr/images/thumb/201704211006072740.jpg');">
           <img src="/images/site/tp4x3.png" width="320" height="240" alt="" />
           </figure></div>
       	<span>VLC media player (64 Bit)<em class="chipRate s5"></em></span>
       </a>
	</div>
		
		<div class="contleft"><a href="http://www.download.chip.com.tr/downloads/avira-free-antivirus" class="imageLinkWrapper" rel="nofollow" target="_blank">
       <div class="figure"><figure class="img" style="background-image: url('//cdn.chip.gen.tr/images/thumb/201704211006086960.jpg');">
           <img src="/images/site/tp4x3.png" width="320" height="240" alt="" />
           </figure></div>
       	<span>Avira Free<em class="chipRate s5"></em></span>
       </a>
	</div>
		
		<div class="contleft"><a href="http://www.download.chip.com.tr/downloads/7-zip-64-bit" class="imageLinkWrapper" rel="nofollow" target="_blank">
       <div class="figure"><figure class="img" style="background-image: url('//cdn.chip.gen.tr/images/thumb/201703170709509360.jpg');">
           <img src="/images/site/tp4x3.png" width="320" height="240" alt="" />
           </figure></div>
       	<span>7-Zip (64 Bit)<em class="chipRate s5"></em></span>
       </a>
	</div>
		
		<div class="contleft"><a href="http://www.download.chip.com.tr/downloads/adobe-reader" class="imageLinkWrapper" rel="nofollow" target="_blank">
       <div class="figure"><figure class="img" style="background-image: url('//cdn.chip.gen.tr/images/thumb/201704221355002640.jpg');">
           <img src="/images/site/tp4x3.png" width="320" height="240" alt="" />
           </figure></div>
       	<span>Adobe Reader<em class="chipRate s5"></em></span>
       </a>
	</div>
		
</div>
<div class="altsayfalisting altbolum lastscroll">
<h5>İlginizi çekebilir</h5>
<div class="cxense_widget" data-source="cxense" data-maxresults="5" data-type="col" id="cx_3e1be78849f884677ec9e0eeeb6bbe61dd0df753"></div>

</div>


	<p></p>
</div> <!-- END 300 -->


<div id="footerstart" style="clear: left"></div>
<div class="footerad">
	
<div class="ad ad-center ad720 adspace">
	<div class="ad ad728 ad-center">

	
		<div id="medyanet/41122224/chip_int_bottom_728" data-size="[728, 90]" data-platform="desktop" data-lazy="false"></div>
	
	

	</div>	
</div>




</div>

<div class="ad-sag" style="position: fixed">
		
			<div id="medyanet/9927946/chip/genel/120x600_sag" data-size="[[120, 600], [160, 600]]" data-platform="desktop" ></div>
		
	</div>

</div> <!-- Container End -->

</div> <!-- Wrap End -->

<footer id="anafooter" class="anafooter" itemscope itemtype="http://schema.org/WPFooter">
		<div class="footer">
			<div class="footersections">
			<div class="fsection flogo">
				<a href="/chiponline/" rel="nofollow"><img src="//www.chip.com.tr/images/logo/chiponline.svg" alt="CHIP Online Logo" class="footerlogo" /></a>
				<p class="footersubp">Cep Telefonu İncelemeleri, Bilişim ve <a href="https://www.chip.com.tr">Teknoloji Haberleri</a> CHIP Online’da!</p>
				<ul>
						<li><a href="/yasal/gizlilik.html" rel="nofollow">Gizlilik İlkesi</a></li>
						<li><a href="/yasal/kullanimsozlesmesi.html" rel="nofollow">Kullanım Sözleşmesi</a></li>
						<li><a href="http://doganburda.com.tr/KisiselVerilerinKorunmasi.html" rel="nofollow">Kişisel verilerin korunması</a></li>
						<li><a href="/chiponline/iletisim.html" rel="nofollow">İletişim</a></li>
						<li><a href="/chiponline/reklam/" rel="nofollow">Reklamveren</a></li>
						<li><a href="/chiponline/kunye.html" rel="nofollow">Künye</a></li>
					</ul>
					
			</div>
			<div class="fsection finceleme">
				<ul>
						<li class="sectionheader"><a href="https://www.chip.com.tr/inceleme/">İNCELEME</a></li><li><a href="https://www.chip.com.tr/inceleme/cep-telefonu/">Cep Telefonu</a></li><li><a href="https://www.chip.com.tr/inceleme/notebook/">Notebook</a></li><li><a href="https://www.chip.com.tr/inceleme/tabletler/">Tabletler</a></li><li><a href="https://www.chip.com.tr/inceleme/monitor/">Monitör</a></li><li><a href="https://www.chip.com.tr/inceleme/ekran-karti/">Ekran Kartı</a></li><li><a href="https://www.chip.com.tr/inceleme/kulaklik/">Kulaklık</a></li><li><a href="https://www.chip.com.tr/inceleme/akilli-saat/">Akıllı Saat</a></li><li><a href="https://www.chip.com.tr/inceleme/adsl-modem/">ADSL Modem</a></li><li><a href="https://www.chip.com.tr/inceleme/kablosuz-kulaklik/">Kablosuz Kulaklık</a></li><li><a href="https://www.chip.com.tr/inceleme/tablet-pc/">Tablet PC</a></li>
					</ul>
			</div>
			<div class="fsection fhaber">
				<ul>
						<li class="sectionheader"><a href="#">GÜNDEM</a></li><li><a href="https://www.chip.com.tr/ozel/apple/">Apple</a></li><li><a href="https://www.chip.com.tr/ozel/bilgisayar/">Bilgisayarlar</a></li><li><a href="https://www.chip.com.tr/ozel/android/">Android</a></li><li><a href="https://www.chip.com.tr/guvenlik/">Güvenlik</a></li><li><a href="https://www.chip.com.tr/internet/">Internet ve Online</a></li><li><a href="https://www.chip.com.tr/ozel/iphone-7/">iPhone 7</a></li><li><a href="https://www.chip.com.tr/ozel/samsung-galaxy-s8/">Samsung Galaxy S8</a></li><li><a href="https://www.chip.com.tr/ozel/ces-2017/">CES 2017</a></li><li><a href="https://www.chip.com.tr/ozel/samsung-galaxy-s9/">Samsung Galaxy S9</a></li><li><a href="https://goo.gl/69q3Ya">IP Sorgulama</a></li>
					</ul>
			</div>
			<div class="fsection">
				<ul>
						<li class="sectionheader">BİZİ TAKİP EDİN</li>
						<li><a href="https://www.facebook.com/chiponlineturkiye/" class="follow facebook" target="_blank" rel="nofollow" >Facebook</a></li>
						<li><a href="https://twitter.com/chiponline/"" onclick="followintent('twitter'); return false" class="follow twitter" target="_blank" rel="nofollow" >Twitter</a></li>
						<li><a href="https://www.youtube.com/c/chiponlineturkiye" class="follow youtube" target="_blank" rel="nofollow" >Youtube</a></li>
						<li><a href="https://instagram.com/chiponlinetr/" class="follow instagram" target="_blank" rel="nofollow" >Instagram</a></li>
						<li><a href="https://www.linkedin.com/company/chiponline" class="follow linkedin" target="_blank" rel="nofollow" >LinkedIn</a></li>
						<li><a href="https://plus.google.com/+chiponlineturkiye" class="follow googleplus" target="_blank" rel="nofollow" >Google+</a></li>
						<li><a href="https://chiponlineturkiye.tumblr.com" class="follow tumblr" target="_blank" rel="nofollow" >Tumblr</a></li>
						<li><a href="https://play.google.com/store/newsstand/news?id=CAow0sND" target="_blank" rel="nofollow" class="follow playnews">Google Gazetelik</a></li>
						<li><a href="http://www.chip.com.tr/rss/" class="follow rss">RSS</a></li>
						
					</ul>
					
			</div>
			<div class="fsection fdergipromo">
				<figure class="dergipromo">
				<span class="dergikapak lazybg" data-original="//cdn.chip.gen.tr/images/dergi/kapak/2017-01-a.jpg"><img src="/images/asn/1x1.gif" /></span>
				<div>
					<span class="issue">Sayı: 1 / 2017</span>
					<ul>
						<li class="sectionheader"><a href="/chipdergi/">CHIP Ocak 2017</a></li>
						<li><a href="/chipdergi/" rel="nofollow">CHIP'te bu ay</a></li>
						<li><a href="http://www.dbabone.com/bilgisayar-teknoloji/chip" rel="nofollow" target="_blank">Yurtiçi Abonelik</a></li>
						<li><a href="/chipdergi/arsiv/" target="_blank">PDF Arşivi</a></li>
						<li><a href="/chipdergi/iletisim.html" rel="nofollow">CHIP Dergi İletişim</a></li>
						<li><a href="/chipdergi/yayinilkeleri.pdf" rel="nofollow">Yayın İlkeleri</a></li>
					</ul>
				</div>
				</figure>
			</div>
		</div>
		</div>
		<div class="footer">
			<span class="copyright">© <span itemprop="copyrightYear">2017</span> <span itemprop="copyrightHolder">Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş.</span> / Tüm hakları saklıdır. </span>
		</div>
		
</footer>

</div>
<ins data-revive-zoneid="73" data-revive-id="f9a55bbfec120b7de2f7742bb1069a79"></ins>

<script>


	head.ready("jquery", function() {
			jQuery.cachedScript = function( url, options ) {
 
  // Allow user to set any option except for dataType, cache, and url
  options = $.extend( options || {}, {
    dataType: "script",
    cache: true,
    url: url
  });
 
  // Use $.ajax() since it is more flexible than $.getScript
  // Return the jqXHR object so we can chain callbacks
  return jQuery.ajax( options );
};
		
if (head.screen.width > 1023) {

}
});

</script>
	

	


	<script>

	
	
 var fadinterval = '';
 function chkEmpty(ad) {
 	if ($.trim($(ad).eq(0).html()) != '' && $(ad).eq(0).outerHeight() > 100 && $(ad).eq(0).outerWidth() > 890) {
 			
 			
 			if ($(ad).has('div#Medyanet_Ad_Models_Masthead_Container').length > 0) {
 				console.log('masthead');
 				clearInterval(fadinterval);
 				$(ad).eq(0).parents('div:eq(0)').css('height', $(ad).eq(0).height() + 'px');
 				
 				var adf = function(){
				var adoffset = $(ad).eq(0).offset();
    		
    		if ( $(window).scrollTop() > $(ad).eq(0).outerHeight() - 70) {
    			$(ad).addClass('fixedad');
    		}
    		
				};
			
				$(document).on('scroll', adf);	
				setTimeout(function() {
					$(ad).removeClass('fixedad');
					$(document).off('scroll', adf);
				},4000);
 			}
 			
 			
				
			
		}
 		
 	}
 
	head.test({
		test: (head.browser.ie && head.browser.version < 9),
		success: [{ 'jquery': '//cdn.chip.gen.tr/js/jquery-2.2.4.min.js' },'//cdn.chip.gen.tr/js/lt-ie9.js','//cdn.chip.gen.tr/js/lt-ie9.js','//cdn.chip.gen.tr/js/selectivizr-min.js'],
		failure: [{ 'jquery': '//cdn.chip.gen.tr/js/jquery-2.2.4.min.js' }],
		callback: function() {
		
			head.ready("jquery", function() {
				
				head.load(chipScriptList);
				fadinterval = setInterval(function() {
					chkEmpty('.fixad');
						
				},1000);
				
				head.ready('ads', function() {
						if (chipvars.abact==true) {	
								
					
						}
					});
				
					
				if ($('.moveinline').length > 0 && $('.inlinead300').length > 0 && screen.width > 960) {
									$('.moveinline').eq(0).appendTo($('.inlinead300').eq(0).addClass('inlineadd300add'));
				}
				
				if ($('.moveinlinemobile').length > 0 && $('.inlinead300x2').length > 0 && screen.width < 640) {
									$('.moveinlinemobile').eq(0).appendTo($('.inlinead300x2').eq(0).addClass('inlineadd300add'));
				}
								
				if (document.location.href.indexOf('utm_source=newsletter')> 0) {
						$.getScript('//scripts.sophus3.com/s3s/doganburda/logging.js');
				}
					
				if (head.desktop) {
						// $.getScript('//ads.linksrequest.com/?452319916');
				}
				
				
				
				
	  		

			});
		}
	});
//	(function(){
// var a=document.getElementsByTagName('script')[0],
// b=document.createElement('script');
// b.async=!0;b.src='//cdn.dimml.io/dimml.js';
// a.parentNode.insertBefore(b,a);
// })();
	
// 	var __cmt_mkodu = '1146';
//       (function(){
//           var __cmt_time_stamp = new Date().getTime();
//           var __cmt_loadscript_element = document.createElement('script');
//           __cmt_loadscript_element.type = 'text/javascript';
//           __cmt_loadscript_element.async = true;
//           __cmt_loadscript_element.src = ('https:' == document.location.protocol ? 'https://' : 'http://')+'cmt.setrowid.com/V1/cmt_load.js?t='+__cmt_time_stamp;
//  
//           var __cmt_loadscript_tag = document.getElementsByTagName('script')[0];
//           __cmt_loadscript_tag.parentNode.insertBefore(__cmt_loadscript_element, __cmt_loadscript_tag);
//       })();
	
	
	</script>

	</body>
</html>
