<!doctype html>
<html lang="tr">
<head>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
		<title>OPPO A54 Türkiye'de Satışa Çıktı! İşte OPPO A54 Özellikleri ve Fiyatı!  - CHIP Online</title>
		<!--
		
		        __    _                   ___          
		  _____/ /_  (_)___  ____  ____  / (_)___  ___ 
		 / ___/ __ \/ / __ \/ __ \/ __ \/ / / __ \/ _ \
		/ /__/ / / / / /_/ / /_/ / / / / / / / / /  __/
		\___/_/ /_/_/ .___/\____/_/ /_/_/_/_/ /_/\___/ 
		           /_/           
		           
		                                 
		  0,03False  
		-->
		
		<link rel="dns-prefetch" href="https://fonts.gstatic.com" /><link rel="dns-prefetch" href="https://cdn.chip.gen.tr" /><link rel="dns-prefetch" href="https://ajax.googleapis.com" /><link rel="dns-prefetch" href="https://connect.facebook.net" /><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://s7.addthis.com" /><link rel="dns-prefetch" href="https://ls.hit.gemius.pl" /><link rel="dns-prefetch" href="https://www.googletagservices.com" /><link rel="dns-prefetch" href="https://cdn.ampproject.org" /><link rel="preconnect" href="https://fonts.gstatic.com" /><link rel="preconnect" href="https://cdn.chip.gen.tr" /><link rel="preconnect" href="https://ajax.googleapis.com" /><link rel="preconnect" href="https://connect.facebook.net" /><link rel="preconnect" href="https://pagead2.googlesyndication.com" /><link rel="preconnect" href="https://googleads.g.doubleclick.net" /><link rel="preconnect" href="https://s7.addthis.com" /><link rel="preconnect" href="https://ls.hit.gemius.pl" /><link rel="preconnect" href="https://www.googletagservices.com" /><link rel="preconnect" href="https://cdn.ampproject.org" /><link rel="preload" href="https://fonts.gstatic.com/s/poppins/v9/pxiByp8kv8JHgFVrLCz7Z1JlFc-K.woff2" as="font"  crossorigin="anonymous" /><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fChc4EsA.woff2" as="font"  crossorigin="anonymous" /><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" as="font"  crossorigin="anonymous" /><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfCRc4EsA.woff2" as="font"  crossorigin="anonymous" /><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfChc4EsA.woff2" as="font"  crossorigin="anonymous" /><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2" as="font"  crossorigin="anonymous" /><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu7GxKOzY.woff2" as="font"  crossorigin="anonymous" /><link rel="preload" href="/css/fonts/20210224/Chipico.woff" as="font"  /><link rel="preload" href="/css/fonts/20210224/tempesta.woff" as="font"  /><link rel="preload" href="//cdn.chip.gen.tr/css/20210224170000/chipstored.css" as="style"  onload="this.onload=null;this.rel='stylesheet'" crossorigin="anonymous" /><link rel="preload" href="//cdn.chip.gen.tr/css/20210224170000/chip.min.css" as="style"  onload="this.onload=null;this.rel='stylesheet'" crossorigin="anonymous" /><link rel="preload" href="https://code.jquery.com/jquery-3.4.1.min.js" as="script"  crossorigin="anonymous" /><link rel="preload" href="//cdn.chip.gen.tr/js/jquery-ui.min.js" as="script"  crossorigin="anonymous" /><link rel="preload" href="//cdn.chip.gen.tr/js/20210331070300/chipessentials.js" as="script"  crossorigin="anonymous" /><link rel="preload" href="//cdn.chip.gen.tr/js/20210331070300/chiphome.js" as="script"  crossorigin="anonymous" /><link rel="preload" href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;0,900;1,300;1,400;1,500;1,700&display=swap" as="style"  onload="this.onload=null;this.rel='stylesheet'" crossorigin="anonymous" /><link rel="prefetch" href="https://fonts.gstatic.com/s/poppins/v9/pxiByp8kv8JHgFVrLCz7Z1JlFc-K.woff2" as="font" crossorigin="anonymous" /><link rel="prefetch" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fChc4EsA.woff2" as="font" crossorigin="anonymous" /><link rel="prefetch" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" as="font" crossorigin="anonymous" /><link rel="prefetch" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfCRc4EsA.woff2" as="font" crossorigin="anonymous" /><link rel="prefetch" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfChc4EsA.woff2" as="font" crossorigin="anonymous" /><link rel="prefetch" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2" as="font" crossorigin="anonymous" /><link rel="prefetch" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu7GxKOzY.woff2" as="font" crossorigin="anonymous" /><link rel="prefetch" href="/css/fonts/20210224/Chipico.woff" as="font" /><link rel="prefetch" href="/css/fonts/20210224/tempesta.woff" as="font" /><link rel="prefetch" href="//cdn.chip.gen.tr/css/20210224170000/chipstored.css" as="style" crossorigin="anonymous" /><link rel="prefetch" href="//cdn.chip.gen.tr/css/20210224170000/chip.min.css" as="style" crossorigin="anonymous" /><link rel="prefetch" href="https://code.jquery.com/jquery-3.4.1.min.js" as="script" crossorigin="anonymous" /><link rel="prefetch" href="//cdn.chip.gen.tr/js/jquery-ui.min.js" as="script" crossorigin="anonymous" /><link rel="prefetch" href="//cdn.chip.gen.tr/js/20210331070300/chipessentials.js" as="script" crossorigin="anonymous" /><link rel="prefetch" href="//cdn.chip.gen.tr/js/20210331070300/chiphome.js" as="script" crossorigin="anonymous" /><link rel="prefetch" href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;0,900;1,300;1,400;1,500;1,700&display=swap" as="style" crossorigin="anonymous" />
		
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M5NM2W');</script>
		<!-- End Google Tag Manager -->
		<link content="CHIP Online" href="https://plus.google.com/+chiponlineturkiye" rel="publisher" />
		<meta name="title" content="OPPO A54 Türkiye'de Satışa Çıktı! İşte OPPO A54 Özellikleri ve Fiyatı!" />
		<meta name="description" content="Şık tasarımı ve hızlı şarjıyla dikkatleri üzerine toplayan OPPO'nun A54 modeli Türkiye'de tüketicilerin beğenisine sunuldu." /><link rel="amphtml" href="https://www.chip.com.tr/haber/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati_94992.amp.html"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.chip.com.tr/haber/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati_94992.html" /><link rel="alternate" media="handheld" href="https://www.chip.com.tr/haber/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati_94992.html" /><meta name="robots" content="all" /><meta name="googlebot" content="all" /><link rel="canonical" href="https://www.chip.com.tr/haber/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati_94992.html" /><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="949920002"/><meta name="cXenseParse:recs:category" content="android/cep-telefonu"/><meta name="cXenseParse:recs:recommendable" content="true" /><meta name="cXenseParse:recs:publishtime" content="2021-06-11T21:01:00.000Z" /><meta property="image" content="https://www.chip.com.tr/images/content/2021/06/11/2021061115514674385/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati.jpg" /><meta property="thumbnail" content="https://www.chip.com.tr/images/thumb/2021/06/11/2021061115514077485.jpg" />
		<meta property="name" content="OPPO A54 Türkiye'de Satışa Çıktı! İşte OPPO A54 Özellikleri ve Fiyatı!" />
		<meta property="description" content="Şık tasarımı ve hızlı şarjıyla dikkatleri üzerine toplayan OPPO'nun A54 modeli Türkiye'de tüketicilerin beğenisine sunuldu." />
	
		<meta property="fb:pages" content="330449759204" />
		<meta property="og:locale" content="tr_TR" />
		<meta property="og:site_name" content="CHIP Online" />
		<meta property="og:url" content="https://www.chip.com.tr/haber/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati_94992.html" />
		
		
		<meta name="og:title" content="OPPO A54 Türkiye'de Satışa Çıktı! İşte OPPO A54 Özellikleri ve Fiyatı!" />
		
		<meta property="og:image" content="https://www.chip.com.tr/images/content/2021/06/11/2021061115514674385/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati.jpg" /><meta property="og:description" content="Şık tasarımı ve hızlı şarjıyla dikkatleri üzerine toplayan OPPO'nun A54 modeli Türkiye'de tüketicilerin beğenisine sunuldu." /><meta property="og:type" content="article" />
		<meta property="article:publisher" content="https://www.facebook.com/chiponlineturkiye" /><meta property="article:author" content="https://www.facebook.com/chiponlineturkiye" />
		<meta property="article:tag" content="android"/><meta property="article:tag" content="cep-telefonu"/><meta property="article:tag" content="oppo a54"/><meta property="article:tag" content="android"/><meta property="article:tag" content="cep telefonu"/><meta property="article:published_time" content="2021-06-11T21:01:00.000Z" />
		<meta property="fb:app_id" content="159198717428093" />
		<meta property="twitter:card" content="summary_large_image">
		<meta property="twitter:site" content="@chiponline">
		<meta property="twitter:creator" content="@chiponline">
		<meta property="twitter:title" content="OPPO A54 Türkiye'de Satışa Çıktı! İşte OPPO A54 Özellikleri ve Fiyatı!" />
		<meta property="twitter:description" content="Şık tasarımı ve hızlı şarjıyla dikkatleri üzerine toplayan OPPO'nun A54 modeli Türkiye'de tüketicilerin beğenisine sunuldu." /><meta property="twitter:image:src" content="https://www.chip.com.tr/images/content/2021/06/11/2021061115514674385/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati.jpg" />
		<link href="https://servis.chip.com.tr/chiponline.xml" rel="alternate" title="CHIP Online" type="application/rss+xml" />
		
		<script type="text/javascript">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</script><style>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</style>
		<script>var rfd=!1;0<location.hash.indexOf("rf")&&(rfd=!0,history.replaceState("",document.title,window.location.pathname));</script>

			
		
				
		<script type="text/javascript">
			chipStorage('chipstoragecss','/css/20210224170000/chipstored.css','css','20210224170000');chipStorage('chipmaincss','/css/20210224170000/chip.min.css','css','20210224170000');chipStorage('googlefonts','https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;0,900;1,300;1,400;1,500;1,700&display=swap','css','20160915');
			var sunucu = { anadomain: 'www.chip.com.tr', imgcdn: 'cdn.chip.gen.tr', imgcdnsecure: 'cdn.chip.gen.tr', xhrdomain: 'www.chip.com.tr', xhrpath:'/scripts/xhr/' };
			var chipvars = { abact: true, analyticsId: 'UA-395337-1', facebookappid: '159198717428093', twittername: 'chiponline', recaptcha: '6LdXS_oSAAAAAO6DaN889F4PlGsNLSG155V2ryCz', googleappid: '826015667302.apps.googleusercontent.com', googlepkey: 'AIzaSyBzI4jM7jV0ZnOJOypb5xOFFTB5g_FAXbs', atid: 'ra-4db577e72da1144d', onesigid: '3b1f917b-4c37-4578-b41a-be47a8f66eec', iurclientid: 'ec24121b8b6f520', rft: 150, dailyvid: false, spbt: true, rf: true , hbid: 371965 , canonicalurl: 'https://www.chip.com.tr/haber/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati_94992.html', addthisid: 'ra-4db577e72da1144d', addthisdomain: 'www.chip.com.tr' }
			window.addthis_share = { 'passthrough': { 'facebook':{ 'app_id' : chipvars.facebookappid, 'redirect_uri': 'https://www.chip.com.tr/haber/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati_94992.html'}}};
			window.sunucu = sunucu; window.chipvars = chipvars;var hcss = [""];
			var OneSignal = OneSignal || [];
			
			if(head.browser.ie&&head.browser.version<10){for(var hc=0;hc<hcss.length;hc++){head.load(hcss[hc])}}else{head.load(hcss)};
			
			window.___gcfg = { lang: 'tr-TR', parsetags: 'explicit' };
	
		
			var chipScriptList = [];
		
			
			
			Array.prototype.push.apply(chipScriptList, [{'ads': '//www.chip.com.tr/reklam/ads.js'}, { 'jqueryui': '//cdn.chip.gen.tr/js/jquery-ui.min.js'}, { 'chipessentials': "//cdn.chip.gen.tr/js/20210331070300/chipessentials.js"},{ 'chiphome': '//cdn.chip.gen.tr/js/20210331070300/chiphome.js' }, "//cdn.chip.gen.tr/js/jquery.poshytip.min.js","//cdn.chip.gen.tr/js/jquery.fancybox.pack.js", 'https://cdn.onesignal.com/sdks/OneSignalSDK.js',"//cdn.chip.gen.tr/js/20210331070300/owl.carousel.min.js","https://platform.twitter.com/widgets.js"]);
			
		
			
		</script>
		

		
		<!--[if lte IE 9]>
  		<link href="//cdn.chip.gen.tr/css/lt-ie9.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<link rel="manifest" href="/manifest.json" defer /> 
		<link href="//cdn.chip.gen.tr/images/ico/chiponline-57x57.webp" rel="apple-touch-icon" sizes="57x57" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-60x60.png" rel="apple-touch-icon" sizes="60x60" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-72x72.png" rel="apple-touch-icon" sizes="72x72" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-76x76.png" rel="apple-touch-icon" sizes="76x76" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-114x114.png" rel="apple-touch-icon" sizes="114x114" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-120x120.png" rel="apple-touch-icon" sizes="120x120" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-144x144.png" rel="apple-touch-icon" sizes="144x144" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-152x152.png" rel="apple-touch-icon" sizes="152x152" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-180x180.png" rel="apple-touch-icon" sizes="180x180" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-192x192.png" rel="icon" sizes="192x192" type="image/png" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-16x16.png" rel="icon" sizes="16x16" type="image/png" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-24x24.png" rel="icon" sizes="24x24" type="image/png" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-32x32.png" rel="icon" sizes="32x32" type="image/png" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-48x48.png" rel="icon" sizes="48x48" type="image/png" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-96x96.webp" rel="icon" sizes="96x96" type="image/webp" /><link href="/favicon.ico" rel="shortcut icon" />
		<meta name="theme-color" content="#eb443f">
		<meta name="application-name" content="CHIP Online" />
		<meta name="viewport" id="viewport" content="width=device-width,initial-scale=1.0">
	
		<meta name="cXenseParse:recs:expirationtime" content="2021-08-10T21:01:00.000Z"/><script type="text/javascript">var shareinfo = {"title": "OPPO\u0020A54\u0020T\u00fcrkiye\u0027de\u0020Sat\u0131\u015fa\u0020\u00c7\u0131kt\u0131\u0021\u0020İ\u015fte\u0020OPPO\u0020A54\u0020\u00d6zellikleri\u0020ve\u0020Fiyat\u0131\u0021","description": "\u015e\u0131k\u0020tasar\u0131m\u0131\u0020ve\u0020h\u0131zl\u0131\u0020\u015farj\u0131yla\u0020dikkatleri\u0020\u00fczerine\u0020toplayan\u0020OPPO\u0027nun\u0020A54\u0020modeli\u0020T\u00fcrkiye\u0027de\u0020t\u00fcketicilerin\u0020be\u011fenisine\u0020sunuldu.","url": "https:\/\/www.chip.com.tr\/haber\/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati_94992.html","section": 2,"articleid": 94992,"source": "CHIP Online","hashtags": "chiponline","image": "\/images\/thumb\/2021\/06\/11\/2021061115514077485.jpg","pnarticle": true};</script>
<meta property="chipcategory" content="news" />	

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    if (head.mobile) {
    	
    	googletag.defineOutOfPageSlot('/21852615636/Chip.com.tr/bond_mobile_ros_1x1',  'rs1x1-0').addService(googletag.pubads());googletag.defineSlot('/21852615636/Chip.com.tr/bond_mobile_ros_320x100', [[300, 50], [320, 100], [320, 50], [300, 31], [300, 75], 'fluid', [300, 100]], 'r720-1-0').addService(googletag.pubads());googletag.defineSlot('/21852615636/Chip.com.tr/bond_mobile_ros_320x50', [[320, 50], [300, 31], 'fluid', [300, 50]], 'div-gpt-ad-1608634284440-0').addService(googletag.pubads());googletag.defineSlot('/21852615636/Chip.com.tr/bond_mobile_ros_336x280', [[180, 150], [300, 50], 'fluid', [200, 200], [300, 31], [300, 75], [336, 280], [120, 240], [320, 100], [240, 133], [300, 100], [250, 250], [300, 250], [320, 50]], 'r300-1-0').addService(googletag.pubads());googletag.defineSlot('/21852615636/Chip.com.tr/bond_mobile_ros_336x280_2', [[300, 250], [120, 240], [300, 50], [180, 150], [200, 200], [320, 100], [240, 133], [300, 75], [336, 280], [300, 100], [300, 31], [250, 250], 'fluid', [320, 50]], 'r300-2-0').addService(googletag.pubads());googletag.defineSlot('/21852615636/Chip.com.tr/bond_mobile_ros_336x280_3', [[250, 250], [336, 280], [300, 100], [300, 250], [320, 50], [300, 31], [300, 75], [200, 200], [180, 150], [240, 133], [300, 50], [120, 240], [320, 100], 'fluid'], 'r300-3-0').addService(googletag.pubads());googletag.defineSlot('/21852615636/Chip.com.tr/bond_mobile_ros_336x280_4', [[320, 50], [250, 250], [336, 280], [120, 240], [300, 250], [240, 133], [300, 31], [300, 50], [320, 100], 'fluid', [300, 100], [300, 75], [200, 200], [180, 150]], 'r300-4-0').addService(googletag.pubads());
    }
    if (head.desktop) {
    	
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_160x600_sol', [[120, 240], [120, 600], [160, 600], [125, 125], 'fluid'], 'div-gpt-ad-1608633908465-0').addService(googletag.pubads());
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_160x600', [[125, 125], [160, 600], [120, 600], [120, 240], 'fluid'], 'div-gpt-ad-1608633739641-0').addService(googletag.pubads());
    		googletag.defineOutOfPageSlot('/21852615636/Chip.com.tr/bond_desktop_ros_1x1',  'rs1x1-0').addService(googletag.pubads());
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_300x250', ['fluid', [300, 75], [120, 240], [300, 100], [180, 150], [240, 133], [300, 50], [200, 200], [250, 250], [300, 250]], 'r300-1-0').addService(googletag.pubads());
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_300x250_2', [[180, 150], [240, 133], [300, 100], [200, 200], [300, 250], [300, 75], [250, 250], 'fluid', [120, 240], [300, 50]], 'r300-2-0').addService(googletag.pubads());
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_300x250_3', [[120, 240], 'fluid', [300, 75], [250, 250], [300, 250], [180, 150], [200, 200], [240, 133], [300, 50], [300, 100]], 'r300-3-0').addService(googletag.pubads());
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_300x600', [[120, 600], [300, 600], [240, 400], [200, 246], [240, 133], 'fluid', [200, 240], [300, 100], [160, 600], [180, 150], [200, 200], [250, 250], [120, 240], [300, 250], [250, 360]], 'r300-4-0').addService(googletag.pubads());
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_970x250_top', [[728, 90], [750, 200], [970, 66], [980, 90], [950, 90], [970, 250], [930, 180], [970, 90], [750, 100], [960, 90], 'fluid'], 'r720-1-0').addService(googletag.pubads());
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_970x250_bottom', [[728, 90], [750, 200], [980, 90], [750, 100], [960, 90], [970, 250], 'fluid', [970, 90], [970, 66], [950, 90], [930, 180]], 'div-gpt-ad-1608732567629-0').addService(googletag.pubads());
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_640x480', ['fluid', [300, 250], [336, 280], [640, 93], [580, 400], [640, 250], [400, 300], [640, 480]], 'div-gpt-ad-1608634020722-0').addService(googletag.pubads());
    		
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    
  });
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(74104960, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/74104960" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body> 
<div id="fb-root"></div>

<div id="mainwrapper">
 

<header class="sayfa-header header" id="headernav">
		<div id="anaheader">
		<div id="tabMenu"></div>
		<!-- LOGO -->
		<div id="chiplogo">
   		<a href="https://www.chip.com.tr" title="CHIP Online ana sayfasına gitmek için tıklayın">
   			<img src="https://www.chip.com.tr/images/logo/chiponline.svg" alt="CHIP Online ana sayfasına gitmek için tıklayın" width="140" height="46" class="svg">
   		</a>
		</div> 
		<form method="get" action="https://www.chip.com.tr/ara/" class="aramaboxtop col">
			<div class="aramabox">
				<input name="q" id="anaarama" placeholder="CHIP Online'da ara" value="" /><button class="aramaButton" type="submit" value="Ara"></button>
			</div>
		</form>
		<span class="aramamobil"></span>
		<nav id="anamenu">
			<div id="mm-menuwrapper">
			
			<div id="testMenu" class="menu double" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/inceleme/" data-trigger="menu" class="menuBaslik">İnceleme</a>
				<div class="menuWrapper">
							<nav>
									<div class="navWrapper" data-component="headerBaslik" data-ajax="inceleme">
										<ul class="menuKategoriler" data-all="Tüm İncelemeler">
											<li data-ajax="inceleme-default" class="hed"><span>Kategoriler</span></li><li data-ajax="inceleme-cep-telefonu"><a href="https://www.chip.com.tr/inceleme/cep-telefonu/">Cep Telefonu</a></li><li data-ajax="inceleme-tablet"><a href="https://www.chip.com.tr/inceleme/tablet/">Tablet</a></li><li data-ajax="inceleme-notebook"><a href="https://www.chip.com.tr/inceleme/notebook/">Dizüstü</a></li><li data-ajax="inceleme-televizyon"><a href="https://www.chip.com.tr/inceleme/televizyon/">Televizyon</a></li><li data-ajax="inceleme-fotograf-makinesi"><a href="https://www.chip.com.tr/inceleme/fotograf-makinesi/">Fotoğraf Makinesi</a></li><li data-ajax="inceleme-anakart"><a href="https://www.chip.com.tr/inceleme/anakart/">Anakart</a></li><li data-ajax="inceleme-islemci"><a href="https://www.chip.com.tr/inceleme/islemci/">İşlemci</a></li><li data-ajax="inceleme-ekran-karti"><a href="https://www.chip.com.tr/inceleme/ekran-karti/">Ekran Kartı</a></li><li data-ajax="inceleme-depolama"><a href="https://www.chip.com.tr/inceleme/depolama/">Depolama</a></li><li data-ajax="inceleme-adsl-modem"><a href="https://www.chip.com.tr/inceleme/adsl-modem/">ADSL Modem</a></li><li data-ajax="inceleme-klavye-mouse"><a href="https://www.chip.com.tr/inceleme/klavye-mouse/">Klavye ve Mouse</a></li><li data-ajax="inceleme-giyilebilir-teknoloji"><a href="https://www.chip.com.tr/inceleme/giyilebilir-teknoloji/">Giyilebilir Teknoloji</a></li><li data-ajax="inceleme-kulaklik"><a href="https://www.chip.com.tr/inceleme/kulaklik/">Kulaklık</a></li><li data-ajax="inceleme-ses-sistemi"><a href="https://www.chip.com.tr/inceleme/ses-sistemi/">Ses Sistemi</a></li><li data-ajax="inceleme-yazici"><a href="https://www.chip.com.tr/inceleme/yazici/">Yazıcı</a></li><li data-ajax="inceleme-oyunlar"><a href="https://www.chip.com.tr/inceleme/oyunlar/">Oyunlar</a></li>											
										</ul>
										
									</div>
								</nav>
							</div>
											
				
			</div>
			
			<div id="haberMenu" class="menu double" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/haber/" data-trigger="menu" class="menuBaslik">Haber</a>
				<div class="menuWrapper">
							<nav>
									<div class="navWrapper" data-component="headerBaslik" data-ajax="haber">
										<ul class="menuKategoriler"  data-all="Tüm Haberler">
											<li data-ajax="haber-default" class="hed"><span>Kategoriler</span></li><li data-ajax="haber-akis-hizmetleri"><a href="https://www.chip.com.tr/ozel/akis-hizmetleri/">Akış hizmetleri</a></li><li data-ajax="haber-android"><a href="https://www.chip.com.tr/ozel/android/">Android</a></li><li data-ajax="haber-apple"><a href="https://www.chip.com.tr/ozel/apple/">Apple</a></li><li data-ajax="haber-bilgisayar"><a href="https://www.chip.com.tr/ozel/bilgisayar/">Bilgisayarlar</a></li><li data-ajax="haber-bilim"><a href="https://www.chip.com.tr/ozel/bilim/">Bilim</a></li><li data-ajax="haber-blockchain-ve-bitcoin"><a href="https://www.chip.com.tr/ozel/blockchain-ve-bitcoin/">Blockchain ve Bitcoin</a></li><li data-ajax="haber-cep-telefonu"><a href="https://www.chip.com.tr/ozel/cep-telefonu/">Cep Telefonu</a></li><li data-ajax="haber-dijital-fotograf"><a href="https://www.chip.com.tr/ozel/dijital-fotograf/">Dijital Fotoğraf</a></li><li data-ajax="haber-internet"><a href="https://www.chip.com.tr/internet/">Internet ve Online</a></li><li data-ajax="haber-is-dunyasi"><a href="https://www.chip.com.tr/ozel/is-dunyasi/">İş dünyası</a></li><li data-ajax="haber-mobil-uygulamalar"><a href="https://www.chip.com.tr/ozel/mobil-uygulamalar/">Mobil Uygulamalar</a></li><li data-ajax="haber-oyun"><a href="https://www.chip.com.tr/oyun/">Oyun ve Eğlence</a></li><li data-ajax="haber-playstation-5"><a href="https://www.chip.com.tr/ozel/playstation-5/">Playstation 5</a></li><li data-ajax="haber-tesla-ve-spacex"><a href="https://www.chip.com.tr/ozel/tesla-ve-spacex/">Tesla ve SpaceX</a></li><li data-ajax="haber-whatsapp"><a href="https://www.chip.com.tr/ozel/whatsapp/">WhatsApp</a></li><li data-ajax="haber-windows-10"><a href="https://www.chip.com.tr/inceleme/windows-10_4579.html">Windows 10</a></li>
											
										</ul>
										
									</div>
								</nav>
								<!--[if lt IE 9]>
            				<div class="clear"></div>
            		<![endif]-->
							</div>
			</div>
			
			<div id="haberMenu" class="menu double" data-component="touchMenuHover">
				<a href="javascript:void(0);" data-trigger="menu" class="menuBaslik" style="color: #ffcc00;">Fırsatlar</a>
				<div class="menuWrapper">
							<nav>
									<div class="navWrapper" data-component="headerBaslik" data-ajax="hbfirsatlar">
										<ul class="menuKategoriler"  data-all="Fırsatlar">
											<li data-ajax="hbfirsat-9" class="hed"><span>Kategoriler</span></li><li data-ajax="hbfirsat-9"><a href="https://www.hepsiburada.com/laptop-notebook-dizustu-bilgisayarlar-c-98?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=bilgisayar&utm_term=6802&wt_af=chip.bilgisayar.6802.kategori" rel="nofollow noopener" target="_blank">Laptop</a></li><li data-ajax="hbfirsat-1"><a href="https://www.hepsiburada.com/telefonlar-c-2147483642?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=telefon&utm_term=6804&wt_af=chip.telefon.6804.kategori" rel="nofollow noopener" target="_blank">Telefon</a></li><li data-ajax="hbfirsat-16"><a href="https://www.hepsiburada.com/oyuncular-ozel-bilgisayar-bilesenleri-c-86008?utm_source=affiliate&utm_medium=chip&utm_campaign=oyuncu-ekipmanlari&utm_content=bilgisayar&utm_term=6802&wt_af=chip.bilgisayar.6802.oyuncu-ekipmanlari" rel="nofollow noopener" target="_blank">Oyuncu Ekipmanları</a></li><li data-ajax="hbfirsat-22"><a href="https://www.hepsiburada.com/tablet-c-3008012?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=tablet&utm_term=6802&wt_af=chip.tablet.6802.kategori" rel="nofollow noopener" target="_blank">Tablet</a></li><li data-ajax="hbfirsat-25"><a href="https://www.hepsiburada.com/akilli-saatler-c-60003676?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=akilli-saatler&utm_term=6804&wt_af=chip.akilli-saatler.6804.kategori" rel="nofollow noopener" target="_blank">Akıllı saatler</a></li><li data-ajax="hbfirsat-31"><a href="https://www.hepsiburada.com/akilli-bileklikler-c-60004670?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=akilli-bileklikler&utm_term=6804&wt_af=chip.akilli-bileklikler.6804.kategori" rel="nofollow noopener" target="_blank">Akıllı Bileklik</a></li><li data-ajax="hbfirsat-35"><a href="https://www.hepsiburada.com/monitorler-c-57?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=monitorler&utm_term=6802&wt_af=chip.monitorler.6802.kategori" rel="nofollow noopener" target="_blank">Monitör</a></li><li data-ajax="hbfirsat-38"><a href="https://www.hepsiburada.com/led-tv-televizyonlar-c-163192?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=televizyon&utm_term=6807&wt_af=chip.televizyon.6807.kategori" rel="nofollow noopener" target="_blank">Televizyon</a></li><li data-ajax="hbfirsat-44"><a href="https://www.hepsiburada.com/cevre-birimleri-c-3013120?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=klavye-mouse&utm_term=6802&wt_af=chip.klavye-mouse.6802.kategori" rel="nofollow noopener" target="_blank">Klavye & Mouse</a></li><li data-ajax="hbfirsat-50"><a href="https://www.hepsiburada.com/kulakliklar-c-520?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=kulakliklar&utm_term=6802&wt_af=chip.kulakliklar.6802.kategori" rel="nofollow noopener" target="_blank">Kulaklık</a></li><li data-ajax="hbfirsat-56"><a href="https://www.hepsiburada.com/3d-yazici-c-60008975?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=3d-yazicilar&utm_term=6802&wt_af=chip.3d-yazicilar.6802.kategori" rel="nofollow noopener" target="_blank">3D Yazıcılar</a></li><li data-ajax="hbfirsat-59"><a href="https://www.hepsiburada.com/ekran-kartlari-c-204?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=ekran-karti&utm_term=6802&wt_af=chip.ekran-karti.6802.kategori" rel="nofollow noopener" target="_blank">Ekran Kartı</a></li><li data-ajax="hbfirsat-63"><a href="https://www.hepsiburada.com/anakartlar-c-152?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=anakart&utm_term=6802&wt_af=chip.anakart.6802.kategori" rel="nofollow noopener" target="_blank">Ana Kart</a></li><li data-ajax="hbfirsat-67"><a href="https://www.hepsiburada.com/islemciler-c-46?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=islemciler&utm_term=6802&wt_af=chip.islemciler.6802.kategori" rel="nofollow noopener" target="_blank">İşlemciler</a></li>
											
										</ul>
										
									</div>
								</nav>
								<!--[if lt IE 9]>
            				<div class="clear"></div>
            		<![endif]-->
							</div>
			</div>
			
	
<!--					
			<div id="ipucuMenu" class="menu" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/ipucu/" class="menuBaslik">
					<span class="default">İpucu</span>
					<span class="alternate"><span class="con-wb-incandescent conico"></span></span>
				</a>
			</div>
	-->
			<div id="forumMenu" class="menu single menuleft" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/forum/" data-trigger="menu" class="menuBaslik">
					<span class="default">Forum</span>
					<span class="alternate" title="Forum"><span class="con-chat3 conico"></span></span></a>
			<div class="menuWrapper">
					
				<nav>
									
										<ul class="menuKategoriler" data-all="Tüm Forumlar">
											<li><a href="/forum/bugun/">CHIP Forum'da Bugün</a></li>
											<li class="altborder"><a href="/forum/aktifkonular/">Aktif Konular</a></li>
											<li><a href="/forum/cep-telefonlari-f73/">Cep Telefonları</a></li>
											<li><a href="/forum/oyunlar-c24/">Oyunlar</a></li>
											<li><a href="/forum/bilgisayar-bilesenleri-c26/">Bilgisayar Bileşenleri</a></li>
											<li><a href="/forum/yazilim-c4/">Yazılım</a></li>
											<li><a href="/forum/isletim-sistemleri-c23/">İşletim Sistemleri</a></li>
											<li><a href="/forum/test-ve-satin-alma-c25/">Test ve Satın alma</a></li>
											<li><a href="/forum/chip-life-c13/">CHIP-Life</a></li>

										</ul>
									
									
								</nav>
							</div>
			</div>
			
			
				
		
		<!---	
		
		-->
			<div id="userMenu" class="menu single menuleft">
			
						<a href="#" data-trigger="menu" class="menuBaslik"><span id="user-name" data-user-var="username">Kullanıcı</span>
						<span class="user-avatar" data-user-var="avatar"></span></a>	
				
							<div class="menuWrapper"  data-all="">
							<nav>
										<ul class="menuKategoriler" id="usernotloggedin">
											<li><a href="javascript:void(0)" rel="nofollow" id="link-login">Giriş yap</a></li>
											<li><a href="https://www.chip.com.tr/uyeler/kayit.html" rel="nofollow" id="link-kayit">CHIP Online'a katıl</a></li>
										</ul>
										<ul class="menuKategoriler" id="userloggedin">
											<li><a href="javascript:void(0)" rel="nofollow" id="link-user-profil" data-user-var="user-profile">Profilim</a></li>
											<li><a href="/uyeler/dm/" rel="nofollow">Denetim Masası</a></li>
											<li><a href="javascript:void(0)" rel="nofollow"  id="link-user-pm" data-user-var="user-pm">Özel Mesajlar</a></li>
											<li id="logoutline"><a href="javascript:void(0)" rel="nofollow" data-user-var="logout">Çıkış</a></li>
										</ul>
								</nav>
							</div>
				
			</div>
			
			</div>
			<div id="submenuwrapper"></div>
			<div id="submenusubwrapper"></div>
				
			
		</nav>
		
</div>
</header>


<div id="wrap">



<div class="tabmenuback"></div>	
<div class="container" id="anacontainer">


	<div class="ad-sol">
		<div class="adsol160">
				<div id='div-gpt-ad-1608633908465-0'>
		  	<script>
		  		if (head.desktop) {
		    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608633908465-0'); });
		    	} 
		  	</script>
				</div>			
		</div>
			
	</div> 
	
	<div id="canliyayin" class="canlisub"></div>

<script type="text/javascript">
	
	
  /* CONFIGURATION START */
  var _ain = {
    id: "1700",
    trackauto: false,
    postid: "949920002",
    maincontent: "h1, .article-desc, #article-body",
    title: "OPPO A54 Türkiye'de Satışa Çıktı! İşte OPPO A54 Özellikleri ve Fiyatı!",
    pubdate: "2021-06-11 21:01:00",
    authors: "CHIP Online",
    sections: "Haberler",
    tags: "android,cep-telefonu,oppo a54,android,cep telefonu",
    comments: "0"
  };
  /* CONFIGURATION END */
  // head.load({'contentinsights': 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com/stf.js'});
  //head.ready('contentinsights', function() { 
	//	 		if (typeof _ain == "object" && rfd == false) {
	//				_ain.track();
					
	//			}
	//});
	
	
		var nextPages = [
		{"id": 94972,"address": "/haber/huawei-matebook-d15-2021-inceleme_94972.html","title": "Huawei MateBook D15 (2021) İnceleme"},{"id": 93906,"address": "/haber/android-telefon-nasil-hizlandirilira-z-android-hizi-artirma-yollari_93906.html","title": "Android Telefon Nasıl Hızlandırılır:A'dan Z'ye Android Hızı Artırma Yolları"},{"id": 94981,"address": "/haber/dunyain-en-kucugu-yine-samsung-isocell-slim-gh1-tanitildi_94981.html","title": "Dünya'nın En Küçüğü Yine Samsung'dan: ISOCELL Slim GH1 Tanıtıldı"},{"id": 93788,"address": "/haber/cep-telefonunu-butun-gece-sarjda-birakmak-dogru-mu-yanlis-mi_93788.html","title": "Cep Telefonunu Bütün Gece Şarjda Bırakmak Doğru mu, Yanlış mı?"},{"id": 94906,"address": "/haber/1080i-nedir-1080p-nedir-hangisi-daha-iyi-aralarindaki-fark-ne_94906.html","title": "1080i Nedir; 1080p Nedir? Hangisi Daha İyi; Aralarındaki Fark Ne?"},{"id": 94971,"address": "/haber/dizustu-bilgisayar-secerken-nelere-dikkat-etmek-gerekiyor_94971.html","title": "Dizüstü Bilgisayar Seçerken Nelere Dikkat Etmek Gerekiyor?"},{"id": 94946,"address": "/haber/su-altindaki-devasa-iletisim-kablolarina-tortu-cigi-darbesi_94946.html","title": "Su Altındaki Devasa İletişim Kablolarına Tortu Çığı Darbesi"},{"id": 94970,"address": "/haber/turkiye-nakitsiz-toplum-hedefine-yaklasti_94970.html","title": "Türkiye \"Nakitsiz Toplum\" Hedefine Yaklaştı"},{"id": 94982,"address": "/haber/rusya-abd-uzay-resti-2025-iss-cekilebiliriz_94982.html","title": "Rusya'dan ABD'ye \"Uzay Resti\": 2025'te ISS'ten Çekilebiliriz!"}]
 
</script>


<div class="ad ad728  adspace" style="clear: both; text-align: center">
	
	 
		<div id='r720-1-0'>
  	<script>
  		googletag.cmd.push(function() { googletag.display('r720-1-0'); });
  		</script>
		</div>
	
	

</div>


<div class="cnrexpocountdown remove2nd">
	<div id="medyanet/41122224/responsive" data-size="[320, 50]" data-platform="mobile"></div>							
</div>
<ul class="breadcrumb" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" ><a href="https://www.chip.com.tr/" itemprop="item"><span itemprop="name">CHIP Online</span></a><meta itemprop="position" content="1" /></li><li  class="bd"  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" ><a href="https://www.chip.com.tr/haber/" itemprop="item"><span itemprop="name">Haberler</span></a><meta itemprop="position" content="2" /></li></ul>
<div class="col-ana" id="colana">





	<article itemscope class="anaArticle" data-article-id="94992" data-url="https://www.chip.com.tr/haber/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati_94992.html" data-title="OPPO A54 Türkiye'de Satışa Çıktı! İşte OPPO A54 Özellikleri ve Fiyatı!" itemtype="http://schema.org/NewsArticle" section="articleBody">
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.chip.com.tr/haber/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati_94992.html"/>
		<meta itemprop="thumbnailUrl" content="//cdn.chip.gen.tr/images/thumb/2021/06/11/2021061115514077485.jpg">
		<meta itemprop="keywords" content="OPPO A54, Android, Cep Telefonu">
		<meta itemprop="url" content="https://www.chip.com.tr/haber/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati_94992.html" />
		<meta itemprop="commentCount" content="0" />
		<h1 itemprop="headline">OPPO A54 Türkiye'de Satışa Çıktı! İşte OPPO A54 Özellikleri ve Fiyatı!</h1>
		<p class="article-desc" itemprop="description">Şık tasarımı ve hızlı şarjıyla dikkatleri üzerine toplayan OPPO'nun A54 modeli Türkiye'de tüketicilerin beğenisine sunuldu.</p>
		
			<div id="article-info">
				<ul>
					<li><time itemprop="datePublished" content="2021-06-11T21:01:00.000Z">12 Haziran 2021 <span>00:01</span></time>
					<time itemprop="dateModified" content="2021-06-11T21:01:00.000Z"></time>
				</li>
							
				</ul>
					
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.chip.com.tr/images/logo/chiponline-60px.png"><meta itemprop="width" content="131"><meta itemprop="height" content="60"></div><meta itemprop="name" content="CHIP Online"></div>
					<div itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CHIP Online"></div>
					
			</div>
		
				<ul class="share_bar">
<li><a href="#" class="paylas gizli" data-title="OPPO A54 Türkiye'de Satışa Çıktı! İşte OPPO A54 Özellikleri ve Fiyatı!" data-url="https://www.chip.com.tr/haber/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati_94992.html"  data-share="facebook" data-size="small"></a></li>
<li><a href="#" class="paylas gizli" data-title="OPPO A54 Türkiye'de Satışa Çıktı! İşte OPPO A54 Özellikleri ve Fiyatı!" data-url="https://www.chip.com.tr/haber/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati_94992.html" data-share="twitter" data-size="small"></a></li>
<li><a href="#" data-title="OPPO A54 Türkiye'de Satışa Çıktı! İşte OPPO A54 Özellikleri ve Fiyatı!" data-url="https://www.chip.com.tr/haber/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati_94992.html"  class="paylas gizli" data-share="flipboard" data-size="small"></a></li>
<li class="nomobile"><a href="#" class="paylas gizli" data-title="OPPO A54 Türkiye'de Satışa Çıktı! İşte OPPO A54 Özellikleri ve Fiyatı!" data-url="https://www.chip.com.tr/haber/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati_94992.html"  data-share="linkedin" data-size="small"></a></li>
<li><a href="#" data-title="OPPO A54 Türkiye'de Satışa Çıktı! İşte OPPO A54 Özellikleri ve Fiyatı!" data-url="https://www.chip.com.tr/haber/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati_94992.html"  class="paylas gizli" data-share="whatsapp" data-size="small"></a></li>
<li><a href="#" class="paylas gizli" data-title="OPPO A54 Türkiye'de Satışa Çıktı! İşte OPPO A54 Özellikleri ve Fiyatı!" data-url="https://www.chip.com.tr/haber/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati_94992.html"  data-share="addthis" data-size="small"></a></li>


</ul>

						<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="image pull-none image-full-width image-no-title">
							<span><img src="//cdn.chip.gen.tr/images/content/2021/06/11/2021061115514674385/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati.jpg" alt="OPPO A54 Modelini Türkiye'de Tüketicilere Sundu"   data-width="770" data-height="434"  data-original="//cdn.chip.gen.tr/images/content/2021/06/11/2021061115514674385/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati.jpg" alt="OPPO A54 Türkiye'de Satışa Çıktı! İşte OPPO A54 Özellikleri ve Fiyatı!"></span>
							
								<meta itemprop="url" content="https://cdn.chip.gen.tr/images/content/2021/06/11/2021061115514674385/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati.jpg">
									
									<meta itemprop="width" content="770">
									
									<meta itemprop="height" content="434">
									
						</figure>
						
					<div class="acontainer"><span class="share_ver"></span><div class="articleContent row" id="linkscontainer" itemprop="articleBody">
				
							<div class="inlinead300"><div id="medyanet/9927946/chip_mobilsite/sitegeneli/300x250-0001" data-size="[300, 250]" data-suffix="0001" data-platform="mobile" data-lazy="true"></div></div>
						<p><strong>OPPO</strong>, teknolojiyi daha eğlenceli hale getirmek için tasarlanan A Serisi'nin yeni modeli A54'ü tüketicilerle buluşturdu. Şık tasarımıyla dikkatleri üzerine toplayan A54, hızlı şarj özelliğiyle sizi gün boyunca yarı yolda bırakmazken sekiz çekirdekli işlemcisi, 128GB ultra geniş bellek kapasitesi ve 6.5 inç genişliğindeki ekranıyla eğlencenin tadını çıkarmanızı sağlıyor.</p><aside class="related"><a href="/haber/googlein-oldurdugu-uygulamalara-bir-yenisi-daha-eklendi_94974.html" class="gatrack" data-gatitle="İlgili Haber - Alt"><figure><img src="https://cdn.chip.gen.tr/images/thumb/2021/06/10/20210610123059832101.jpg"></figure><div><em>Google'ın Öldürdüğü Uygulamalara Bir Yenisi Daha Eklendi</em><span>Google'da bitmek tükenmek bilmeyen tırpanlama operasyonu devam ediyor. </span></div></a></aside>
<h2><strong>Tek şarjla 2 gün pil ömrü</strong></h2>
<p>5000 mAh kapasiteli uzun ömürlü bir pile sahip olan OPPO A54, tek bir şarjla 2 güne kadar dayanıklılık sunuyor. Tek şarjla 20 saate yakın bir süre YouTube'da video izleyebilir, 23 saat boyunca da WhatsApp'ta arkadaşlarınıza ve ailenize mesaj gönderebilirsiniz. A54'ün 18W hızlı şarjı, telefonunuzu yalnızca 2 saat 23 dakika içinde tamamen şarj ederken 10 dakikada size %13'e kadar şarj imkanı sunuyor. </p>
<p>Piliniz bitmek üzereyken devreye giren Süper Güç Tasarruf Modu, pil ömrünün yalnızca %5'inde bile WhatsApp'ta 85 dakikaya kadar sohbet ve 91 dakika telefon görüşmesi imkanı tanıyor. Eğer gece telefonunuzu şarj etmeyi unuttuysanız, A54'ün Yapay Zeka Gece Şarjı siz uyurken pil ömrünüzü koruyor. Böylece pili, ertesi sabaha yalnızca %1,79 gibi çok az bir oranda azalıyor.</p>
<p>OPPO A54 sıcaklık ve su artışı gibi durumlarda bunu algılayıp şarjı durduran bir kısa devre koruyucusu sunuyor. Size en iyi konforu sağlamak için Akıllı Sıcaklık Kontrolü özelliği aşırı ısınma riskini azaltmak, telefonun arka kapağının sıcaklığını algılamak ve düşürmek için çeşitli sensörler kullanıyor.</p>
						<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="image pull-none image-full-width image-no-title">
							<span><img class="lazy" src="/images/asn/b64.png" data-original="https://cdn.chip.gen.tr/images/content/2021/06/11/2021061115515079085.jpg"  data-width="770" data-height="434" >
							<noscript><img src="https://cdn.chip.gen.tr/images/content/2021/06/11/2021061115515079085.jpg" class="" alt="OPPO A54 Türkiye'de Satışa Çıktı! İşte OPPO A54 Özellikleri ve Fiyatı!" itemprop="image"  width="770" height="434" ></noscript></span>
							
							<meta itemprop="url" content="https://cdn.chip.gen.tr/images/content/2021/06/11/2021061115515079085.jpg">
							
									<meta itemprop="width" content="770">
									
									<meta itemprop="height" content="434">
									
						</figure>
						
					
							<div class="inlinead300">
							<div id="medyanet/9927946/chip_mobilsite/sitegeneli/300x250-0002" data-size="[300, 250]" data-suffix="0002" data-platform="mobile" data-lazy="true"></div>	
							</div>
						<h2><strong>Oyunlarda üstün performans</strong></h2>
<p>Mediatek Helio P35 sekiz çekirdekli işlemciye ve 4GB belleğe sahip olan OPPO A54, mobil oyunlarda da kesintisiz bir deneyim sağlıyor. Akıllı telefonda bulunan HyperBoost özelliği, telefonunuzu nasıl kullandığınıza bağlı olarak sistem kaynaklarını yeniden tahsis ederek oyunların performansını ve akıcılığını artırıyor. HyperBoost ile daha az gecikme yaşıyor ve daha fazla çoklu görev yapabiliyorsunuz. Ayrıca Çift Kanal Hızlandırma desteği ile her zaman bağlantıda kalabilirsiniz. Bu destek, oyun oynanırken A54'ün bir mobil ağ ile Wi-Fi arasında sorunsuz ve kesintisiz geçişler yapmasını sağlıyor. Ayrıca A54'ün geliştirilmiş hoparlörünün belirgin şekilde daha yüksek ses vermesinin keyfini de çıkarabilirsiniz. A54'ün Optimum Isı Yayımı özelliği, 5 adede kadar sıcaklık sensörü ve telefonun her noktasına stratejik olarak yerleştirilmiş büyük bir grafit levha kullanıyor, böylece tüm hıza rağmen telefonunuz her zaman serin kalıyor.</p><aside class="related"><a href="/haber/iphone-13-bu-defa-da-ios-15-gorundu_94966.html" class="gatrack" data-gatitle="İlgili Haber - Alt"><figure><img src="https://cdn.chip.gen.tr/images/thumb/2021/06/10/2021061008093428685.jpg"></figure><div><em>iPhone 13, Bu Defa da iOS 15'te Göründü</em><span>Apple'ın geçtiğimiz günlerde tanıttığı yeni iOS sürümü iOS 15'te gizlenen iPhone 13 ipuçları, yeni iPhone hakkında önemli bilgiler veriyor.. </span></div></a></aside>
<h2><strong>Ekran parlaklık tercihinizi akıllıca öğreniyor</strong></h2>
<p>OPPO A54, Gün Işığı Ekranı ve Ay Işığı Ekranı ile birlikte geliyor. Her hava ortamında göz rahatlığını sağlayan Gün Işığı Ekranı, parlaklığı %14,5 oranında artırıp 550 nite kadar çıkarıyor ve ekranınız güneş ışığı altında bile okunabiliyor. Ay Işığı Ekranı'nda ise ekran otomatik olarak 2 nite kadar karardığı için karanlık bir ortamda bile gözlerinizin rahat etmesi sağlanıyor. A54, günlük ekran parlaklığı tercihlerinizi öğrenen Yapay Zeka Akıllı Arka Aydınlatma ile ekranınızın parlaklık ayarlarını sizin için otomatik olarak özelleştirecek kadar üstün çözümler sunuyor. Örneğin, gece uyumadan önce bir e-kitap okuyorsanız, A54 ekstra rahatlık için parlaklığını anında ayarlıyor. Tüm bunlar olurken, A54 daha az mavi ışık yayarak maksimum göz rahatlığı için göz yorgunluğunu azaltıyor. </p>
						<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="image pull-none image-full-width image-no-title">
							<span><img class="lazy" src="/images/asn/b64.png" data-original="https://cdn.chip.gen.tr/images/content/2021/06/11/2021061115515579085.jpg"  data-width="770" data-height="434" >
							<noscript><img src="https://cdn.chip.gen.tr/images/content/2021/06/11/2021061115515579085.jpg" class="" alt="OPPO A54 Türkiye'de Satışa Çıktı! İşte OPPO A54 Özellikleri ve Fiyatı!" itemprop="image"  width="770" height="434" ></noscript></span>
							
							<meta itemprop="url" content="https://cdn.chip.gen.tr/images/content/2021/06/11/2021061115515579085.jpg">
							
									<meta itemprop="width" content="770">
									
									<meta itemprop="height" content="434">
									
						</figure>
						
					
							<div class="inlinead300">
							<div id="medyanet/9927946/chip_mobilsite/sitegeneli/300x250-0003" data-size="[300, 250]" data-suffix="0003" data-platform="mobile" data-lazy="true"></div>	
							</div>
						<h2><strong>Fotoğraflarınıza eğlence katabilirsiniz</strong></h2>
<p>OPPO A54'ün arka kısmında 13MP ana kamera, yakın mesafe çekimleri için 2MP makro kamera ve arka planı bulanıklaştırıp fotoğrafın konusunu vurgulayan çekimler için 2MP bokeh özelliği bulunuyor. Renk doygunluğunu ve parlaklığını dengeleyen Dazzle Color ile tüm ortamlardaki çekimleri iyileştiren OPPO A54, Yapay Zeka Sahne Tanıma özelliğiyle ise yeşil bitkiler, havai fişekler, kuşlar, gün doğumu ve gün batımı dahil olmak üzere 23'e kadar farklı senaryoyu akıllıca tanıyabiliyor. A54, gece çekimlerinde ayrıntıları aydınlatmak için Gece Modu'nun da dahil olduğu bir dizi farklı fotoğraf özelliklerine sahip. Bunların arasında ön ve arka kamerada 15 filtre, 4 cm mesafeden makro fotoğraflar çekme yeteneği ve 180° panorama fotoğrafları yer alıyor. OPPO A54'ün ön kameradaki bokeh özelliği, sadece bokeh fotoğraf değil, aynı zamanda güzelleştirme ve filtre efektleri de sunuyor. Yapay Zeka Güzelleştirme Modu herkesin en iyi şekilde görünmesini sağlamak için cilt tonlarını ayarlayarak ve yumuşatarak, grup halindeki çekimlerde bile herkesi ayrı ayrı güzelleştiriyor. </p><aside class="related"><a href="/haber/oppo-reno5-incelemesi_94796.html" class="gatrack" data-gatitle="İlgili Haber - Alt"><figure><img src="https://cdn.chip.gen.tr/images/thumb/2021/06/01/2021060118554493992.jpg"></figure><div><em>OPPO Reno5 İncelemesi</em><span>OPPO'nun merakla beklenen yeni telefonu Reno5 özellikleri neler, performansı nasıl ve kameralarıyla ne gibi yetenekler sunuyor? İşte A'dan Z'ye OPPO Reno5 incelemesi.. </span></div></a></aside>
<p>Su sıçramalarına karşı dayanıklı IPX4 sertifikasına sahip OPPO A54, kullanıcıların üstün kalitede güvenilir bir ürün aldıklarından emin olmaları için, 50'den fazla üretim süreci kontrolünden, 130'dan fazla ultra titiz güvenilirlik testinden ve 320'den fazla deneysel testten geçti.</p>
							<div class="inlinead300">
							<div id="medyanet/9927946/chip_mobilsite/sitegeneli/300x250-0004" data-size="[300, 250]" data-suffix="0004" data-platform="mobile" data-lazy="true"></div>	
							</div>
						<h2><strong>OPPO A54 Özellikleri ve Fiyatı</strong></h2>
<table>
<tbody>
<tr>
<td valign="bottom">
<p> </p><aside class="related"><a href="/haber/oppo-enco-air-incelemesi_94830.html" class="gatrack" data-gatitle="İlgili Haber - Alt"><figure><img src="https://cdn.chip.gen.tr/images/thumb/2021/06/02/2021060202490461385.jpg"></figure><div><em>OPPO Enco Air İncelemesi</em><span>Yeni kablosuz kulaklıklardan OPPO Enco Air'i inceledik. </span></div></a></aside>
</td>
<td valign="bottom">
<p><strong>A54</strong></p>
</td>
</tr>
<tr>
<td valign="bottom">
<p><strong>Ekran</strong></p>
</td>
<td valign="bottom">
<p>6.5 inç</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p><strong>Ekran Çözünürlüğü</strong></p>
</td>
<td valign="bottom">
<p>1600 x 720</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p><strong>İşlemci</strong></p>
</td>
<td>
<p>Mediatek Helio P35</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p><strong>Bellek</strong></p>
</td>
<td valign="bottom">
<p>4 GB</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p><strong>Dahili Depolama</strong></p>
</td>
<td>
<p>128 GB + 256 GB'a kadar microSD kart</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p><strong>Kamera</strong></p>
</td>
<td valign="bottom">
<p>13 MP Ana Kamera</p>
<p>2 MP Makro Kamera</p>
<p>2 MP Bokeh Kamera</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p><strong>Ön Kamera</strong></p>
</td>
<td valign="bottom">
<p>16 MP </p>
</td>
</tr>
<tr>
<td valign="bottom">
<p><strong>Pil</strong></p>
</td>
<td>
<p>5000 mAh, 18W Hızlı Şarj</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p><strong>İşletim Sistemi</strong></p>
</td>
<td>
<p>Android 10 tabanlı ColorOS 7.2</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p><strong>Boy x En x Kalınlık</strong></p>
</td>
<td>
<p>163.6 mm x 75.7 mm x 8.4 mm</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p><strong>Ağırlık</strong></p>
</td>
<td valign="bottom">
<p>192g</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p><strong>Renk</strong></p>
</td>
<td valign="bottom">
<p>Kristal Siyah, Yıldızlı Mavi</p>
</td>
</tr>
<tr>
<td valign="bottom">
<p><strong>Tavsiye Edilen Satış Fiyatı</strong></p>
</td>
<td valign="bottom">
<p><strong>KDV dahil 2.999 TL</strong></p>
</td>
</tr>
</tbody>
</table>
					<aside class="npnews">
					
							<a href="/haber/huawei-matebook-d15-2021-inceleme_94972.html" class="npnewsbox npnewsleft gatrack" data-gatitle="Önceki Haber"><em>Önceki Haber</em><span>Huawei MateBook D15 (2021) İnceleme</span></a>
					
						<span class="npnewsseperator"></span>
						<a href="/haber/1-000-yildir-kirilmadan-duran-tavuk-yumurtasi-bulundu-hem-de-lagimda_94979.html" class="npnewsbox npnewsright  gatrack" data-gatitle="Sonraki Haber"><em>Sonraki Haber</em><span>1.000 Yıldır Kırılmadan Duran Tavuk Yumurtası Bulundu; Hem de Lağımda...</span></a>
						
					
						
						
					</aside>
				<div class="haberaltshare">
	<a href="javascript:void(0)" rel="nofollow" class="altshare facebook paylas"  data-title="OPPO A54 Türkiye'de Satışa Çıktı! İşte OPPO A54 Özellikleri ve Fiyatı!" data-url="https://www.chip.com.tr/haber/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati_94992.html"   data-share="facebook" data-button="false">
		<span class="icon"></span><span class="text"> Facebook'ta Paylaş</span>
	</a>
	<a href="javascript:void(0)" rel="nofollow" class="altshare twitter paylas"  data-title="OPPO A54 Türkiye'de Satışa Çıktı! İşte OPPO A54 Özellikleri ve Fiyatı!" data-url="https://www.chip.com.tr/haber/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati_94992.html" data-title="OPPO A54 Türkiye'de Satışa Çıktı! İşte OPPO A54 Özellikleri ve Fiyatı!"  data-share="twitter" data-button="false">
		<span class="icon"></span><span class="text"> Twitter'da Paylaş</span>
	</a>
	<a href="javascript:void(0)" rel="nofollow" class="altshare whatsapp paylas"  data-title="OPPO A54 Türkiye'de Satışa Çıktı! İşte OPPO A54 Özellikleri ve Fiyatı!" data-url="https://www.chip.com.tr/haber/oppo-a54-turkiye-satisa-cikti-iste-oppo-a54-ozellikleri-ve-fiyati_94992.html"   data-share="whatsapp" data-button="false">
		<span class="icon"></span><span class="text"> Whatsapp'ta Paylaş</span>
	</a>
	
</div>
					
							
					<div class="foart">
					
		
					
					</div>
					
					
			 		<aside>
					

<div class="ad ad-center">
	
		<div id='div-gpt-ad-1608634020722-0'>
  	<script>
  		if (head.desktop) {
  			 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608634020722-0'); });
  		} 
  	</script>
		</div> 
		<br><br>
	</div>	




					</aside>				
					
					<aside id="dailyvid"></aside>
					</div>
					
				
					
					
					<div class="inlinead300x2"></div>
			 </div>
			 
			
				 <footer class="articlefooter">
				 	
				 	
			 		<div class="row tags" section="tags">
			 			<dl><dt><b>Etiketler: </b></dt>
			 		<dd><a href="https://www.chip.com.tr/ozel/android/">Android</a></dd><dd><a href="https://www.chip.com.tr/ozel/cep-telefonu/">Cep Telefonu</a></dd>
			 			</dl>
			 		</div>
			 		
<aside class="gallery carouselWrap shortcode"><h6><a href="//www.chip.com.tr/galeri/e-ihale-satisa-cikan-araclar_3677.html" class="gatrack" data-gatitle="Haber Galeri">e-İhale ile satışa çıkan araçlar</a><a class="subhead" href="//www.chip.com.tr/galeri/e-ihale-satisa-cikan-araclar_3677.html">Tüm Galeri</a></h6>
<div class="owl-carousel caro haberalti"><div class="item"><a href="/galeri/e-ihale-satisa-cikan-araclar_3677.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2021/05/28/20210528123957374119.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/e-ihale-satisa-cikan-araclar_3677_2.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2021/05/28/20210528125608735119.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/e-ihale-satisa-cikan-araclar_3677_3.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2021/05/28/20210528125622657119.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/e-ihale-satisa-cikan-araclar_3677_4.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2021/05/28/202105281258071119.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/e-ihale-satisa-cikan-araclar_3677_5.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2021/05/28/20210528125824891119.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/e-ihale-satisa-cikan-araclar_3677_6.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2021/05/28/20210528125906954119.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/e-ihale-satisa-cikan-araclar_3677_7.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2021/05/28/20210528125937704119.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/e-ihale-satisa-cikan-araclar_3677_8.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2021/05/28/20210528130040470119.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/e-ihale-satisa-cikan-araclar_3677_9.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2021/05/28/20210528130107907119.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/e-ihale-satisa-cikan-araclar_3677_10.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2021/05/28/20210528130141626119.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/e-ihale-satisa-cikan-araclar_3677_11.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2021/05/28/20210528130221157119.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/e-ihale-satisa-cikan-araclar_3677_12.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2021/05/28/20210528130251798119.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/e-ihale-satisa-cikan-araclar_3677_13.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2021/05/28/20210528130309345119.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/e-ihale-satisa-cikan-araclar_3677_14.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2021/05/28/20210528130340157119.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/e-ihale-satisa-cikan-araclar_3677_15.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2021/05/28/20210528130352673119.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/e-ihale-satisa-cikan-araclar_3677_16.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2021/05/28/20210528130627361119.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div>
				</div>
				<div class="controls">
				<span class="count">1 - 4</span>/<span class="total">29</span>
				<a class="caronext">SONRAKİ <span class="chipcon con-chevron-right"></span></a>	
			<a class="caroprev"><span class="chipcon con-chevron-left"></span> ÖNCEKİ</a>	
				</div>
				
			</aside>
			
        </footer>                  
			 </article>
			 
			 	
			 
<div id="comments" class="comments" data-bolum="2" data-id="94992">
	<h3><span>Okuyucu Yorumları</span></h3>
	
	<span class="commentinfo">İlk yorum yapan siz olun</span>
	<span class="commentlogin"  data-user-var="uname"><a href="javascript:void(0)" class="link-login">Giriş Yapın</a></span>

	<div class="yorumtext">
		<div id="yorumustuterror" style="display: none" class="errorBox"></div>
		<textarea id="yorumwrite" wrap="virtual"></textarea>
		<span class="character"></span>
		<button id="yorumgonder" class="gbtnTertiary" onclick="comments('g',this)">Yorumu Gönder</button>
	</div>
	
	
<a href="#" class="tumunuGor" onclick="toComments();return false;" rel="nofollow">Sen de yorum yaz</a>
</div>
<p style="clear: both"></p>

				
	<div id="pageend"></div>
</div>
<div class="col-300">
	
	
<div class="lastscroll">
<div class="ad ad300" style="min-height: 286px">
	
		<div id='r300-1-0'>
		  <script>
		    
		    	googletag.cmd.push(function() { googletag.display('r300-1-0'); });
		   
		    	
		  </script>
		</div>

	
	
	</div>	

 
</div>
<div class="altsayfalisting altbolum ">
			
			<div class="as-takip">
 			<h5>CHIP'i Takip edin</h5>
		 	<ul>
		 	<li><a href="https://www.facebook.com/chiponlineturkiye/" rel="noopener nofollow" target="_blank"  class="social-button facebook"><span class="icon"></span></a></li>
		 	<li><a href="javascript:" onclick="followintent('twitter')" rel="noopener nofollow" target="_blank" class="social-button twitter"><span class="icon"></span></a></li>
		 	<li><a href="https://instagram.com/chiponlinetr" rel="noopener nofollow" target="_blank" class="social-button instagram"><span class="icon instagram"></span></a></li>
		 	<li><a href="https://www.linkedin.com/company/chiponline" rel="noopener nofollow" target="_blank" class="social-button linkedin"><span class="icon linkedin"></span></a></li>
		 	<li><a href="https://www.youtube.com/user/ChipOnlineTR?sub_confirmation=1" rel="noopener nofollow" target="_blank" class="social-button youtube"><span class="icon rss"></span></a></li>
		 	<li><a href="https://servis.chip.com.tr/chiponline.xml" rel="noopener nofollow" target="_blank" class="social-button rss"><span class="icon rss"></span></a></li>
			</ul>
	</div> 

		<div class="gribox">
			<h5>E-Posta listemize katılın</h5>
			<div class="gricontent">
				<span class="newslettergroup"><input class="form-control emailnews" type="email" name="emailreg" id="emailnews" placeholder="E-posta adresiniz"><a href="javascript:void(0)" rel="nofollow" id="emailnewsbuttton" class="emailnews enterkey con-arrow-right"></a></span>
			</div>
		</div> 
		
		<div class="as-takip">
 			<h5>CHIP Dergi Mobil Cihazınızda</h5>
 			<div class="tablesplittwo">
 				<div class="tr">
 					<div class="td"><a href="https://itunes.apple.com/tr/app/chip-t%C3%BCrkiye/id1073520186?l=tr&mt=8" rel="noopener nofollow"><img src="//cdn.chip.gen.tr/images/asn/appbanner-apple.jpg" alt="Apple Store"></a></div>
 					<div class="td"><a href="https://play.google.com/store/apps/details?id=com.magzter.chipturkey" rel="noopener nofollow"><img src="//cdn.chip.gen.tr/images/asn/appbanner-google.jpg" alt="Google Play"></a></div>
 				</div>
 			</div>
 		</div>
		
	</div>
	<p></p>
<div class="lastscroll">
<div class="ad ad300 moveinline">
	
		<div id="medyanet/9927946/chip/genel/300x250_2" data-size="[300, 250]" data-platform="desktop" ></div>
	
	</div>	 


</div>

<div class="altsayfalisting altbolum lastscroll mostreadnews">
		<h5>Güncel</h5>
		
		<div class="contleft">
		
			<a href="https://www.chip.com.tr/guncel/bim-24-mayis-aktuel-urunler-katalogunda-woger-elektrikli-scooter-surprizi_308.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/2021/03/06/2021030610295054120.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>BİM 24 Mayıs aktüel ürünler kataloğunda Woger Elektrikli Scooter sürprizi</span>
       </a>
		</div>
		
		
		<div class="contleft">
		
			<a href="https://www.chip.com.tr/guncel/a101-27-mayis-aktuel-urunler-katalogunda-uygun-fiyatli-tv-ve-bilgisayar-malzemeleri_307.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/2021/03/06/20210306101057614120.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>A101 27 Mayıs aktüel ürünler kataloğunda uygun fiyatlı TV'ler ve bilgisayar malzemeleri</span>
       </a>
		</div>
		
		
		<div class="contleft">
		
			<a href="https://www.chip.com.tr/guncel/a101-6-mayis-aktuel-urunler-katalogunda-uygun-fiyatli-tv-akilli-telefon-ve-akilli-saat-firsati_306.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/2021/03/06/20210306101057614120.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>A101 6 Mayıs aktüel ürünler kataloğunda uygun fiyatlı TV, akıllı telefon ve akıllı saat fırsatı</span>
       </a>
		</div>
		
		
		<div class="contleft">
		
			<a href="https://www.chip.com.tr/guncel/seyahat-izin-belgesi-nasil-alinir-e-devlet-seyahat-izin-belgesi-alma_106.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/2020/03/31/20200331121813791120.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Seyahat izin belgesi nasıl alınır? e-Devlet'ten seyahat izin belgesi alma</span>
       </a>
		</div>
		
		
</div>

	<p></p>
<div class="lastscroll">
<div class="ad ad300">
		<div id='r300-3-0'>
		  <script>
		   	googletag.cmd.push(function() { googletag.display('r300-3-0'); });
		  </script>
		</div>
</div>	
</div>

<div class="altsayfalisting altbolum lastscroll mostreadnews">
		<h5>Günün En çok Okunanları</h5>
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/samsung-176-katmanli-v-nand-ssd-piyasaya-surmeye-hazirlaniyor_94965.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2021/06/10/2021061007434750485.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Samsung, 176 Katmanlı V-NAND SSD'sini Piyasaya Sürmeye Hazırlanıyor</span>
       </a>
		</div>
		
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/dunyain-en-kucugu-yine-samsung-isocell-slim-gh1-tanitildi_94981.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2018/06/03/20180603105439915106.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Dünya'nın En Küçüğü Yine Samsung'dan: ISOCELL Slim GH1 Tanıtıldı</span>
       </a>
		</div>
		
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/facebook-apple-ve-hatta-instagram-26-milyon-kullanici-hesabi-calindi_94985.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2017/07/05/2017070513094124591.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Facebook, Apple ve Hatta Instagram: 26 Milyon Kullanıcı Hesabı Çalındı!</span>
       </a>
		</div>
		
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/huawei-matebook-d15-2021-inceleme_94972.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2021/06/10/2021061009024497385.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Huawei MateBook D15 (2021) İnceleme</span>
       </a>
		</div>
		
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/yazlik-evler-icin-wi-fi-cozumu_94969.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2021/06/10/202106100835308285.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Yazlık Evler İçin Wi-Fi Çözümü</span>
       </a>
		</div>
		
		
</div>

	<p></p>
<div class="lastscroll">
<div class="ad ad300">
		<div id='r300-4-0'>
		  <script>
		   	googletag.cmd.push(function() { googletag.display('r300-4-0'); });
		  </script>
		</div>
</div>	
</div>
<!-- <div class="altsayfalisting altbolum lastscroll">
<h5>İlginizi çekebilir</h5>
<div class="cxense_widget" data-source="cxense" data-maxresults="5" data-type="col" id="cx_3e1be78849f884677ec9e0eeeb6bbe61dd0df753"></div>
<div class="addthis_relatedposts_inline"></div> 

</div>
-->

	<p></p>
<div class="lastscroll">
<div class="ad ad300">
	<p>&nbsp;</p>

<ins data-revive-zoneid="21" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>

	</div>	
 <p>&nbsp;</p>
</div>
<div class="lastscroll">
</div>

	<p></p>
</div> <!-- END 300 -->


<div id="footerstart" style="clear: left"></div>
<div class="footerad">
	
<div class="ad ad-center ad720 adspace">
	<div class="ad ad728 ad-center">
		
		<div id='div-gpt-ad-1608732567629-0'>
  	<script>
    	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608732567629-0'); });
  	</script>
		</div> 
	
	</div>	
</div>




</div>

<div class="ad-sag" >
		<div id='div-gpt-ad-1608633739641-0'>
		  	<script>
		  		if (head.desktop) {
		    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608633739641-0'); });
		    	} 
		  	</script>
				</div>			
			
		
	</div>

</div> <!-- Container End -->

</div> <!-- Wrap End -->

<footer id="anafooter" class="anafooter" itemscope itemtype="http://schema.org/WPFooter">
		<div class="footer">
			<div class="footersections">
			<div class="fsection flogo">
				<a href="/chiponline/" rel="nofollow"><img src="//www.chip.com.tr/images/logo/chiponline.svg" alt="CHIP Online Logo" class="footerlogo" /></a>
				<p class="footersubp">Cep Telefonu İncelemeleri, Bilişim ve <a href="https://www.chip.com.tr">Teknoloji Haberleri</a> CHIP Online’da!</p>
				<ul>
						<li><a href="/yasal/gizlilik.html" rel="nofollow">Gizlilik İlkesi</a></li>
						<li><a href="/yasal/kullanimsozlesmesi.html" rel="nofollow">Kullanım Sözleşmesi</a></li>
						<li><a href="http://doganburda.com.tr/KisiselVerilerinKorunmasi.html" rel="noopener nofollow">Kişisel verilerin korunması</a></li>
						<li><a href="/yasal/cerez-politikasi.html" rel="nofollow">Çerez Politikası</a></li>
						<li><a href="/chiponline/iletisim.html" rel="nofollow">İletişim</a></li>
						<li><a href="/chiponline/reklam/" rel="nofollow">Reklamveren</a></li>
						<li><a href="/chiponline/kunye.html" rel="nofollow">Künye</a></li>
					</ul>
					
			</div>
			<div class="fsection finceleme">
				<ul>
						<li class="sectionheader"><a href="https://www.chip.com.tr/inceleme/">İNCELEME</a></li><li><a href="https://www.chip.com.tr/inceleme/cep-telefonu/">Cep Telefonu</a></li><li><a href="https://www.chip.com.tr/inceleme/akilli-bileklik/">Akıllı Bileklik</a></li><li><a href="https://www.chip.com.tr/inceleme/notebook/">Notebook</a></li><li><a href="https://www.chip.com.tr/inceleme/klavye-mouse/">Klavye ve Mouse</a></li><li><a href="https://www.chip.com.tr/inceleme/ev-elektronigi/">Ev Elektroniği</a></li><li><a href="https://www.chip.com.tr/inceleme/monitor/">Monitör</a></li><li><a href="https://www.chip.com.tr/inceleme/islemci/">İşlemci</a></li><li><a href="https://www.chip.com.tr/inceleme/kulaklik/">Kulaklık</a></li><li><a href="https://www.chip.com.tr/inceleme/tabletler/">Tabletler</a></li><li><a href="https://www.chip.com.tr/inceleme/hava-temizleyici/">Hava Temizleyici</a></li>
						
					</ul>
			</div>
			<div class="fsection fhaber">
				<ul>
					
						<li class="sectionheader"><a href="#">GÜNDEM</a></li><li><a href="https://www.chip.com.tr/ozel/linux/">Linux</a></li><li><a href="https://www.chip.com.tr/ozel/apple/">Apple</a></li><li><a href="https://www.chip.com.tr/ozel/bilgisayar/">Bilgisayarlar</a></li><li><a href="https://www.chip.com.tr/ozel/android/">Android</a></li><li><a href="https://www.chip.com.tr/inceleme/windows-10_4579.html">Windows 10</a></li><li><a href="https://www.chip.com.tr/ozel/whatsapp/">WhatsApp</a></li><li><a href="https://www.chip.com.tr/ozel/sinema/">Sinema</a></li><li><a href="https://www.chip.com.tr/ozel/diziler/">Diziler</a></li><li><a href="https://www.chip.com.tr/ozel/saglik/">Sağlık</a></li><li><a href="https://goo.gl/69q3Ya">IP Sorgulama</a></li><li><a href="https://www.chip.com.tr/hiz-testi-speedtest" target="_blank" title="Hız Testi / Speedtest">Hız Testi / Speedtest</a></li>
						
					</ul>
			</div>
			<div class="fsection">
				<ul>
						<li class="sectionheader">BİZİ TAKİP EDİN</li>
						<li><a href="https://www.facebook.com/chiponlineturkiye/" class="follow facebook" target="_blank" rel="noopener" >Facebook</a></li>
						<li><a href="https://twitter.com/chiponline" class="follow twitter" target="_blank" rel="noopenerw" >Twitter</a></li>
						<li><a href="https://www.linkedin.com/company/chiponline" class="follow linkedin" target="_blank" rel="noopener" >LinkedIn</a></li>
						<li><a href="https://www.youtube.com/c/chiponlineturkiye" class="follow youtube" target="_blank" rel="noopener" >Youtube</a></li>
						<li><a href="http://chiponlineturkiye.tumblr.com" class="follow tumblr" target="_blank" rel="noopener nofollow" >Tumblr</a></li>
						<li><a href="https://news.google.com/publications/CAAqBggKMNLDQzD7sgY?oc=3&ceid=TR:tr" target="_blank" rel="noopener" class="follow playnews">Google News</a></li>
						<li><a href="https://www.chip.com.tr/rss/" class="follow rss">RSS</a></li>
						
					</ul>
					
			</div>
			<div class="fsection fdergipromo">
				<figure class="dergipromo">
				<span class="dergikapak lazybg" data-original="//cdn.chip.gen.tr/images/dergi/kapak/2021-04-a.jpg"><img src="/images/asn/1x1.gif" /></span>
				<div>
					<span class="issue">Sayı: 4 / 2021</span>
					<ul>
						<li class="sectionheader"><a href="/chipdergi/">CHIP Nisan 2021</a></li>
						<li><a href="/chipdergi/" rel="nofollow">CHIP'te bu ay</a></li>
						<li><a href="http://www.dbabone.com/bilgisayar-teknoloji/chip" rel="noopener nofollow" target="_blank">Yurtiçi Abonelik</a></li>
						<li><a href="/chipdergi/arsiv/" target="_blank">PDF Arşivi</a></li>
						<li><a href="https://dergiburda.com/product/detail/chip-dergisi" target="_blank" rel="nofollow">Satın Almak için</a></li>
						<li><a href="/chipdergi/iletisim.html" rel="nofollow">CHIP Dergi İletişim</a></li>
						<li><a href="/chipdergi/yayinilkeleri.pdf" rel="nofollow">Yayın İlkeleri</a></li>
					</ul>
				</div>
				</figure>
			</div>
		</div>
		</div>
		<div class="footer">
			<span class="copyright">© <span itemprop="copyrightYear">2021</span> <span itemprop="copyrightHolder">Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş.</span> / Tüm hakları saklıdır. </span>
		</div>
		
</footer>

</div>

<div id='rs1x1'>
  <script>
    googletag.cmd.push(function() { googletag.display('rs1x1'); });
  </script>
</div>

<script>
	
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608633739641-0'); });

	head.ready("jquery", function() {
			jQuery.cachedScript = function( url, options ) {
 
  // Allow user to set any option except for dataType, cache, and url
  options = $.extend( options || {}, {
    dataType: "script",
    cache: true,
    url: url
  });
 
  // Use $.ajax() since it is more flexible than $.getScript
  // Return the jqXHR object so we can chain callbacks
  return jQuery.ajax( options );
};
		
});

</script>
	

	

	<script>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</script>


	</body>
</html>
