<!doctype html>
<html lang="tr">
<head>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
		<title>Galaxy S10'dan Görsel Sızıntısı  - CHIP Online</title>
		<!--
		
		        __    _                   ___          
		  _____/ /_  (_)___  ____  ____  / (_)___  ___ 
		 / ___/ __ \/ / __ \/ __ \/ __ \/ / / __ \/ _ \
		/ /__/ / / / / /_/ / /_/ / / / / / / / / /  __/
		\___/_/ /_/_/ .___/\____/_/ /_/_/_/_/ /_/\___/ 
		           /_/                                 
		  0,09         
		-->
		<link rel="dns-prefetch" href="https://fonts.googleapis.com" /><link rel="dns-prefetch" href="https://cdn.chip.gen.tr" /><link rel="dns-prefetch" href="https://cdnimg.chip.gen.tr" /><link rel="dns-prefetch" href="https://ajax.googleapis.com" /><link rel="dns-prefetch" href="https://app.medyanetads.com" /><link rel="dns-prefetch" href="https://connect.facebook.net" /><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://s7.addthis.com" /><link rel="dns-prefetch" href="https://ls.hit.gemius.pl" /><link rel="dns-prefetch" href="https://www.googletagservices.com" /><link rel="dns-prefetch" href="https://cdn.ampproject.org" /><link rel="dns-prefetch" href="https://fonts.gstatic.com" />
		<link rel="prefetch" href="//code.jquery.com/jquery-2.2.0.min.js" as="script" crossorigin="*">

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<link content="CHIP Online" href="https://plus.google.com/+chiponlineturkiye" rel="publisher" />
		<meta name="title" content="Galaxy S10'dan Görsel Sızıntısı" />
		<meta name="description" content="Sabırsızlıkla beklenen Samsung Galaxy S10'un bir &quot;tanıtım görseli&quot; internette dolaşmaya başladı!" /><link rel="amphtml" href="https://www.chip.com.tr/haber/galaxy-s10dan-gorsel-sizintisi_80108.amp.html"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.chip.com.tr/haber/galaxy-s10dan-gorsel-sizintisi_80108.html" /><link rel="alternate" media="handheld" href="https://www.chip.com.tr/haber/galaxy-s10dan-gorsel-sizintisi_80108.html" /><meta name="robots" content="all" /><meta name="googlebot" content="all" /><link rel="canonical" href="https://www.chip.com.tr/haber/galaxy-s10dan-gorsel-sizintisi_80108.html" /><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="801080002"/><meta name="cXenseParse:recs:recommendable" content="true" /><meta name="cXenseParse:recs:publishtime" content="2019-01-10T12:00:00.000Z" /><meta property="image" content="https://www.chip.com.tr/images/content/manset/2019/01/10/2019011013522563272/galaxy-s10dan-gorsel-sizintisi.jpg" /><meta property="thumbnail" content="https://www.chip.com.tr/images/thumb/2019/01/10/2019011013522217972.jpg" />
		<meta property="name" content="Galaxy S10'dan Görsel Sızıntısı" />
		<meta property="description" content="Sabırsızlıkla beklenen Samsung Galaxy S10'un bir &quot;tanıtım görseli&quot; internette dolaşmaya başladı!" />
		<meta property="fb:pages" content="330449759204" />
		<meta property="og:locale" content="tr_TR" />
		<meta property="og:site_name" content="CHIP Online" />
		<meta property="og:url" content="https://www.chip.com.tr/haber/galaxy-s10dan-gorsel-sizintisi_80108.html" />
		
		
		<meta name="og:title" content="Galaxy S10'dan Görsel Sızıntısı" />
		
		<meta property="og:image" content="https://www.chip.com.tr/images/content/manset/2019/01/10/2019011013522563272/galaxy-s10dan-gorsel-sizintisi.jpg" /><meta property="og:description" content="Sabırsızlıkla beklenen Samsung Galaxy S10'un bir &quot;tanıtım görseli&quot; internette dolaşmaya başladı!" /><meta property="og:type" content="article" />
		<meta property="article:publisher" content="https://www.facebook.com/chiponlineturkiye" /><meta property="article:author" content="https://www.facebook.com/chiponlineturkiye" />
		<meta property="article:tag" content="galaxy s10"/><meta property="article:published_time" content="2019-01-10T12:00:00.000Z" />
		<meta property="fb:app_id" content="159198717428093" />
		<meta property="twitter:card" content="summary_large_image">
		<meta property="twitter:site" content="@chiponline">
		<meta property="twitter:creator" content="@chiponline">
		<meta property="twitter:title" content="Galaxy S10'dan Görsel Sızıntısı" />
		<meta property="twitter:description" content="Sabırsızlıkla beklenen Samsung Galaxy S10'un bir &quot;tanıtım görseli&quot; internette dolaşmaya başladı!" /><meta property="twitter:image:src" content="https://www.chip.com.tr/images/content/manset/2019/01/10/2019011013522563272/galaxy-s10dan-gorsel-sizintisi.jpg" />
		<link href="https://servis.chip.com.tr/chiponline.xml" rel="alternate" title="CHIP Online" type="application/rss+xml" />
		
		<script type="text/javascript">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</script><style>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</style>
		<script>var rfd=!1;0<location.hash.indexOf("rf")&&(rfd=!0,history.replaceState("",document.title,window.location.pathname));</script>
		
		<script type="text/javascript">
			chipStorage('chipstoragecss','/css/chipstored-20181130000009.css','css','20181130000009');chipStorage('chipmaincss','/css/chip.min-20181130000009.css','css','20181130000009');chipStorage('googlefonts','//fonts.googleapis.com/css?family=Roboto:400italic,500italic,900,700','css','20160915');
			var sunucu = { anadomain: 'www.chip.com.tr', imgcdn: 'cdn.chip.gen.tr', imgcdnsecure: 'cdn.chip.gen.tr', xhrdomain: 'www.chip.com.tr', xhrpath:'/scripts/xhr/' };
			var chipvars = { abact: true, analyticsId: 'UA-395337-1', facebookappid: '159198717428093', twittername: 'chiponline', recaptcha: '6LdXS_oSAAAAAO6DaN889F4PlGsNLSG155V2ryCz', googleappid: '826015667302.apps.googleusercontent.com', googlepkey: 'AIzaSyBzI4jM7jV0ZnOJOypb5xOFFTB5g_FAXbs', atid: 'ra-4db577e72da1144d', onesigid: '3b1f917b-4c37-4578-b41a-be47a8f66eec', iurclientid: 'ec24121b8b6f520', rft: 240 , rf: true , hbid: 371965 , canonicalurl: 'https://www.chip.com.tr/haber/galaxy-s10dan-gorsel-sizintisi_80108.html', addthisid: 'ra-4db577e72da1144d', addthisdomain: 'www.chip.com.tr' }
			window.addthis_share = { 'passthrough': { 'facebook':{ 'app_id' : chipvars.facebookappid, 'redirect_uri': 'https://www.chip.com.tr/haber/galaxy-s10dan-gorsel-sizintisi_80108.html'}}};
			window.sunucu = sunucu; window.chipvars = chipvars;var hcss = [""];
			var OneSignal = OneSignal || [];
			
			if(head.browser.ie&&head.browser.version<10){for(var hc=0;hc<hcss.length;hc++){head.load(hcss[hc])}}else{head.load(hcss)};
			
			window.___gcfg = { lang: 'tr-TR', parsetags: 'explicit' };
	
		
			var chipScriptList = [];
			if (head.mobile) {
			//	chipScriptList.push({'jquerymobile':'https://code.jquery.com/mobile/1.4.5/jquery.mobile-1.4.5.min.js'});
			// {'jquerymobile': '//cdn.chip.gen.tr/js/jquery.mobile.custom.js'},
			}
			
			
			
			Array.prototype.push.apply(chipScriptList, [{'ads': '//www.chip.com.tr/reklam/ads.js'}, { 'medyanet': '//www.chip.com.tr/reklam/ads.js'}, { 'jqueryui': '//cdn.chip.gen.tr/js/jquery-ui.min.js'},{ 'chipessentials': "//cdn.chip.gen.tr/js/20181209000008/chipessentials.js"},{ 'chiphome': '//cdn.chip.gen.tr/js/20181209000008/chiphome.js' }, "//cdn.chip.gen.tr/js/jquery.poshytip.min.js","//cdn.chip.gen.tr/js/jquery.fancybox.pack.js", 'https://cdn.onesignal.com/sdks/OneSignalSDK.js',"//cdn.chip.gen.tr/js/20181209000008/owl.carousel.min.js","https://platform.twitter.com/widgets.js"]);
			
			if (head.screen.width < 768) {  chipvars.adsettings = 'mads'; var root = document.documentElement; root.className += " mads"; } else { chipvars.adsettings = 'mnet'; }
			var mnadscroll = { name: '320x100', url: "medyanet/9927946/chip_mobilsite/sitegeneli/320x50", scope: "[[320, 50], [320, 100]]" };
			var mnadscroll2 = { name: '320x100', url: "medyanet/9927946/chip_mobilsite/sitegeneli/300x250", scope: "[300, 250]" };
			var mnaddscroll = { name: '300x250', url: "medyanet/9927946/chip/genel/300x250", scope: "[300, 250]" };
			var mndadscount = 0;
			
			
		</script>
		

		
		<!--[if lte IE 9]>
  		<link href="//cdn.chip.gen.tr/css/lt-ie9.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<link rel="manifest" href="/manifest.json" defer /> 
		<link href="/images/ico/chiponline-57x57.webp" rel="apple-touch-icon" sizes="57x57" /><link href="/images/ico/chiponline-60x60.png" rel="apple-touch-icon" sizes="60x60" /><link href="/images/ico/chiponline-72x72.png" rel="apple-touch-icon" sizes="72x72" /><link href="/images/ico/chiponline-76x76.png" rel="apple-touch-icon" sizes="76x76" /><link href="/images/ico/chiponline-114x114.png" rel="apple-touch-icon" sizes="114x114" /><link href="/images/ico/chiponline-120x120.png" rel="apple-touch-icon" sizes="120x120" /><link href="/images/ico/chiponline-144x144.png" rel="apple-touch-icon" sizes="144x144" /><link href="/images/ico/chiponline-152x152.png" rel="apple-touch-icon" sizes="152x152" /><link href="/images/ico/chiponline-180x180.png" rel="apple-touch-icon" sizes="180x180" /><link href="/images/ico/chiponline-192x192.png" rel="icon" sizes="192x192" type="image/png" /><link href="/images/ico/chiponline-16x16.png" rel="icon" sizes="16x16" type="image/png" /><link href="/images/ico/chiponline-24x24.png" rel="icon" sizes="24x24" type="image/png" /><link href="/images/ico/chiponline-32x32.png" rel="icon" sizes="32x32" type="image/png" /><link href="/images/ico/chiponline-48x48.png" rel="icon" sizes="48x48" type="image/png" /><link href="/images/ico/chiponline-96x96.webp" rel="icon" sizes="96x96" type="image/webp" /><link href="/favicon.ico" rel="shortcut icon" />
		<meta name="theme-color" content="#eb443f">
		<meta name="application-name" content="CHIP Online" />
		<meta name="viewport" id="viewport" content="width=device-width,initial-scale=1.0">
	
		<meta name="cXenseParse:recs:expirationtime" content="2019-03-11T12:00:00.000Z"/><script type="text/javascript">var shareinfo = {"title": "Galaxy\u0020S10\u0027dan\u0020G\u00f6rsel\u0020S\u0131z\u0131nt\u0131s\u0131","description": "Sab\u0131rs\u0131zl\u0131kla\u0020beklenen\u0020Samsung\u0020Galaxy\u0020S10\u0027un\u0020bir\u0020\u0022tan\u0131t\u0131m\u0020g\u00f6rseli\u0022\u0020internette\u0020dola\u015fmaya\u0020ba\u015flad\u0131\u0021","url": "https:\/\/www.chip.com.tr\/haber\/galaxy-s10dan-gorsel-sizintisi_80108.html","section": 2,"articleid": 80108,"source": "CHIP Online","hashtags": "chiponline","image": "\/images\/thumb\/2019\/01\/10\/2019011013522217972.jpg","pnarticle": true};</script>
	<script src="https://app.medyanetads.com/dfp.js" async="true"></script>
<script type='text/javascript'>
		
  		var Medyanet_Settings = {   BlueKai: { ID: 38214, PageType: "News" },PortalID: 467, PageID: 2158, Protocol: 'https://', UseMedyanetjQuery: false , Targeting: [ ["chip_kategori", ["haber", "haber"]], ["contentid", "801080002"] ]  };

  	
  	
</script>
	

<!-- <link rel="stylesheet" href="//cdn.chip.gen.tr/css/chip.min-20181130000009.css" type="text/css" /> -->

<meta property="chipcategory" content="news" />	


</head>

<body> 
<div id="fb-root"></div>
<script type="text/javascript">

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.type='text/javascript';a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', chipvars.analyticsId,  'chip.com.tr', {'useAmpClientId': true});(document.analyticsOptions) ? ga('send', document.analyticsOptions) : ga('send', 'pageview');

//!-- ulPdnipNspP0PnxJUK92qufRBIA


var pp_gemius_identifier = '.ArrqzAJZFYAnf4ttk.u9vWW7DPpJJBD3e5SdooB9uH.q7';

// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>



//  var _comscore = _comscore || [];
//  _comscore.push({ c1: "2", c2: "15690747" });
//  chipScriptList.push({ 'comscore1': (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"});

	_atrk_opts = { atrk_acct:"nQZli1awA+008Z", domain:"chip.com.tr",dynamic: true};
	Array.prototype.push.apply(chipScriptList, [{ 'comscore2': "https://d31qbv1cthcecs.cloudfront.net/atrk.js"},{ 'iab': "https://cdn.dimml.io/dimml.js"}]);

	

</script>
<noscript>
  <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?domain=chip.com.tr" style="display:none" height="1" width="1" alt="" />
</noscript>

<div id="Medyanet_Site_Background" style="z-index: 10"></div> 
<div id="Medyanet_Gravity_Spacer"></div>

<div id="mainwrapper">
 

<header class="sayfa-header header medyanet-gravity-opacity" id="headernav">
		<div id="anaheader">
		<div id="tabMenu"></div>
		<!-- LOGO -->
		<div id="chiplogo">
   		<a href="https://www.chip.com.tr" title="CHIP Online ana sayfasına gitmek için tıklayın">
   			<img src="https://www.chip.com.tr/images/logo/chiponline.svg" alt="CHIP Online ana sayfasına gitmek için tıklayın" width="140" height="46" class="svg">
   		</a>
		</div> 
		<form method="get" action="https://www.chip.com.tr/ara/" class="aramaboxtop col">
			<div class="aramabox">
				<input name="q" id="anaarama" placeholder="CHIP Online'da ara" value="" /><button class="aramaButton" type="submit" value="Ara"></button>
			</div>
		</form>
		<span class="aramamobil"></span>
		<nav id="anamenu">
			<div id="mm-menuwrapper">
			
			<div id="testMenu" class="menu double" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/inceleme/" data-trigger="menu" class="menuBaslik">İnceleme</a>
				<div class="menuWrapper">
							<nav>
									<div class="navWrapper" data-component="headerBaslik" data-ajax="inceleme">
										<ul class="menuKategoriler" data-all="Tüm İncelemeler">
											<li data-ajax="inceleme-default" class="hed"><span>Kategoriler</span></li><li data-ajax="inceleme-cep-telefonu"><a href="https://www.chip.com.tr/inceleme/cep-telefonu/">Cep Telefonu</a></li><li data-ajax="inceleme-tablet"><a href="https://www.chip.com.tr/inceleme/tablet/">Tablet</a></li><li data-ajax="inceleme-notebook"><a href="https://www.chip.com.tr/inceleme/notebook/">Dizüstü</a></li><li data-ajax="inceleme-televizyon"><a href="https://www.chip.com.tr/inceleme/televizyon/">Televizyon</a></li><li data-ajax="inceleme-fotograf-makinesi"><a href="https://www.chip.com.tr/inceleme/fotograf-makinesi/">Fotoğraf Makinesi</a></li><li data-ajax="inceleme-anakart"><a href="https://www.chip.com.tr/inceleme/anakart/">Anakart</a></li><li data-ajax="inceleme-islemci"><a href="https://www.chip.com.tr/inceleme/islemci/">İşlemci</a></li><li data-ajax="inceleme-ekran-karti"><a href="https://www.chip.com.tr/inceleme/ekran-karti/">Ekran Kartı</a></li><li data-ajax="inceleme-depolama"><a href="https://www.chip.com.tr/inceleme/depolama/">Depolama</a></li><li data-ajax="inceleme-adsl-modem"><a href="https://www.chip.com.tr/inceleme/adsl-modem/">ADSL Modem</a></li><li data-ajax="inceleme-klavye-mouse"><a href="https://www.chip.com.tr/inceleme/klavye-mouse/">Klavye ve Mouse</a></li><li data-ajax="inceleme-giyilebilir-teknoloji"><a href="https://www.chip.com.tr/inceleme/giyilebilir-teknoloji/">Giyilebilir Teknoloji</a></li><li data-ajax="inceleme-kulaklik"><a href="https://www.chip.com.tr/inceleme/kulaklik/">Kulaklık</a></li><li data-ajax="inceleme-ses-sistemi"><a href="https://www.chip.com.tr/inceleme/ses-sistemi/">Ses Sistemi</a></li><li data-ajax="inceleme-yazici"><a href="https://www.chip.com.tr/inceleme/yazici/">Yazıcı</a></li><li data-ajax="inceleme-oyunlar"><a href="https://www.chip.com.tr/inceleme/oyunlar/">Oyunlar</a></li>											
										</ul>
										
									</div>
								</nav>
							</div>
											
				
			</div>
			
			<div id="haberMenu" class="menu double" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/haber/" data-trigger="menu" class="menuBaslik">Haber</a>
				<div class="menuWrapper">
							<nav>
									<div class="navWrapper" data-component="headerBaslik" data-ajax="haber">
										<ul class="menuKategoriler"  data-all="Tüm Haberler">
											<li data-ajax="haber-default" class="hed"><span>Kategoriler</span></li><li data-ajax="haber-android"><a href="https://www.chip.com.tr/ozel/android/">Android</a></li><li data-ajax="haber-bilgisayar"><a href="https://www.chip.com.tr/ozel/bilgisayar/">Bilgisayarlar</a></li><li data-ajax="haber-bilim"><a href="https://www.chip.com.tr/ozel/bilim/">Bilim</a></li><li data-ajax="haber-cep-telefonu"><a href="https://www.chip.com.tr/ozel/cep-telefonu/">Cep Telefonu</a></li><li data-ajax="haber-dijital-fotograf"><a href="https://www.chip.com.tr/ozel/dijital-fotograf/">Dijital Fotoğraf</a></li><li data-ajax="haber-dijital-para-ve-bitcoin"><a href="https://www.chip.com.tr/ozel/dijital-para-ve-bitcoin/">Dijital para ve Bitcoin</a></li><li data-ajax="haber-internet"><a href="https://www.chip.com.tr/internet/">Internet ve Online</a></li><li data-ajax="haber-iphone-x"><a href="https://www.chip.com.tr/ozel/iphone-x/">iPhone X</a></li><li data-ajax="haber-is-dunyasi"><a href="https://www.chip.com.tr/ozel/is-dunyasi/">İş dünyası</a></li><li data-ajax="haber-mobil-uygulamalar"><a href="https://www.chip.com.tr/ozel/mobil-uygulamalar/">Mobil Uygulamalar</a></li><li data-ajax="haber-oyun"><a href="https://www.chip.com.tr/oyun/">Oyun ve Eğlence</a></li><li data-ajax="haber-samsung-galaxy-s10"><a href="https://www.chip.com.tr/ozel/samsung-galaxy-s10/">Samsung Galaxy S10</a></li><li data-ajax="haber-samsung-galaxy-s9"><a href="https://www.chip.com.tr/inceleme/samsung-galaxy-s9_5133.html">Samsung Galaxy S9</a></li><li data-ajax="haber-tesla-ve-spacex"><a href="https://www.chip.com.tr/ozel/tesla-ve-spacex/">Tesla ve SpaceX</a></li><li data-ajax="haber-windows-10"><a href="https://www.chip.com.tr/inceleme/windows-10_4579.html">Windows 10</a></li><li data-ajax="haber-yapay-zeka"><a href="https://www.chip.com.tr/ozel/yapay-zeka/">Yapay zeka</a></li>
											
										</ul>
										
									</div>
								</nav>
								<!--[if lt IE 9]>
            				<div class="clear"></div>
            		<![endif]-->
							</div>
			</div>
			<div id="videoMenu" class="menu" data-component="touchMenuHover" >
				<a href="https://www.chip.com.tr/video/" class="menuBaslik">CHIP TV</a>
			</div>
			<div id="canliMenu" class="menu optional" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/canli/" class="menuBaslik">
					<span class="default">Canlı&nbsp;Yayın</span>
					<span class="alternate" title="Canlı Yayın"><span class="con-feed2 conico"></span></span>
				</a>
			</div>
		
	
			<div id="ipucuMenu" class="menu" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/ozel/ces-2019/" class="menuBaslik" style="color: #ffcc00;">
					<span class="default">CES 2019</span>
				</a>
			</div>
		
<!--					
			<div id="ipucuMenu" class="menu" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/ipucu/" class="menuBaslik">
					<span class="default">İpucu</span>
					<span class="alternate"><span class="con-wb-incandescent conico"></span></span>
				</a>
			</div>
	-->
			<div id="forumMenu" class="menu single menuleft" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/forum/" data-trigger="menu" class="menuBaslik">
					<span class="default">Forum</span>
					<span class="alternate" title="Forum"><span class="con-chat3 conico"></span></span></a>
			<div class="menuWrapper">
					
				<nav>
									
										<ul class="menuKategoriler" data-all="Tüm Forumlar">
											<li><a href="/forum/bugun/">CHIP Forum'da Bugün</a></li>
											<li class="altborder"><a href="/forum/aktifkonular/">Aktif Konular</a></li>
											<li><a href="/forum/cep-telefonlari-f73/">Cep Telefonları</a></li>
											<li><a href="/forum/oyunlar-c24/">Oyunlar</a></li>
											<li><a href="/forum/bilgisayar-bilesenleri-c26/">Bilgisayar Bileşenleri</a></li>
											<li><a href="/forum/yazilim-c4/">Yazılım</a></li>
											<li><a href="/forum/isletim-sistemleri-c23/">İşletim Sistemleri</a></li>
											<li><a href="/forum/test-ve-satin-alma-c25/">Test ve Satın alma</a></li>
											<li><a href="/forum/chip-life-c13/">CHIP-Life</a></li>

										</ul>
									
									
								</nav>
							</div>
			</div>
			
			
				
		
		<!---	
		
		-->
			<div id="userMenu" class="menu single menuleft">
			
						<a href="#" data-trigger="menu" class="menuBaslik"><span id="user-name" data-user-var="username">Kullanıcı</span>
						<span class="user-avatar" data-user-var="avatar"></span></a>	
				
							<div class="menuWrapper"  data-all="">
							<nav>
										<ul class="menuKategoriler" id="usernotloggedin">
											<li><a href="javascript:void(0)" rel="nofollow" id="link-login">Giriş yap</a></li>
											<li><a href="https://www.chip.com.tr/uyeler/kayit.html" rel="nofollow" id="link-kayit">CHIP Online'a katıl</a></li>
										</ul>
										<ul class="menuKategoriler" id="userloggedin">
											<li><a href="javascript:void(0)" rel="nofollow" id="link-user-profil" data-user-var="user-profile">Profilim</a></li>
											<li><a href="/uyeler/dm/" rel="nofollow">Denetim Masası</a></li>
											<li><a href="javascript:void(0)" rel="nofollow"  id="link-user-pm" data-user-var="user-pm">Özel Mesajlar</a></li>
											<li id="logoutline"><a href="javascript:void(0)" rel="nofollow" data-user-var="logout">Çıkış</a></li>
										</ul>
								</nav>
							</div>
				
			</div>
			
			</div>
			<div id="submenuwrapper"></div>
			<div id="submenusubwrapper"></div>
				
			
		</nav>
		
</div>
</header>


<div id="wrap">


<div id="Medyanet_Ad_Models_Pageskin_BannerLeft" data-platform="desktop" class="adpageskinLeft" style="visibility: hidden;"></div>
<div id="Medyanet_Ad_Models_Pageskin_BannerRight" data-platform="desktop" class="adpageskinRight" style="visibility: hidden;"></div>	


<div class="tabmenuback"></div>	
<div class="container" id="anacontainer">


	<div class="ad-sol">
		<div class="adsol160">
		
			
			 
				
					<div id="medyanet/9927946/chip/genel/pageskin_sol_120x600" data-size="[[120, 600], [160, 600]]" data-platform="desktop" ></div>
		
				
			
			
					</div>
			
	</div> 
	
	<div id="canliyayin" class="canlisub"></div>

<script type="text/javascript">
	
	
  /* CONFIGURATION START */
  var _ain = {
    id: "1700",
    trackauto: false,
    postid: "801080002",
    maincontent: "h1, .article-desc, #article-body",
    title: "Galaxy S10'dan Görsel Sızıntısı",
    pubdate: "2019-01-10 12:00:00",
    authors: "CHIP Online",
    sections: "Haberler",
    tags: ",galaxy s10",
    comments: "0"
  };
  /* CONFIGURATION END */
  // head.load({'contentinsights': 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com/stf.js'});
  //head.ready('contentinsights', function() { 
	//	 		if (typeof _ain == "object" && rfd == false) {
	//				_ain.track();
					
	//			}
	//});
	
	
		var nextPages = [
		{"id": 80086,"address": "/haber/razer-dokunsal-tepki-cihazlarini-arttiriyor_80086.html","title": "Razer dokunsal tepki cihazlarını arttırıyor"},{"id": 80104,"address": "/haber/nokia-delik-ekran-modasina-da-uyum-saglayacak_80104.html","title": "Nokia Delik Ekran Modasına da Uyum Sağlayacak"},{"id": 80081,"address": "/haber/internette-gizlilik-icin-10-ipucu_80081.html","title": "İnternette gizlilik için 10 ipucu"},{"id": 80105,"address": "/haber/galaxy-s10-litetan-hayal-kirikligi_80105.html","title": "Galaxy S10 Lite'tan Hayal Kırıklığı"},{"id": 80098,"address": "/haber/hyperx-ces-2019da-yeni-urunlerini-tanitti_80098.html","title": "HyperX, CES 2019'da Yeni Ürünlerini Tanıttı!"},{"id": 80097,"address": "/haber/tecpro-samsung-ile-is-ortakligina-imza-atti_80097.html","title": "TECPRO, Samsung ile iş ortaklığına imza attı"},{"id": 80102,"address": "/haber/googledan-eski-aramalarinizi-geri-getiren-islev_80102.html","title": "Google'dan Eski Aramalarınızı Geri Getiren İşlev"},{"id": 80091,"address": "/haber/intel-ilk-1tb-kapasiteli-optane-surucusunu-tanitti_80091.html","title": "Intel İlk 1TB Kapasiteli Optane Sürücüsünü Tanıttı"},{"id": 80088,"address": "/haber/western-digital-4tb-kapasiteli-usb-bellegi-tanitti_80088.html","title": "Western Digital 4TB Kapasiteli USB Belleği Tanıttı"}]
 
</script>


<div class="ad ad728  adspace" style="clear: both; text-align: center">
	
	
	
		<div class="fixad" id="medyanet/9927946/chip/genel/990x250_Masthead" data-size="[[990, 250], [728, 90]]" data-platform="desktop" ></div>
	
		<div id="medyanet/9927946/chip_mobilsite/sitegeneli/320x50" data-size="[[320, 50], [320, 100]]" class="mobileonly" data-platform="mobile" ></div>
	
	 

	
</div>


<div class="cnrexpocountdown remove2nd">
	<div id="medyanet/41122224/responsive" data-size="[320, 50]" data-platform="mobile"></div>							
</div>
<ul class="breadcrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><li ><a href="https://www.chip.com.tr/" itemprop="url"><span itemprop="title">CHIP Online</span></a></li><li  class="bd"  itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="https://www.chip.com.tr/haber/" itemprop="url"><span itemprop="title">Haberler</span></a></li></ul>
<div class="col-ana" id="colana">





	<article itemscope class="anaArticle" data-article-id="80108" data-url="https://www.chip.com.tr/haber/galaxy-s10dan-gorsel-sizintisi_80108.html" data-title="Galaxy S10'dan Görsel Sızıntısı" itemtype="http://schema.org/NewsArticle" id="article-body" section="articleBody">
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.chip.com.tr/haber/galaxy-s10dan-gorsel-sizintisi_80108.html"/>
		<meta itemprop="thumbnailUrl" content="//cdn.chip.gen.tr/images/thumb/2019/01/10/2019011013522217972.jpg">
		<meta itemprop="keywords" content="galaxy s10">
		<meta itemprop="url" content="https://www.chip.com.tr/haber/galaxy-s10dan-gorsel-sizintisi_80108.html" />
		<meta itemprop="commentCount" content="0" />
		<h1 itemprop="headline">Galaxy S10'dan Görsel Sızıntısı</h1>
		<p class="article-desc" itemprop="description">Sabırsızlıkla beklenen Samsung Galaxy S10'un bir "tanıtım görseli" internette dolaşmaya başladı!</p>
		
			<div id="article-info">
				<ul>
					<li><time itemprop="datePublished" content="2019-01-10T12:00:00.000Z">10 Ocak 2019 <span>15:00</span></time></li>
				</ul>
					<meta itemprop="dateModified" content="2019-01-10T12:00:00.000Z">
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.chip.com.tr/images/logo/chiponline-60px.png"><meta itemprop="width" content="131"><meta itemprop="height" content="60"></div><meta itemprop="name" content="CHIP Online"></div>
					<div itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CHIP Online"></div>
					
			</div>
		
				<ul class="share_bar">
<li><a href="#" class="paylas gizli" data-url="https://www.chip.com.tr/haber/galaxy-s10dan-gorsel-sizintisi_80108.html"  data-share="facebook" data-size="small"></a></li>
<li><a href="#" class="paylas gizli" data-url="https://www.chip.com.tr/haber/galaxy-s10dan-gorsel-sizintisi_80108.html" data-share="twitter" data-size="small"></a></li>
<li><a href="#" class="paylas gizli" data-url="https://www.chip.com.tr/haber/galaxy-s10dan-gorsel-sizintisi_80108.html" data-share="googleplus" data-size="small"></a></li>
<li class="nomobile"><a href="#" class="paylas gizli" data-url="https://www.chip.com.tr/haber/galaxy-s10dan-gorsel-sizintisi_80108.html"  data-share="linkedin" data-size="small"></a></li>
<li class="nomobile"><a href="#" data-url="https://www.chip.com.tr/haber/galaxy-s10dan-gorsel-sizintisi_80108.html"  class="paylas gizli" data-share="email" data-size="small"></a></li>
<li class="nomobile"><a href="#" data-url="https://www.chip.com.tr/haber/galaxy-s10dan-gorsel-sizintisi_80108.html"  class="paylas gizli" data-share="tumblr" data-size="small"></a></li>
<li><a href="#" class="paylas gizli" data-url="https://www.chip.com.tr/haber/galaxy-s10dan-gorsel-sizintisi_80108.html"  data-share="addthis" data-size="small"></a></li>
<li class="mobileonly"><a href="#" data-url="https://www.chip.com.tr/haber/galaxy-s10dan-gorsel-sizintisi_80108.html"  class="paylas gizli" data-share="whatsapp" data-size="small"></a></li>


</ul>

						<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="image pull-none image-full-width image-no-title">
							<span><img src="//cdn.chip.gen.tr/images/content/2019/01/10/201901101352183872/galaxy-s10dan-gorsel-sizintisi.jpg" alt="Galaxy S10'dan Görsel Sızıntısı"   data-width="1200" data-height="600"  data-original="//cdn.chip.gen.tr/images/content/2019/01/10/201901101352183872/galaxy-s10dan-gorsel-sizintisi.jpg" alt="Galaxy S10'dan Görsel Sızıntısı"></span>
							
								<meta itemprop="url" content="https://cdn.chip.gen.tr/images/content/2019/01/10/201901101352183872/galaxy-s10dan-gorsel-sizintisi.jpg">
									
									<meta itemprop="width" content="1200">
									
									<meta itemprop="height" content="600">
									
						</figure>
						
					<div class="acontainer"><span class="share_ver"></span><div class="articleContent row medyanet-content" id="linkscontainer" itemprop="articleBody">
				
							<div class="inlinead300"><div id="medyanet/9927946/chip_mobilsite/sitegeneli/300x250-0001" data-size="[300, 250]" data-suffix="0001" data-platform="mobile" data-lazy="true"></div></div>
						<p><strong>Galaxy S10</strong>'a ait bir tanıtım resmi, bugün internette dolaşmaya başladı. Resim, beklenen telefonun ekran-gövde oranının çok yüksek olacağının ipucunu veriyor.</p><aside class="related"><a href="https://www.chip.com.tr/native/uygulama-izinleri.html" target="_blank" rel="nofollow noopener" class="gatrack" data-gatitle="Alt Click - Telefonunuzda mutlaka ayarlayın: Android 8’deki uygulama izinleri">Telefonunuzda mutlaka ayarlayın: Android 8’deki uygulama izinleri</a></aside>
							<div class="inlinead300">
							<div id="medyanet/9927946/chip_mobilsite/sitegeneli/300x250-0002" data-size="[300, 250]" data-suffix="0002" data-platform="mobile" data-lazy="true"></div>	
							</div>
						<p>Galaxy S10, muhtemelen Samsung'un <strong>Infinity-O</strong> ekranıyla gelen ilk telefonu olacak. Böylece çerçeveyle bitişik bir çentik bölümü yerine, ekranın daha ortasında yer alan bir delik, ön kameraya ev sahipliği yapacak. Ön yüzdeki ekran alanının genişleyeceğini daha önceki sızıntılarda ve çizimlerde de görmüştük. Raporlar, Samsung'un üç farklı Galaxy S10 modeli piyasaya süreceğini, bunların Galaxy S10 Lite, Galaxy S10 ve Galaxy S10 Plus olacağını söylüyor. Bu modellerin sırasıyla 5,8 inç, 6,1 inç ve 6,4 inç'lik ekranlarla geleceği söyleniyor. Kamera özelliklerinin modeller arasında farklılık göstereceği, bilinenler arasında.</p><aside class="related"><span>İLGİLİ HABER</span> <a href="/haber/galaxy-s10-litetan-hayal-kirikligi_80105.html" class="gatrack" data-gatitle="İlgili Haber - Alt 2">Galaxy S10 Lite'ın puanı üzdü</a></aside>
<p>İlk olarak <a href="/redir/?url=https%3A%2F%2Fshop.ee.co.uk%2Fnew-phones-coming-soon"  target="_blank" rel="nofollow noopener">Weibo'da</a> ortaya çıkan yukarıdaki tanıtım görselinin ardından İngiliz taşıyıcı EE, telefon için bir ön-kayıt sayfası açtı. Ön-kayıt sayfası Galaxy S10'un adını anmıyor ve sadece yeni cihaz hakkında yeni bilgiler olduğunda kullanıcıları uyarma görevini üstleniyor. Resimden tasarımla ilgili çıkarımda bulunmak da zor.</p>
					<aside id="dailyvid"></aside>
					
					
					<aside class="npnews">
					
							<a href="/haber/razer-dokunsal-tepki-cihazlarini-arttiriyor_80086.html" class="npnewsbox npnewsleft gatrack" data-gatitle="Önceki Haber"><em>Önceki Haber</em><span>Razer dokunsal tepki cihazlarını arttırıyor</span></a>
					
						<span class="npnewsseperator"></span>
						<a href="/haber/youtube-tuhaf-video-onerilerini-kabul-etti_80107.html" class="npnewsbox npnewsright  gatrack" data-gatitle="Sonraki Haber"><em>Sonraki Haber</em><span>YouTube "Tuhaf Video Önerilerini" Kabul Etti</span></a>
						
					
						
						
					</aside>
				<div class="haberaltshare">
	<a href="javascript:void(0)" rel="nofollow" class="altshare facebook paylas"  data-url="https://www.chip.com.tr/haber/galaxy-s10dan-gorsel-sizintisi_80108.html"   data-share="facebook" data-button="false">
		<span class="icon"></span><span class="text"> Facebook'ta Paylaş</span>
	</a>
	<a href="javascript:void(0)" rel="nofollow" class="altshare twitter paylas"  data-url="https://www.chip.com.tr/haber/galaxy-s10dan-gorsel-sizintisi_80108.html" data-title="Galaxy S10'dan Görsel Sızıntısı"  data-share="twitter" data-button="false">
		<span class="icon"></span><span class="text"> Twitter'da Paylaş</span>
	</a>
	<a href="javascript:void(0)" rel="nofollow" class="altshare googleplus paylas"  data-url="https://www.chip.com.tr/haber/galaxy-s10dan-gorsel-sizintisi_80108.html"   data-share="googleplus" data-button="false">
		<span class="icon"></span><span class="text"> Google+'ta Paylaş</span>
	</a>
	
</div>
					
					<div class="foart">
					
					
					</div>
					
					</div>
					
					
					<div class="inlinead300x2"></div>
			 </div>
			 
			
				 <footer class="articlefooter">
				 	
				 	
<aside class="gallery carouselWrap shortcode"><h6><a href="//www.chip.com.tr/galeri/80lere-damga-vurdu_1264.html" class="gatrack" data-gatitle="Haber Galeri">80'lere onlar damga vurdu</a><a class="subhead" href="//www.chip.com.tr/galeri/80lere-damga-vurdu_1264.html">Tüm Galeri</a></h6>
<div class="owl-carousel caro haberalti"><div class="item"><a href="/galeri/80lere-damga-vurdu_1264_2.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20090927120154.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/80lere-damga-vurdu_1264_4.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20090927120224.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/80lere-damga-vurdu_1264_6.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20090927120248.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/80lere-damga-vurdu_1264_7.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20090927120301.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/80lere-damga-vurdu_1264_8.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20090927120313.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/80lere-damga-vurdu_1264.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20090927120129.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/80lere-damga-vurdu_1264_3.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20090927120208.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/80lere-damga-vurdu_1264_5.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20090927120237.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div>
				</div>
				<div class="controls">
				<span class="count">1 - 4</span>/<span class="total">8</span>
				<a class="caronext">SONRAKİ <span class="chipcon con-chevron-right"></span></a>	
			<a class="caroprev"><span class="chipcon con-chevron-left"></span> ÖNCEKİ</a>	
				</div>
				
			</aside>
			
        </footer>                  
			 </article>
			 
			 <div class="mobileonly300-1"></div>
			 
			 		<div style="text-align: center; margin-bottom: 20px">
			 			
						<div id="medyanet/9927946/chip/genel/adnative_640x250" data-size="[640, 250]" data-platform="desktop" ></div>
					</div>
					
			  
			 	<!-- <div class="hepsiburada yatay" data-count="6"></div>-->
			 
		
<div class="hideTab doublead" style="clear: both">
	<div class="col-50">
			
			<div style="width: 300px;">
		<div id="medyanet/41122224/chip_haberalti_1_300" data-size="[300, 250]" ></div>
			</div>
	
	
	</div>
	<div class="col-50" style="text-align: center">
		
			
			<div style="width: 300px;">
		<div id="medyanet/41122224/chip_haberalti_2_300" data-size="[300, 250]" ></div>
			</div>
	
	
		
	</div> 
</div>  

<div id="comments" class="comments" data-bolum="2" data-id="80108">
	<h3><span>Okuyucu Yorumları</span></h3>
	
	<span class="commentinfo">İlk yorum yapan siz olun</span>
	<span class="commentlogin"  data-user-var="uname"><a href="javascript:void(0)" class="link-login">Giriş Yapın</a></span>

	<div class="yorumtext">
		<div id="yorumustuterror" style="display: none" class="errorBox"></div>
		<textarea id="yorumwrite" wrap="virtual"></textarea>
		<span class="character"></span>
		<button id="yorumgonder" class="gbtnTertiary" onclick="comments('g',this)">Yorumu Gönder</button>
	</div>
	
	
<a href="#" class="tumunuGor" onclick="toComments();return false;" rel="nofollow">Sen de yorum yaz</a>
</div>
<p style="clear: both"></p>

				
				<div class="mobileonly300-2"></div>
				
				
				
	<div id="pageend"></div>
</div>
<div class="col-300">
	
	
<div class="lastscroll">
<div class="ad ad300">
	
			<div id="medyanet/9927946/chip/genel/300x250" data-size="[300, 250]" data-platform="desktop" ></div>
		
	
			<div id="medyanet/9927946/chip_mobilsite/sitegeneli/300x250" class="moveinlinemobile" data-size="[300, 250]" data-platform="mobile" ></div>
	
			<script>
				if (screen.width < 641 && typeof document.getElementById('mobanasayfarek') !== 'undefined') {
					var mart = document.getElementById('mobanasayfarektop'), mar = document.getElementById('mobanasayfarek');
					if (mart && mar) {
						mart.className += " ad"; mart.style.width = '300px'; 
					
					mar.style.display = 'block'; mar.style.clear = 'both';
					mar.style.marginBottom = '1em';
				 	mar.appendChild(document.getElementById('medyanet/9927946/chip_mobilsite/sitegeneli/300x250'));
				 	}
					
		  	}

			</script>
	 
	
			<div id="medyanet/41122224/chip_ust_300" data-size="[300,250]" data-lazy="true" style="margin-top: 20px"></div>
			
		
	
	</div>	

 <p>&nbsp;</p>
</div>


<div class="altsayfalisting altbolum lastscroll">
	<div class="advtopcover">
		<div class="advcover">
		<div class="advertorialline">
			<a href="https://www.chip.com.tr/native/uygulama-izinleri.html"  target="_blank" class="imageLinkWrapper gatrack" data-gatitle="Advertorial-1">
				 <div class="figure">
				 <figure class="img lazybgprv" data-original="//cdn.chip.gen.tr/images/content/2019/01/10/2019011012455984337.jpg">
				 	<img src="/images/site/tp16x9.png" width="320" height="180" alt="">
				 	<figcaption>Telefonunuzdaki uygulama izinlerine dikkat!</figcaption>
				</figure>
				</div>
			</a>
		</div>
	</div>
	</div>
</div>
<br />


<div class="altsayfalisting altbolum lastscroll">
	<div class="advtopcover">
		<div class="advcover">
		<div class="advertorialline">
			<a href="http://www.chip.com.tr/haber/dijital-bankaciligin-gelecegi-maxide_79899.html"  target="_blank" class="imageLinkWrapper gatrack" data-gatitle="Advertorial-2">
				 <div class="figure">
				 <figure class="img lazybgprv" data-original="//cdn.chip.gen.tr/images/content/2019/01/02/2019010210514015637.jpg">
				 	<img src="/images/site/tp16x9.png" width="320" height="180" alt="">
				 	<figcaption>.</figcaption>
				</figure>
				</div>
			</a>
		</div>
	</div>
	</div>
</div>
<br />
<div class="altsayfalisting altbolum ">
			
			<div class="as-takip">
 			<h5>CHIP'i Takip edin</h5>
		 	<ul>
		 	<li><a href="https://www.facebook.com/chiponlineturkiye/" rel="noopener nofollow" target="_blank"  class="social-button facebook"><span class="icon"></span></a></li>
		 	<li><a href="javascript:" onclick="followintent('twitter')" rel="noopener nofollow" target="_blank" class="social-button twitter"><span class="icon"></span></a></li>
		 	<li><a href="https://instagram.com/chiponlinetr" rel="noopener nofollow" target="_blank" class="social-button instagram"><span class="icon instagram"></span></a></li>
		 	<li><a href="https://www.linkedin.com/company/chiponline" rel="noopener nofollow" target="_blank" class="social-button linkedin"><span class="icon linkedin"></span></a></li>
		 	<li><a href="https://www.youtube.com/user/ChipOnlineTR?sub_confirmation=1" rel="noopener nofollow" target="_blank" class="social-button youtube"><span class="icon rss"></span></a></li>
		 	<li><a href="https://servis.chip.com.tr/chiponline.xml" rel="noopener nofollow" target="_blank" class="social-button rss"><span class="icon rss"></span></a></li>
			</ul>
	</div> 

		<div class="gribox">
			<h5>E-Posta listemize katılın</h5>
			<div class="gricontent">
				<span class="newslettergroup"><input class="form-control emailnews" type="email" name="emailreg" id="emailnews" placeholder="E-posta adresiniz"><a href="javascript:void(0)" rel="nofollow" id="emailnewsbuttton" class="emailnews enterkey con-arrow-right"></a></span>
			</div>
		</div> 
		
		<div class="as-takip">
 			<h5>CHIP Dergi Mobil Cihazınızda</h5>
 			<div class="tablesplittwo">
 				<div class="tr">
 					<div class="td"><a href="https://itunes.apple.com/tr/app/chip-t%C3%BCrkiye/id1073520186?l=tr&mt=8" rel="noopener nofollow"><img src="//cdn.chip.gen.tr/images/asn/appbanner-apple.jpg" alt="Apple Store"></a></div>
 					<div class="td"><a href="https://play.google.com/store/apps/details?id=com.magzter.chipturkey" rel="noopener nofollow"><img src="//cdn.chip.gen.tr/images/asn/appbanner-google.jpg" alt="Google Play"></a></div>
 				</div>
 			</div>
 		</div>
		
	</div>
	
	<p></p>
<div class="lastscroll">
<div class="ad ad300 moveinline">
	
		<div id="medyanet/9927946/chip/genel/300x250_2" data-size="[300, 250]" data-platform="desktop" ></div>
	
	</div>	 


</div>

<div class="altsayfalisting altbolum lastscroll mostreadnews">
		<h5>Günün En çok Okunanları</h5>
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/tecpro-samsung-ile-is-ortakligina-imza-atti_80097.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2019/01/10/201901100020185585.jpg">
           <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAMAAACDKl70AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRF////AAAAVcLTfgAAAAF0Uk5TAEDm2GYAAAAOSURBVHjaYmBAAQABBgAADwAB1KgyvAAAAABJRU5ErkJggg==" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>TECPRO, Samsung ile iş ortaklığına imza attı</span>
       </a>
		</div>
		
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/google-asistan-destekli-ayna-tuketiciyle-bulustu_80093.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2017/11/15/20171115151640175110.jpg">
           <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAMAAACDKl70AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRF////AAAAVcLTfgAAAAF0Uk5TAEDm2GYAAAAOSURBVHjaYmBAAQABBgAADwAB1KgyvAAAAABJRU5ErkJggg==" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Google Asistan Destekli Ayna Tüketiciyle Buluştu</span>
       </a>
		</div>
		
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/googledan-eski-aramalarinizi-geri-getiren-islev_80102.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2019/01/10/2019011011042333772.jpg">
           <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAMAAACDKl70AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRF////AAAAVcLTfgAAAAF0Uk5TAEDm2GYAAAAOSURBVHjaYmBAAQABBgAADwAB1KgyvAAAAABJRU5ErkJggg==" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Google'dan Eski Aramalarınızı Geri Getiren İşlev</span>
       </a>
		</div>
		
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/internette-gizlilik-icin-10-ipucu_80081.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2019/01/09/2019010910485689846.jpg">
           <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAMAAACDKl70AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRF////AAAAVcLTfgAAAAF0Uk5TAEDm2GYAAAAOSURBVHjaYmBAAQABBgAADwAB1KgyvAAAAABJRU5ErkJggg==" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>İnternette gizlilik için 10 ipucu</span>
       </a>
		</div>
		
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/galaxy-f-kapali-kapilar-ardinda-gosteriliyor_80103.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2019/01/03/2019010311124642688.jpg">
           <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAMAAACDKl70AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRF////AAAAVcLTfgAAAAF0Uk5TAEDm2GYAAAAOSURBVHjaYmBAAQABBgAADwAB1KgyvAAAAABJRU5ErkJggg==" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Galaxy F Kapalı Kapılar Ardında Gösteriliyor</span>
       </a>
		</div>
		
		
</div>

	<p></p>
<div class="lastscroll">
<div class="ad ad300">
	<a href="https://www.chip.com.tr/redir/fw/1lRrby" rel="noopener" target="_blank"><img data-original="/images/turhost/domain-kampanyasi-turhost-300x250px.gif" class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP4/B8AAugB80iSG30AAAAASUVORK5CYII=" style="width: 300px; height: 250px;" alt="Turhost"></a>
	
	<!--	<div id="medyanet/41122224/chip_int_sag_300" data-size="[300, 250]" data-platform="desktop" ></div> -->
	
	
	</div>	


</div>

	<p></p><div class="altsayfalisting altbolum lastscroll">
<h5>İlginizi çekebilir</h5>
<div class="cxense_widget" data-source="cxense" data-maxresults="5" data-type="col" id="cx_3e1be78849f884677ec9e0eeeb6bbe61dd0df753"></div>

</div>


	<p></p>
</div> <!-- END 300 -->


<div id="footerstart" style="clear: left"></div>
<div class="footerad">
	
<div class="ad ad-center ad720 adspace">
	<div class="ad ad728 ad-center">
	<a href="https://www.chip.com.tr/redir/fw/b5M3M" target="_blank" rel="noopener" class="nomobile"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP4/B8AAugB80iSG30AAAAASUVORK5CYII=" data-original="/images/turhost/domain-kampanyasi-turhost-728x90px.gif" class="lazy nomobile" style="width: 728px; height: 90px;" alt="Turhost"></a>
	
		<!-- <div id="medyanet/41122224/chip_int_bottom_728" data-size="[728, 90]" data-platform="desktop" data-lazy="false"></div> -->
	
	 

	</div>	
</div>




</div>

<div class="ad-sag" style="position: fixed">
		
			<div id="medyanet/9927946/chip/genel/120x600_sag" data-size="[[120, 600], [160, 600]]" data-platform="desktop" ></div>
		
	</div>

</div> <!-- Container End -->

</div> <!-- Wrap End -->

<footer id="anafooter" class="anafooter" itemscope itemtype="http://schema.org/WPFooter">
		<div class="footer">
			<div class="footersections">
			<div class="fsection flogo">
				<a href="/chiponline/" rel="nofollow"><img src="//www.chip.com.tr/images/logo/chiponline.svg" alt="CHIP Online Logo" class="footerlogo" /></a>
				<p class="footersubp">Cep Telefonu İncelemeleri, Bilişim ve <a href="https://www.chip.com.tr">Teknoloji Haberleri</a> CHIP Online’da!</p>
				<ul>
						<li><a href="/yasal/gizlilik.html" rel="nofollow">Gizlilik İlkesi</a></li>
						<li><a href="/yasal/kullanimsozlesmesi.html" rel="nofollow">Kullanım Sözleşmesi</a></li>
						<li><a href="http://doganburda.com.tr/KisiselVerilerinKorunmasi.html" rel="noopener nofollow">Kişisel verilerin korunması</a></li>
						<li><a href="/chiponline/iletisim.html" rel="nofollow">İletişim</a></li>
						<li><a href="/chiponline/reklam/" rel="nofollow">Reklamveren</a></li>
						<li><a href="/chiponline/kunye.html" rel="nofollow">Künye</a></li>
					</ul>
					
			</div>
			<div class="fsection finceleme">
				<ul>
						<li class="sectionheader"><a href="https://www.chip.com.tr/inceleme/">İNCELEME</a></li><li><a href="https://www.chip.com.tr/inceleme/cep-telefonu/">Cep Telefonu</a></li><li><a href="https://www.chip.com.tr/inceleme/notebook/">Notebook</a></li><li><a href="https://www.chip.com.tr/inceleme/monitor/">Monitör</a></li><li><a href="https://www.chip.com.tr/inceleme/kulaklik/">Kulaklık</a></li><li><a href="https://www.chip.com.tr/inceleme/hoparlor/">Hoparlör</a></li><li><a href="https://www.chip.com.tr/inceleme/adsl-modem/">ADSL Modem</a></li><li><a href="https://www.chip.com.tr/inceleme/projeksiyon-cihazi/">Projeksiyon Cihazı</a></li><li><a href="https://www.chip.com.tr/inceleme/tabletler/">Tabletler</a></li><li><a href="https://www.chip.com.tr/inceleme/ekran-karti/">Ekran Kartı</a></li><li><a href="https://www.chip.com.tr/inceleme/konsol/">Konsol</a></li>
						
					</ul>
			</div>
			<div class="fsection fhaber">
				<ul>
					
						<li class="sectionheader"><a href="#">GÜNDEM</a></li><li><a href="https://www.chip.com.tr/ozel/apple/">Apple</a></li><li><a href="https://www.chip.com.tr/ozel/bilgisayar/">Bilgisayarlar</a></li><li><a href="https://www.chip.com.tr/ozel/android/">Android</a></li><li><a href="https://www.chip.com.tr/inceleme/windows-10_4579.html">Windows 10</a></li><li><a href="https://www.chip.com.tr/internet/">Internet ve Online</a></li><li><a href="https://www.chip.com.tr/inceleme/samsung-galaxy-s9_5133.html">Samsung Galaxy S9</a></li><li><a href="https://www.chip.com.tr/ozel/iphone-x/">iPhone X</a></li><li><a href="https://www.chip.com.tr/ozel/samsung-galaxy-s10/">Samsung Galaxy S10</a></li><li><a href="https://www.chip.com.tr/ozel/huawei-mate-20/">Huawei Mate 20</a></li><li><a href="https://goo.gl/69q3Ya">IP Sorgulama</a></li><li><a href="https://www.chip.com.tr/hiz-testi-speedtest" target="_blank" title="Hız Testi / Speedtest">Hız Testi / Speedtest</a></li>
						
					</ul>
			</div>
			<div class="fsection">
				<ul>
						<li class="sectionheader">BİZİ TAKİP EDİN</li>
						<li><a href="https://www.facebook.com/chiponlineturkiye/" class="follow facebook" target="_blank" rel="noopener nofollow" >Facebook</a></li>
						<li><a href="https://twitter.com/chiponline/" onclick="followintent('twitter'); return false" class="follow twitter" target="_blank" rel="noopener nofollow" >Twitter</a></li>
						<li><a href="https://www.youtube.com/c/chiponlineturkiye" class="follow youtube" target="_blank" rel="noopener nofollow" >Youtube</a></li>
						<li><a href="https://instagram.com/chiponlinetr/" class="follow instagram" target="_blank" rel="noopener nofollow" >Instagram</a></li>
						<li><a href="https://www.linkedin.com/company/chiponline" class="follow linkedin" target="_blank" rel="noopener nofollow" >LinkedIn</a></li>
						<li><a href="https://plus.google.com/+chiponlineturkiye" class="follow googleplus" target="_blank" rel="noopener nofollow" >Google+</a></li>
						<li><a href="https://chiponlineturkiye.tumblr.com" class="follow tumblr" target="_blank" rel="noopener nofollow" >Tumblr</a></li>
						<li><a href="https://play.google.com/store/newsstand/news?id=CAow0sND" target="_blank" rel="noopener nofollow" class="follow playnews">Google Gazetelik</a></li>
						<li><a href="https://www.chip.com.tr/rss/" class="follow rss">RSS</a></li>
						
					</ul>
					
			</div>
			<div class="fsection fdergipromo">
				<figure class="dergipromo">
				<span class="dergikapak lazybg" data-original="//cdn.chip.gen.tr/images/dergi/kapak/2018-10-a.jpg"><img src="/images/asn/1x1.gif" /></span>
				<div>
					<span class="issue">Sayı: 10 / 2018</span>
					<ul>
						<li class="sectionheader"><a href="/chipdergi/">CHIP Ekim 2018</a></li>
						<li><a href="/chipdergi/" rel="nofollow">CHIP'te bu ay</a></li>
						<li><a href="http://www.dbabone.com/bilgisayar-teknoloji/chip" rel="noopener nofollow" target="_blank">Yurtiçi Abonelik</a></li>
						<li><a href="/chipdergi/arsiv/" target="_blank">PDF Arşivi</a></li>
						<li><a href="/chipdergi/iletisim.html" rel="nofollow">CHIP Dergi İletişim</a></li>
						<li><a href="/chipdergi/yayinilkeleri.pdf" rel="nofollow">Yayın İlkeleri</a></li>
					</ul>
				</div>
				</figure>
			</div>
		</div>
		</div>
		<div class="footer">
			<span class="copyright">© <span itemprop="copyrightYear">2019</span> <span itemprop="copyrightHolder">Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş.</span> / Tüm hakları saklıdır. </span>
		</div>
		
</footer>

</div>

<script>


	head.ready("jquery", function() {
			jQuery.cachedScript = function( url, options ) {
 
  // Allow user to set any option except for dataType, cache, and url
  options = $.extend( options || {}, {
    dataType: "script",
    cache: true,
    url: url
  });
 
  // Use $.ajax() since it is more flexible than $.getScript
  // Return the jqXHR object so we can chain callbacks
  return jQuery.ajax( options );
};
		
});

</script>


<div id="medyanet/9927946/chip_mobilsite/sitegeneli/interstitial_oop" data-platform="mobile" data-oop="true"></div>

<div id="medyanet/9927946/chip/genel/interstitial_oop" data-platform="desktop" data-oop="true"></div>

<div id="medyanet/9927946/chip/genel/oop_2" data-oop="true" data-platform="desktop"></div>

<div id="medyanet/9927946/chip/genel/oop_3" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/chip_mobilsite/sitegeneli/oop_2" data-oop="true" data-platform="mobile"></div>


	<script>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</script>

	</body>
</html>
