<!doctype html>
<html lang="tr">
<head>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
		<title>iPad mini 6'ya Ait Olduğu Söylenen Resimlerdeki "Kocaman Delik" Şaşırttı  - CHIP Online</title>
		<!--
		
		        __    _                   ___          
		  _____/ /_  (_)___  ____  ____  / (_)___  ___ 
		 / ___/ __ \/ / __ \/ __ \/ __ \/ / / __ \/ _ \
		/ /__/ / / / / /_/ / /_/ / / / / / / / / /  __/
		\___/_/ /_/_/ .___/\____/_/ /_/_/_/_/ /_/\___/ 
		           /_/                                 
		  0,08False  
		-->
		<link rel="dns-prefetch" href="https://fonts.gstatic.com" /><link rel="dns-prefetch" href="https://cdn.chip.gen.tr" /><link rel="dns-prefetch" href="https://cdnimg.chip.gen.tr" /><link rel="dns-prefetch" href="https://ajax.googleapis.com" /><link rel="dns-prefetch" href="https://app.medyanetads.com" /><link rel="dns-prefetch" href="https://connect.facebook.net" /><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://s7.addthis.com" /><link rel="dns-prefetch" href="https://ls.hit.gemius.pl" /><link rel="dns-prefetch" href="https://www.googletagservices.com" /><link rel="dns-prefetch" href="https://cdn.ampproject.org" /><link rel="dns-prefetch" href="https://fonts.gstatic.com" /><link rel="preconnect" href="https://fonts.gstatic.com" /><link rel="preconnect" href="https://cdn.chip.gen.tr" /><link rel="preconnect" href="https://cdnimg.chip.gen.tr" /><link rel="preconnect" href="https://ajax.googleapis.com" /><link rel="preconnect" href="https://app.medyanetads.com" /><link rel="preconnect" href="https://connect.facebook.net" /><link rel="preconnect" href="https://pagead2.googlesyndication.com" /><link rel="preconnect" href="https://googleads.g.doubleclick.net" /><link rel="preconnect" href="https://s7.addthis.com" /><link rel="preconnect" href="https://ls.hit.gemius.pl" /><link rel="preconnect" href="https://www.googletagservices.com" /><link rel="preconnect" href="https://cdn.ampproject.org" /><link rel="preconnect" href="https://fonts.gstatic.com" /><link rel="preload" href="https://fonts.gstatic.com/s/poppins/v9/pxiByp8kv8JHgFVrLCz7Z1JlFc-K.woff2" as="font"  crossorigin="anonymous" /><link rel="preload" href="//cdn.chip.gen.tr/css/20210101070000/chipstored.css" as="style"  onload="this.onload=null;this.rel='stylesheet'" crossorigin="anonymous" /><link rel="preload" href="//cdn.chip.gen.tr/css/20210101070000/chip.min.css" as="style"  onload="this.onload=null;this.rel='stylesheet'" crossorigin="anonymous" /><link rel="preload" href="https://code.jquery.com/jquery-3.4.1.min.js" as="script"  crossorigin="anonymous" /><link rel="preload" href="//cdn.chip.gen.tr/js/jquery-ui.min.js" as="script"  crossorigin="anonymous" /><link rel="preload" href="//cdn.chip.gen.tr/js/20210101100000/chipessentials.js" as="script"  crossorigin="anonymous" /><link rel="preload" href="//cdn.chip.gen.tr/js/20210101100000/chiphome.js" as="script"  crossorigin="anonymous" /><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto:400italic,500italic,900,700&display=swap" as="style"  onload="this.onload=null;this.rel='stylesheet'" crossorigin="anonymous" /><link rel="prefetch" href="https://fonts.gstatic.com/s/poppins/v9/pxiByp8kv8JHgFVrLCz7Z1JlFc-K.woff2" as="font" crossorigin="anonymous" /><link rel="prefetch" href="//cdn.chip.gen.tr/css/20210101070000/chipstored.css" as="style" crossorigin="anonymous" /><link rel="prefetch" href="//cdn.chip.gen.tr/css/20210101070000/chip.min.css" as="style" crossorigin="anonymous" /><link rel="prefetch" href="https://code.jquery.com/jquery-3.4.1.min.js" as="script" crossorigin="anonymous" /><link rel="prefetch" href="//cdn.chip.gen.tr/js/jquery-ui.min.js" as="script" crossorigin="anonymous" /><link rel="prefetch" href="//cdn.chip.gen.tr/js/20210101100000/chipessentials.js" as="script" crossorigin="anonymous" /><link rel="prefetch" href="//cdn.chip.gen.tr/js/20210101100000/chiphome.js" as="script" crossorigin="anonymous" /><link rel="prefetch" href="//fonts.googleapis.com/css?family=Roboto:400italic,500italic,900,700&display=swap" as="style" crossorigin="anonymous" />
		
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M5NM2W');</script>
		<!-- End Google Tag Manager -->
		<link content="CHIP Online" href="https://plus.google.com/+chiponlineturkiye" rel="publisher" />
		<meta name="title" content="iPad mini 6'ya Ait Olduğu Söylenen Resimlerdeki &quot;Kocaman Delik&quot; Şaşırttı" />
		<meta name="description" content="İnternete sızan ve Apple'ın iPad mini 6'sına ait olduğu iddia edilen resimlerdeki bir detay, kafaları fena halde karıştırdı." /><link rel="amphtml" href="https://www.chip.com.tr/haber/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti_92769.amp.html"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.chip.com.tr/haber/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti_92769.html" /><link rel="alternate" media="handheld" href="https://www.chip.com.tr/haber/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti_92769.html" /><meta name="robots" content="all" /><meta name="googlebot" content="all" /><link rel="canonical" href="https://www.chip.com.tr/haber/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti_92769.html" /><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="927690002"/><meta name="cXenseParse:recs:category" content="ipad/apple/tablet"/><meta name="cXenseParse:recs:recommendable" content="true" /><meta name="cXenseParse:recs:publishtime" content="2021-01-21T07:00:00.000Z" /><meta property="image" content="https://www.chip.com.tr/images/content/manset/2021/01/21/2021012101581631046/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti.jpg" /><meta property="thumbnail" content="https://www.chip.com.tr/images/thumb/2021/01/21/202101210158101346.jpg" />
		<meta property="name" content="iPad mini 6'ya Ait Olduğu Söylenen Resimlerdeki &quot;Kocaman Delik&quot; Şaşırttı" />
		<meta property="description" content="İnternete sızan ve Apple'ın iPad mini 6'sına ait olduğu iddia edilen resimlerdeki bir detay, kafaları fena halde karıştırdı." />
		<meta property="fb:pages" content="330449759204" />
		<meta property="og:locale" content="tr_TR" />
		<meta property="og:site_name" content="CHIP Online" />
		<meta property="og:url" content="https://www.chip.com.tr/haber/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti_92769.html" />
		
		
		<meta name="og:title" content="iPad mini 6'ya Ait Olduğu Söylenen Resimlerdeki &quot;Kocaman Delik&quot; Şaşırttı" />
		
		<meta property="og:image" content="https://www.chip.com.tr/images/content/manset/2021/01/21/2021012101581631046/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti.jpg" /><meta property="og:description" content="İnternete sızan ve Apple'ın iPad mini 6'sına ait olduğu iddia edilen resimlerdeki bir detay, kafaları fena halde karıştırdı." /><meta property="og:type" content="article" />
		<meta property="article:publisher" content="https://www.facebook.com/chiponlineturkiye" /><meta property="article:author" content="https://www.facebook.com/chiponlineturkiye" />
		<meta property="article:tag" content="ipad"/><meta property="article:tag" content="apple"/><meta property="article:tag" content="tablet"/><meta property="article:tag" content="ipad mini 6"/><meta property="article:tag" content="ipad"/><meta property="article:tag" content="apple"/><meta property="article:tag" content="tablet"/><meta property="article:published_time" content="2021-01-21T07:00:00.000Z" />
		<meta property="fb:app_id" content="159198717428093" />
		<meta property="twitter:card" content="summary_large_image">
		<meta property="twitter:site" content="@chiponline">
		<meta property="twitter:creator" content="@chiponline">
		<meta property="twitter:title" content="iPad mini 6'ya Ait Olduğu Söylenen Resimlerdeki &quot;Kocaman Delik&quot; Şaşırttı" />
		<meta property="twitter:description" content="İnternete sızan ve Apple'ın iPad mini 6'sına ait olduğu iddia edilen resimlerdeki bir detay, kafaları fena halde karıştırdı." /><meta property="twitter:image:src" content="https://www.chip.com.tr/images/content/manset/2021/01/21/2021012101581631046/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti.jpg" />
		<link href="https://servis.chip.com.tr/chiponline.xml" rel="alternate" title="CHIP Online" type="application/rss+xml" />
		
		<script type="text/javascript">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</script><style>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</style>
		<script>var rfd=!1;0<location.hash.indexOf("rf")&&(rfd=!0,history.replaceState("",document.title,window.location.pathname));</script>

			
		
				
		<script type="text/javascript">
			chipStorage('chipstoragecss','/css/20210101070000/chipstored.css','css','20210101070000');chipStorage('chipmaincss','/css/20210101070000/chip.min.css','css','20210101070000');chipStorage('googlefonts','//fonts.googleapis.com/css?family=Roboto:400italic,500italic,900,700&display=swap','css','20160915');
			var sunucu = { anadomain: 'www.chip.com.tr', imgcdn: 'cdn.chip.gen.tr', imgcdnsecure: 'cdn.chip.gen.tr', xhrdomain: 'www.chip.com.tr', xhrpath:'/scripts/xhr/' };
			var chipvars = { abact: true, analyticsId: 'UA-395337-1', facebookappid: '159198717428093', twittername: 'chiponline', recaptcha: '6LdXS_oSAAAAAO6DaN889F4PlGsNLSG155V2ryCz', googleappid: '826015667302.apps.googleusercontent.com', googlepkey: 'AIzaSyBzI4jM7jV0ZnOJOypb5xOFFTB5g_FAXbs', atid: 'ra-4db577e72da1144d', onesigid: '3b1f917b-4c37-4578-b41a-be47a8f66eec', iurclientid: 'ec24121b8b6f520', rft: 150, dailyvid: false, spbt: true, rf: true , hbid: 0 , canonicalurl: 'https://www.chip.com.tr/haber/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti_92769.html', addthisid: 'ra-4db577e72da1144d', addthisdomain: 'www.chip.com.tr' }
			window.addthis_share = { 'passthrough': { 'facebook':{ 'app_id' : chipvars.facebookappid, 'redirect_uri': 'https://www.chip.com.tr/haber/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti_92769.html'}}};
			window.sunucu = sunucu; window.chipvars = chipvars;var hcss = [""];
			var OneSignal = OneSignal || [];
			
			if(head.browser.ie&&head.browser.version<10){for(var hc=0;hc<hcss.length;hc++){head.load(hcss[hc])}}else{head.load(hcss)};
			
			window.___gcfg = { lang: 'tr-TR', parsetags: 'explicit' };
	
		
			var chipScriptList = [];
		
			
			
			Array.prototype.push.apply(chipScriptList, [{'ads': '//www.chip.com.tr/reklam/ads.js'}, { 'medyanet': '//www.chip.com.tr/reklam/ads.js'}, { 'chipessentials': "//cdn.chip.gen.tr/js/20210101100000/chipessentials.js"},{ 'chiphome': '//cdn.chip.gen.tr/js/20210101100000/chiphome.js' }, "//cdn.chip.gen.tr/js/jquery.poshytip.min.js","//cdn.chip.gen.tr/js/jquery.fancybox.pack.js", 'https://cdn.onesignal.com/sdks/OneSignalSDK.js',"//cdn.chip.gen.tr/js/20210101100000/owl.carousel.min.js","https://platform.twitter.com/widgets.js"]);
			
		
			
		</script>
		

		
		<!--[if lte IE 9]>
  		<link href="//cdn.chip.gen.tr/css/lt-ie9.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<link rel="manifest" href="/manifest.json" defer /> 
		<link href="//cdn.chip.gen.tr/images/ico/chiponline-57x57.webp" rel="apple-touch-icon" sizes="57x57" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-60x60.png" rel="apple-touch-icon" sizes="60x60" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-72x72.png" rel="apple-touch-icon" sizes="72x72" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-76x76.png" rel="apple-touch-icon" sizes="76x76" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-114x114.png" rel="apple-touch-icon" sizes="114x114" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-120x120.png" rel="apple-touch-icon" sizes="120x120" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-144x144.png" rel="apple-touch-icon" sizes="144x144" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-152x152.png" rel="apple-touch-icon" sizes="152x152" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-180x180.png" rel="apple-touch-icon" sizes="180x180" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-192x192.png" rel="icon" sizes="192x192" type="image/png" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-16x16.png" rel="icon" sizes="16x16" type="image/png" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-24x24.png" rel="icon" sizes="24x24" type="image/png" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-32x32.png" rel="icon" sizes="32x32" type="image/png" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-48x48.png" rel="icon" sizes="48x48" type="image/png" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-96x96.webp" rel="icon" sizes="96x96" type="image/webp" /><link href="/favicon.ico" rel="shortcut icon" />
		<meta name="theme-color" content="#eb443f">
		<meta name="application-name" content="CHIP Online" />
		<meta name="viewport" id="viewport" content="width=device-width,initial-scale=1.0">
	
		<meta name="cXenseParse:recs:expirationtime" content="2021-03-22T07:00:00.000Z"/><script type="text/javascript">var shareinfo = {"title": "iPad\u0020mini\u00206\u0027ya\u0020Ait\u0020Oldu\u011fu\u0020S\u00f6ylenen\u0020Resimlerdeki\u0020\u0022Kocaman\u0020Delik\u0022\u0020\u015ea\u015f\u0131rtt\u0131","description": "İnternete\u0020s\u0131zan\u0020ve\u0020Apple\u0027\u0131n\u0020iPad\u0020mini\u00206\u0027s\u0131na\u0020ait\u0020oldu\u011fu\u0020iddia\u0020edilen\u0020resimlerdeki\u0020bir\u0020detay,\u0020kafalar\u0131\u0020fena\u0020halde\u0020kar\u0131\u015ft\u0131rd\u0131.","url": "https:\/\/www.chip.com.tr\/haber\/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti_92769.html","section": 2,"articleid": 92769,"source": "CHIP Online","hashtags": "chiponline","image": "\/images\/thumb\/2021\/01\/21\/202101210158101346.jpg","pnarticle": true};</script>

<script>(function(){function f(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,e=document.createElement("iframe");e.style.cssText="display:none";e.name="__cmpLocator";a.appendChild(e)}else setTimeout(f,5)}function g(){var a=arguments;__cmp.a=__cmp.a||[];if(a.length)if("ping"===a[0])a[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else __cmp.a.push([].slice.apply(a));else return __cmp.a}function b(a){var e="string"===typeof a.data,c=a.data;if("object"!==typeof c)try{c=JSON.parse(c)}catch(h){return}if(c.__cmpCall){var d=
c.__cmpCall;window.__cmp(d.command,d.parameter,function(c,b){c={__cmpReturn:{returnValue:c,success:b,callId:d.callId}};a&&a.source&&a.source.postMessage(e?JSON.stringify(c):c,"*")})}}f();"function"!==typeof __cmp&&(window.__cmp=g,__cmp.msgHandler=b,window.addEventListener?window.addEventListener("message",b,!1):window.attachEvent("onmessage",b))})();
(function(f){function g(a,e,c){var d=document,b=d.getElementsByTagName("script")[0];b||(b=d.head);d=d.createElement("script");d.async=c;d.id=a;d.src=e;d.charset="utf-8";b.parentNode.insertBefore(d,b)}window.evidon={};window.evidon.id=f;window.evidon.test=!1;var b=function(){var a=window.location.hostname.split(".");if(2===a.length)b=a[0];else if(2<a.length){var e=a[a.length-2],c="uk us fr es de at au ae be br ca ch cn co cz dk eg eu fi gb gr hk hr hu ie in jp mx nl no nz pl ro ru se".split(" ");b=
-1!=="co com info web info gov edu biz net org".split(" ").indexOf(e)||-1!==c.indexOf(e)?a[a.length-3]:e}return b}();g("evidon-notice","//c.evidon.com/sitenotice/evidon-sitenotice-tag.js",!1);g("evidon-location","//c.evidon.com/geo/country.js",!0);g("evidon-themes","//c.evidon.com/sitenotice/"+f+"/snthemes.js",!0);b&&g("evidon-settings","//c.evidon.com/sitenotice/"+f+"/"+b+(window.evidon.test?"/test":"")+"/settings.js",!0);window.evidon.priorConsentCallback=function(a,b,c){};window.evidon.closeCallback=
function(){};window.evidon.consentWithdrawnCallback=function(){};window.evidon.consentDeclinedCallback=function(){}})(1251);
</script>
			

<meta property="chipcategory" content="news" />	

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    if (head.mobile) {
    	
    	googletag.defineOutOfPageSlot('/21852615636/Chip.com.tr/bond_mobile_ros_1x1',  'rs1x1-0').addService(googletag.pubads());googletag.defineSlot('/21852615636/Chip.com.tr/bond_mobile_ros_320x100', [[300, 50], [320, 100], [320, 50], [300, 31], [300, 75], 'fluid', [300, 100]], 'r720-1-0').addService(googletag.pubads());googletag.defineSlot('/21852615636/Chip.com.tr/bond_mobile_ros_320x50', [[320, 50], [300, 31], 'fluid', [300, 50]], 'div-gpt-ad-1608634284440-0').addService(googletag.pubads());googletag.defineSlot('/21852615636/Chip.com.tr/bond_mobile_ros_336x280', [[180, 150], [300, 50], 'fluid', [200, 200], [300, 31], [300, 75], [336, 280], [120, 240], [320, 100], [240, 133], [300, 100], [250, 250], [300, 250], [320, 50]], 'r300-1-0').addService(googletag.pubads());googletag.defineSlot('/21852615636/Chip.com.tr/bond_mobile_ros_336x280_2', [[300, 250], [120, 240], [300, 50], [180, 150], [200, 200], [320, 100], [240, 133], [300, 75], [336, 280], [300, 100], [300, 31], [250, 250], 'fluid', [320, 50]], 'r300-2-0').addService(googletag.pubads());googletag.defineSlot('/21852615636/Chip.com.tr/bond_mobile_ros_336x280_3', [[250, 250], [336, 280], [300, 100], [300, 250], [320, 50], [300, 31], [300, 75], [200, 200], [180, 150], [240, 133], [300, 50], [120, 240], [320, 100], 'fluid'], 'r300-3-0').addService(googletag.pubads());googletag.defineSlot('/21852615636/Chip.com.tr/bond_mobile_ros_336x280_4', [[320, 50], [250, 250], [336, 280], [120, 240], [300, 250], [240, 133], [300, 31], [300, 50], [320, 100], 'fluid', [300, 100], [300, 75], [200, 200], [180, 150]], 'r300-4-0').addService(googletag.pubads());
    }
    if (head.desktop) {
    	
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_160x600_sol', [[120, 240], [120, 600], [160, 600], [125, 125], 'fluid'], 'div-gpt-ad-1608633908465-0').addService(googletag.pubads());
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_160x600', [[125, 125], [160, 600], [120, 600], [120, 240], 'fluid'], 'div-gpt-ad-1608633739641-0').addService(googletag.pubads());
    		googletag.defineOutOfPageSlot('/21852615636/Chip.com.tr/bond_desktop_ros_1x1',  'rs1x1-0').addService(googletag.pubads());
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_300x250', ['fluid', [300, 75], [120, 240], [300, 100], [180, 150], [240, 133], [300, 50], [200, 200], [250, 250], [300, 250]], 'r300-1-0').addService(googletag.pubads());
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_300x250_2', [[180, 150], [240, 133], [300, 100], [200, 200], [300, 250], [300, 75], [250, 250], 'fluid', [120, 240], [300, 50]], 'r300-2-0').addService(googletag.pubads());
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_300x250_3', [[120, 240], 'fluid', [300, 75], [250, 250], [300, 250], [180, 150], [200, 200], [240, 133], [300, 50], [300, 100]], 'r300-3-0').addService(googletag.pubads());
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_300x600', [[120, 600], [300, 600], [240, 400], [200, 246], [240, 133], 'fluid', [200, 240], [300, 100], [160, 600], [180, 150], [200, 200], [250, 250], [120, 240], [300, 250], [250, 360]], 'r300-4-0').addService(googletag.pubads());
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_970x250_top', [[728, 90], [750, 200], [970, 66], [980, 90], [950, 90], [970, 250], [930, 180], [970, 90], [750, 100], [960, 90], 'fluid'], 'r720-1-0').addService(googletag.pubads());
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_970x250_bottom', [[728, 90], [750, 200], [980, 90], [750, 100], [960, 90], [970, 250], 'fluid', [970, 90], [970, 66], [950, 90], [930, 180]], 'div-gpt-ad-1608732567629-0').addService(googletag.pubads());
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_640x480', ['fluid', [300, 250], [336, 280], [640, 93], [580, 400], [640, 250], [400, 300], [640, 480]], 'div-gpt-ad-1608634020722-0').addService(googletag.pubads());
    		
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    
  });
</script>

</head>

<body> 
<div id="fb-root"></div>
<div id="Medyanet_Site_Background" style="z-index: 10"></div> 
<div id="Medyanet_Gravity_Spacer"></div>

<div id="mainwrapper">
 

<header class="sayfa-header header medyanet-gravity-opacity" id="headernav">
		<div id="anaheader">
		<div id="tabMenu"></div>
		<!-- LOGO -->
		<div id="chiplogo">
   		<a href="https://www.chip.com.tr" title="CHIP Online ana sayfasına gitmek için tıklayın">
   			<img src="https://www.chip.com.tr/images/logo/chiponline.svg" alt="CHIP Online ana sayfasına gitmek için tıklayın" width="140" height="46" class="svg">
   		</a>
		</div> 
		<form method="get" action="https://www.chip.com.tr/ara/" class="aramaboxtop col">
			<div class="aramabox">
				<input name="q" id="anaarama" placeholder="CHIP Online'da ara" value="" /><button class="aramaButton" type="submit" value="Ara"></button>
			</div>
		</form>
		<span class="aramamobil"></span>
		<nav id="anamenu">
			<div id="mm-menuwrapper">
			
			<div id="testMenu" class="menu double" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/inceleme/" data-trigger="menu" class="menuBaslik">İnceleme</a>
				<div class="menuWrapper">
							<nav>
									<div class="navWrapper" data-component="headerBaslik" data-ajax="inceleme">
										<ul class="menuKategoriler" data-all="Tüm İncelemeler">
											<li data-ajax="inceleme-default" class="hed"><span>Kategoriler</span></li><li data-ajax="inceleme-cep-telefonu"><a href="https://www.chip.com.tr/inceleme/cep-telefonu/">Cep Telefonu</a></li><li data-ajax="inceleme-tablet"><a href="https://www.chip.com.tr/inceleme/tablet/">Tablet</a></li><li data-ajax="inceleme-notebook"><a href="https://www.chip.com.tr/inceleme/notebook/">Dizüstü</a></li><li data-ajax="inceleme-televizyon"><a href="https://www.chip.com.tr/inceleme/televizyon/">Televizyon</a></li><li data-ajax="inceleme-fotograf-makinesi"><a href="https://www.chip.com.tr/inceleme/fotograf-makinesi/">Fotoğraf Makinesi</a></li><li data-ajax="inceleme-anakart"><a href="https://www.chip.com.tr/inceleme/anakart/">Anakart</a></li><li data-ajax="inceleme-islemci"><a href="https://www.chip.com.tr/inceleme/islemci/">İşlemci</a></li><li data-ajax="inceleme-ekran-karti"><a href="https://www.chip.com.tr/inceleme/ekran-karti/">Ekran Kartı</a></li><li data-ajax="inceleme-depolama"><a href="https://www.chip.com.tr/inceleme/depolama/">Depolama</a></li><li data-ajax="inceleme-adsl-modem"><a href="https://www.chip.com.tr/inceleme/adsl-modem/">ADSL Modem</a></li><li data-ajax="inceleme-klavye-mouse"><a href="https://www.chip.com.tr/inceleme/klavye-mouse/">Klavye ve Mouse</a></li><li data-ajax="inceleme-giyilebilir-teknoloji"><a href="https://www.chip.com.tr/inceleme/giyilebilir-teknoloji/">Giyilebilir Teknoloji</a></li><li data-ajax="inceleme-kulaklik"><a href="https://www.chip.com.tr/inceleme/kulaklik/">Kulaklık</a></li><li data-ajax="inceleme-ses-sistemi"><a href="https://www.chip.com.tr/inceleme/ses-sistemi/">Ses Sistemi</a></li><li data-ajax="inceleme-yazici"><a href="https://www.chip.com.tr/inceleme/yazici/">Yazıcı</a></li><li data-ajax="inceleme-oyunlar"><a href="https://www.chip.com.tr/inceleme/oyunlar/">Oyunlar</a></li>											
										</ul>
										
									</div>
								</nav>
							</div>
											
				
			</div>
			
			<div id="haberMenu" class="menu double" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/haber/" data-trigger="menu" class="menuBaslik">Haber</a>
				<div class="menuWrapper">
							<nav>
									<div class="navWrapper" data-component="headerBaslik" data-ajax="haber">
										<ul class="menuKategoriler"  data-all="Tüm Haberler">
											<li data-ajax="haber-default" class="hed"><span>Kategoriler</span></li><li data-ajax="haber-android"><a href="https://www.chip.com.tr/ozel/android/">Android</a></li><li data-ajax="haber-bilgisayar"><a href="https://www.chip.com.tr/ozel/bilgisayar/">Bilgisayarlar</a></li><li data-ajax="haber-bilim"><a href="https://www.chip.com.tr/ozel/bilim/">Bilim</a></li><li data-ajax="haber-blockchain-ve-bitcoin"><a href="https://www.chip.com.tr/ozel/blockchain-ve-bitcoin/">Blockchain ve Bitcoin</a></li><li data-ajax="haber-cep-telefonu"><a href="https://www.chip.com.tr/ozel/cep-telefonu/">Cep Telefonu</a></li><li data-ajax="haber-dijital-fotograf"><a href="https://www.chip.com.tr/ozel/dijital-fotograf/">Dijital Fotoğraf</a></li><li data-ajax="haber-internet"><a href="https://www.chip.com.tr/internet/">Internet ve Online</a></li><li data-ajax="haber-iphone-x"><a href="https://www.chip.com.tr/ozel/iphone-x/">iPhone X</a></li><li data-ajax="haber-is-dunyasi"><a href="https://www.chip.com.tr/ozel/is-dunyasi/">İş dünyası</a></li><li data-ajax="haber-mobil-uygulamalar"><a href="https://www.chip.com.tr/ozel/mobil-uygulamalar/">Mobil Uygulamalar</a></li><li data-ajax="haber-oyun"><a href="https://www.chip.com.tr/oyun/">Oyun ve Eğlence</a></li><li data-ajax="haber-samsung-galaxy-s10"><a href="https://www.chip.com.tr/ozel/samsung-galaxy-s10/">Samsung Galaxy S10</a></li><li data-ajax="haber-samsung-galaxy-s9"><a href="https://www.chip.com.tr/inceleme/samsung-galaxy-s9_5133.html">Samsung Galaxy S9</a></li><li data-ajax="haber-tesla-ve-spacex"><a href="https://www.chip.com.tr/ozel/tesla-ve-spacex/">Tesla ve SpaceX</a></li><li data-ajax="haber-windows-10"><a href="https://www.chip.com.tr/inceleme/windows-10_4579.html">Windows 10</a></li><li data-ajax="haber-yapay-zeka"><a href="https://www.chip.com.tr/ozel/yapay-zeka/">Yapay zeka</a></li>
											
										</ul>
										
									</div>
								</nav>
								<!--[if lt IE 9]>
            				<div class="clear"></div>
            		<![endif]-->
							</div>
			</div>
			
			<div id="haberMenu" class="menu double" data-component="touchMenuHover">
				<a href="javascript:void(0);" data-trigger="menu" class="menuBaslik" style="color: #ffcc00;">Fırsatlar</a>
				<div class="menuWrapper">
							<nav>
									<div class="navWrapper" data-component="headerBaslik" data-ajax="hbfirsatlar">
										<ul class="menuKategoriler"  data-all="Fırsatlar">
											<li data-ajax="hbfirsat-9" class="hed"><span>Kategoriler</span></li><li data-ajax="hbfirsat-9"><a href="https://www.hepsiburada.com/laptop-notebook-dizustu-bilgisayarlar-c-98?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=bilgisayar&utm_term=6802&wt_af=chip.bilgisayar.6802.kategori" rel="nofollow noopener" target="_blank">Laptop</a></li><li data-ajax="hbfirsat-1"><a href="https://www.hepsiburada.com/telefonlar-c-2147483642?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=telefon&utm_term=6804&wt_af=chip.telefon.6804.kategori" rel="nofollow noopener" target="_blank">Telefon</a></li><li data-ajax="hbfirsat-16"><a href="https://www.hepsiburada.com/oyuncular-ozel-bilgisayar-bilesenleri-c-86008?utm_source=affiliate&utm_medium=chip&utm_campaign=oyuncu-ekipmanlari&utm_content=bilgisayar&utm_term=6802&wt_af=chip.bilgisayar.6802.oyuncu-ekipmanlari" rel="nofollow noopener" target="_blank">Oyuncu Ekipmanları</a></li><li data-ajax="hbfirsat-22"><a href="https://www.hepsiburada.com/tablet-c-3008012?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=tablet&utm_term=6802&wt_af=chip.tablet.6802.kategori" rel="nofollow noopener" target="_blank">Tablet</a></li><li data-ajax="hbfirsat-25"><a href="https://www.hepsiburada.com/akilli-saatler-c-60003676?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=akilli-saatler&utm_term=6804&wt_af=chip.akilli-saatler.6804.kategori" rel="nofollow noopener" target="_blank">Akıllı saatler</a></li><li data-ajax="hbfirsat-31"><a href="https://www.hepsiburada.com/akilli-bileklikler-c-60004670?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=akilli-bileklikler&utm_term=6804&wt_af=chip.akilli-bileklikler.6804.kategori" rel="nofollow noopener" target="_blank">Akıllı Bileklik</a></li><li data-ajax="hbfirsat-35"><a href="https://www.hepsiburada.com/monitorler-c-57?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=monitorler&utm_term=6802&wt_af=chip.monitorler.6802.kategori" rel="nofollow noopener" target="_blank">Monitör</a></li><li data-ajax="hbfirsat-38"><a href="https://www.hepsiburada.com/led-tv-televizyonlar-c-163192?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=televizyon&utm_term=6807&wt_af=chip.televizyon.6807.kategori" rel="nofollow noopener" target="_blank">Televizyon</a></li><li data-ajax="hbfirsat-44"><a href="https://www.hepsiburada.com/cevre-birimleri-c-3013120?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=klavye-mouse&utm_term=6802&wt_af=chip.klavye-mouse.6802.kategori" rel="nofollow noopener" target="_blank">Klavye & Mouse</a></li><li data-ajax="hbfirsat-50"><a href="https://www.hepsiburada.com/kulakliklar-c-520?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=kulakliklar&utm_term=6802&wt_af=chip.kulakliklar.6802.kategori" rel="nofollow noopener" target="_blank">Kulaklık</a></li><li data-ajax="hbfirsat-56"><a href="https://www.hepsiburada.com/3d-yazici-c-60008975?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=3d-yazicilar&utm_term=6802&wt_af=chip.3d-yazicilar.6802.kategori" rel="nofollow noopener" target="_blank">3D Yazıcılar</a></li><li data-ajax="hbfirsat-59"><a href="https://www.hepsiburada.com/ekran-kartlari-c-204?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=ekran-karti&utm_term=6802&wt_af=chip.ekran-karti.6802.kategori" rel="nofollow noopener" target="_blank">Ekran Kartı</a></li><li data-ajax="hbfirsat-63"><a href="https://www.hepsiburada.com/anakartlar-c-152?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=anakart&utm_term=6802&wt_af=chip.anakart.6802.kategori" rel="nofollow noopener" target="_blank">Ana Kart</a></li><li data-ajax="hbfirsat-67"><a href="https://www.hepsiburada.com/islemciler-c-46?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=islemciler&utm_term=6802&wt_af=chip.islemciler.6802.kategori" rel="nofollow noopener" target="_blank">İşlemciler</a></li>
											
										</ul>
										
									</div>
								</nav>
								<!--[if lt IE 9]>
            				<div class="clear"></div>
            		<![endif]-->
							</div>
			</div>
			
	
<!--					
			<div id="ipucuMenu" class="menu" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/ipucu/" class="menuBaslik">
					<span class="default">İpucu</span>
					<span class="alternate"><span class="con-wb-incandescent conico"></span></span>
				</a>
			</div>
	-->
			<div id="forumMenu" class="menu single menuleft" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/forum/" data-trigger="menu" class="menuBaslik">
					<span class="default">Forum</span>
					<span class="alternate" title="Forum"><span class="con-chat3 conico"></span></span></a>
			<div class="menuWrapper">
					
				<nav>
									
										<ul class="menuKategoriler" data-all="Tüm Forumlar">
											<li><a href="/forum/bugun/">CHIP Forum'da Bugün</a></li>
											<li class="altborder"><a href="/forum/aktifkonular/">Aktif Konular</a></li>
											<li><a href="/forum/cep-telefonlari-f73/">Cep Telefonları</a></li>
											<li><a href="/forum/oyunlar-c24/">Oyunlar</a></li>
											<li><a href="/forum/bilgisayar-bilesenleri-c26/">Bilgisayar Bileşenleri</a></li>
											<li><a href="/forum/yazilim-c4/">Yazılım</a></li>
											<li><a href="/forum/isletim-sistemleri-c23/">İşletim Sistemleri</a></li>
											<li><a href="/forum/test-ve-satin-alma-c25/">Test ve Satın alma</a></li>
											<li><a href="/forum/chip-life-c13/">CHIP-Life</a></li>

										</ul>
									
									
								</nav>
							</div>
			</div>
			
			
				
		
		<!---	
		
		-->
			<div id="userMenu" class="menu single menuleft">
			
						<a href="#" data-trigger="menu" class="menuBaslik"><span id="user-name" data-user-var="username">Kullanıcı</span>
						<span class="user-avatar" data-user-var="avatar"></span></a>	
				
							<div class="menuWrapper"  data-all="">
							<nav>
										<ul class="menuKategoriler" id="usernotloggedin">
											<li><a href="javascript:void(0)" rel="nofollow" id="link-login">Giriş yap</a></li>
											<li><a href="https://www.chip.com.tr/uyeler/kayit.html" rel="nofollow" id="link-kayit">CHIP Online'a katıl</a></li>
										</ul>
										<ul class="menuKategoriler" id="userloggedin">
											<li><a href="javascript:void(0)" rel="nofollow" id="link-user-profil" data-user-var="user-profile">Profilim</a></li>
											<li><a href="/uyeler/dm/" rel="nofollow">Denetim Masası</a></li>
											<li><a href="javascript:void(0)" rel="nofollow"  id="link-user-pm" data-user-var="user-pm">Özel Mesajlar</a></li>
											<li id="logoutline"><a href="javascript:void(0)" rel="nofollow" data-user-var="logout">Çıkış</a></li>
										</ul>
								</nav>
							</div>
				
			</div>
			
			</div>
			<div id="submenuwrapper"></div>
			<div id="submenusubwrapper"></div>
				
			
		</nav>
		
</div>
</header>


<div id="wrap">


<div id="Medyanet_Ad_Models_Pageskin_BannerLeft" data-platform="desktop" class="adpageskinLeft" style="visibility: hidden;"></div>
<div id="Medyanet_Ad_Models_Pageskin_BannerRight" data-platform="desktop" class="adpageskinRight" style="visibility: hidden;"></div>	


<div class="tabmenuback"></div>	
<div class="container" id="anacontainer">


	<div class="ad-sol">
		<div class="adsol160">
		
			
			 
				
					<div id="medyanet/9927946/chip/genel/pageskin_sol_120x600" data-size="[[120, 600], [160, 600]]" data-platform="desktop" ></div>
		
				
			
			
					</div>
			
	</div> 
	
	<div id="canliyayin" class="canlisub"></div>

<script type="text/javascript">
	
	
  /* CONFIGURATION START */
  var _ain = {
    id: "1700",
    trackauto: false,
    postid: "927690002",
    maincontent: "h1, .article-desc, #article-body",
    title: "iPad mini 6'ya Ait Olduğu Söylenen Resimlerdeki \"Kocaman Delik\" Şaşırttı",
    pubdate: "2021-01-21 07:00:00",
    authors: "CHIP Online",
    sections: "Haberler",
    tags: "ipad,apple,tablet,ipad mini 6,ipad,apple,tablet",
    comments: "0"
  };
  /* CONFIGURATION END */
  // head.load({'contentinsights': 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com/stf.js'});
  //head.ready('contentinsights', function() { 
	//	 		if (typeof _ain == "object" && rfd == false) {
	//				_ain.track();
					
	//			}
	//});
	
	
		var nextPages = [
		{"id": 92762,"address": "/haber/asus-rog-phone-5-goruntuleri-sizdi-ozellestirilebilir-ekran-dikkat-cekiyor_92762.html","title": "ASUS ROG Phone 5 Görüntüleri Sızdı; Özelleştirilebilir Ekran Dikkat Çekiyor"},{"id": 92768,"address": "/haber/en-kolay-vpn-cozumu-operain-dahili-vpn-nasil-kullanilir_92768.html","title": "En Kolay VPN Çözümü: Opera'nın Dahili VPN'i Nasıl Kullanılır?"},{"id": 92752,"address": "/haber/200-000-kisiyi-kandiran-buyuleyici-resim_92752.html","title": "200.000 Kişiyi Kandıran Büyüleyici Resim"},{"id": 92757,"address": "/haber/netflix-bu-basarisi-ile-hem-rekor-kirdi-hem-rakiplerine-goz-dagi-verdi_92757.html","title": "Netflix, Bu Başarısı ile Hem Rekor Kırdı, Hem Rakiplerine Göz Dağı Verdi"},{"id": 92764,"address": "/haber/pick-challenge-pubg-global-invitational-s-ile-geri-donuyor_92764.html","title": "Pick'Em Challenge PUBG Global Invitational.S İle Geri Dönüyor"},{"id": 92760,"address": "/haber/range-rover-evoque-1-5-lt-benzinli-motorla-turkiye-fiyati-ne-kadar_92760.html","title": "Range Rover Evoque 1.5 lt benzinli motorla Türkiye'de! Fiyatı ne kadar?"},{"id": 92759,"address": "/haber/netflix-winx-efsanesi-kader-dizisi-geliyor-iste-fragmani-konusu_92759.html","title": "Netflix'ten Winx Efsanesi: Kader dizisi geliyor! İşte fragmanı, konusu"},{"id": 92602,"address": "/haber/turkiye-yeni-covid-19-vaka-ve-vefat-sayilari-aciklandi_92602.html","title": "Türkiye'deki Yeni COVID 19 Vaka ve Vefat Sayıları Açıklandı"},{"id": 92750,"address": "/haber/aoc-gm500-gaming-mouse-ve-gk500-gaming-keyboard-kutusunu-aciyoruz_92750.html","title": "AOC GM500 Gaming Mouse ve GK500 Gaming Keyboard'un Kutusunu Açıyoruz"}]
 
</script>


<div class="ad ad728  adspace" style="clear: both; text-align: center">
	
	 
		<div id='r720-1-0'>
  	<script>
  		googletag.cmd.push(function() { googletag.display('r720-1-0'); });
  		</script>
		</div>
	
	

</div>


<div class="cnrexpocountdown remove2nd">
	<div id="medyanet/41122224/responsive" data-size="[320, 50]" data-platform="mobile"></div>							
</div>
<ul class="breadcrumb" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" ><a href="https://www.chip.com.tr/" itemprop="item"><span itemprop="name">CHIP Online</span></a><meta itemprop="position" content="1" /></li><li  class="bd"  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" ><a href="https://www.chip.com.tr/haber/" itemprop="item"><span itemprop="name">Haberler</span></a><meta itemprop="position" content="2" /></li></ul>
<div class="col-ana" id="colana">





	<article itemscope class="anaArticle" data-article-id="92769" data-url="https://www.chip.com.tr/haber/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti_92769.html" data-title="iPad mini 6'ya Ait Olduğu Söylenen Resimlerdeki &quot;Kocaman Delik&quot; Şaşırttı" itemtype="http://schema.org/NewsArticle" section="articleBody">
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.chip.com.tr/haber/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti_92769.html"/>
		<meta itemprop="thumbnailUrl" content="//cdn.chip.gen.tr/images/thumb/2021/01/21/202101210158101346.jpg">
		<meta itemprop="keywords" content="iPad mini 6, iPad, Apple, Tablet">
		<meta itemprop="url" content="https://www.chip.com.tr/haber/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti_92769.html" />
		<meta itemprop="commentCount" content="0" />
		<h1 itemprop="headline">iPad mini 6'ya Ait Olduğu Söylenen Resimlerdeki "Kocaman Delik" Şaşırttı</h1>
		<p class="article-desc" itemprop="description">İnternete sızan ve Apple'ın iPad mini 6'sına ait olduğu iddia edilen resimlerdeki bir detay, kafaları fena halde karıştırdı.</p>
		
			<div id="article-info">
				<ul>
					<li><time itemprop="datePublished" content="2021-01-21T07:00:00.000Z">21 Ocak 2021 <span>10:00</span></time>
					<time itemprop="dateModified" content="2021-01-21T07:00:00.000Z"></time>
				</li>
							
				</ul>
					
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.chip.com.tr/images/logo/chiponline-60px.png"><meta itemprop="width" content="131"><meta itemprop="height" content="60"></div><meta itemprop="name" content="CHIP Online"></div>
					<div itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CHIP Online"></div>
					
			</div>
		
				<ul class="share_bar">
<li><a href="#" class="paylas gizli" data-title="iPad mini 6'ya Ait Olduğu Söylenen Resimlerdeki &quot;Kocaman Delik&quot; Şaşırttı" data-url="https://www.chip.com.tr/haber/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti_92769.html"  data-share="facebook" data-size="small"></a></li>
<li><a href="#" class="paylas gizli" data-title="iPad mini 6'ya Ait Olduğu Söylenen Resimlerdeki &quot;Kocaman Delik&quot; Şaşırttı" data-url="https://www.chip.com.tr/haber/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti_92769.html" data-share="twitter" data-size="small"></a></li>
<li class="nomobile"><a href="#" class="paylas gizli" data-title="iPad mini 6'ya Ait Olduğu Söylenen Resimlerdeki &quot;Kocaman Delik&quot; Şaşırttı" data-url="https://www.chip.com.tr/haber/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti_92769.html"  data-share="linkedin" data-size="small"></a></li>
<li class="nomobile"><a href="#" data-title="iPad mini 6'ya Ait Olduğu Söylenen Resimlerdeki &quot;Kocaman Delik&quot; Şaşırttı" data-url="https://www.chip.com.tr/haber/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti_92769.html"  class="paylas gizli" data-share="email" data-size="small"></a></li>
<li><a href="#" data-title="iPad mini 6'ya Ait Olduğu Söylenen Resimlerdeki &quot;Kocaman Delik&quot; Şaşırttı" data-url="https://www.chip.com.tr/haber/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti_92769.html"  class="paylas gizli" data-share="whatsapp" data-size="small"></a></li>
<li><a href="#" class="paylas gizli" data-title="iPad mini 6'ya Ait Olduğu Söylenen Resimlerdeki &quot;Kocaman Delik&quot; Şaşırttı" data-url="https://www.chip.com.tr/haber/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti_92769.html"  data-share="addthis" data-size="small"></a></li>


</ul>

						<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="image pull-none image-full-width image-no-title">
							<span><img src="//cdn.chip.gen.tr/images/content/2021/01/21/2021012101591063846/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti.jpg" alt="Kafaları karıştıran &quot;delik&quot;"   data-width="770" data-height="433"  data-original="//cdn.chip.gen.tr/images/content/2021/01/21/2021012101591063846/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti.jpg" alt="iPad mini 6'ya Ait Olduğu Söylenen Resimlerdeki &quot;Kocaman Delik&quot; Şaşırttı"></span>
							
								<meta itemprop="url" content="https://cdn.chip.gen.tr/images/content/2021/01/21/2021012101591063846/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti.jpg">
									
									<meta itemprop="width" content="770">
									
									<meta itemprop="height" content="433">
									
						</figure>
						
					<div class="acontainer"><span class="share_ver"></span><div class="articleContent row medyanet-content" id="linkscontainer" itemprop="articleBody">
				
							<div class="inlinead300"><div id="medyanet/9927946/chip_mobilsite/sitegeneli/300x250-0001" data-size="[300, 250]" data-suffix="0001" data-platform="mobile" data-lazy="true"></div></div>
						<p>Apple'ın, yeni bir iPad mini üzerinde çalıştığı bir süredir konuşuluyor. Ama bu iPad'in, yani <strong>iPad mini 6</strong>'nın bizlere neler sunacağı hakkında şimdiye dek hiçbir şey öğrenebilmiş değildik. </p><aside class="related"><a href="/haber/islemcisi-eski-de-olsa-da-2021-ucuz-bir-ipad-ile-karsilasabiliriz_92076.html" class="gatrack" data-gatitle="İlgili Haber - Alt"><figure><img src="https://cdn.chip.gen.tr/images/thumb/2020/12/11/2020121114595758585.jpg"></figure><div><em>İşlemcisi Eski de Olsa da, 2021'de Ucuz Bir iPad ile Karşılaşabiliriz</em><span>Apple, daha düşük fiyatlı bir iPad üzerinde çalışıyor. </span></div></a></aside>
<p>Fakat bu durum yavaş yavaş değişiyor. xleaks7 tarafından internete sızdırılan resimler, kafa karıştırıcı bazı detayları gözler önüne sermiş durumda. </p>
<p>iPad mini 6'nın 9.15 inç'lik ekrana sahip olacağı, <strong>A14 Bionik</strong> yonga seti ile geleceği, sızdırılan bilgiler arasında ve bunlarda tabii ki şaşırtıcı bir yan yok. Ama konu sızan resimlere geldiğinde, ekranın altındaki büyük boşluk hemen dikkati çekiyor.</p>
<p>Sızıntının kaynağı, alt - orta kısımdaki bu boşluğun, parmak izi sensörüne ev sahipliği yapacağını söylüyor. Yani iPad mini 6 ile <strong>Touch ID'nin geri dönebileceği</strong> ortaya çıkıyor. Ama ekranın üzerinde bulunan bu kadar büyük bir boşluk, açıkçası göze pek hoş görünmüyor.</p>

						<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="image pull-none image-full-width image-no-title">
							<span><img class="lazy" src="/images/asn/b64.png" data-original="https://cdn.chip.gen.tr/images/content/2021/01/21/2021012101594651346.jpg"  data-width="770" data-height="433" >
							<noscript><img src="https://cdn.chip.gen.tr/images/content/2021/01/21/2021012101594651346.jpg" class="" alt="iPad mini 6'ya Ait Olduğu Söylenen Resimlerdeki &quot;Kocaman Delik&quot; Şaşırttı" itemprop="image"  width="770" height="433" ></noscript></span>
							
							<meta itemprop="url" content="https://cdn.chip.gen.tr/images/content/2021/01/21/2021012101594651346.jpg">
							
									<meta itemprop="width" content="770">
									
									<meta itemprop="height" content="433">
									
						</figure>
						
					
							<div class="inlinead300">
							<div id="medyanet/9927946/chip_mobilsite/sitegeneli/300x250-0002" data-size="[300, 250]" data-suffix="0002" data-platform="mobile" data-lazy="true"></div>	
							</div>
						<p>Apple'ın fiziksel bir Touch ID sensörü kullanması ve bu sensörü ekranı "delerek" yerleştirmesi büyük bir sürpriz olacaktır. Ama eğer şirket sensörü ekran altına gömecekse, o zaman bu büyük delik pek de anlamlı görünmüyor.</p><aside class="related"><a href="/haber/200-000-kisiyi-kandiran-buyuleyici-resim_92752.html" class="gatrack" data-gatitle="İlgili Haber - Alt"><figure><img src="https://cdn.chip.gen.tr/images/thumb/2021/01/20/2021012011142879101.jpg"></figure><div><em>200.000 Kişiyi Kandıran Büyüleyici Resim</em><span>İnternette hızla yayılan bir dedikodu ve sahte bir resim 200.000 kişiyi aynı anda kandırmayı başardı. </span></div></a></aside>
<p>Kısacası Apple'ın ne yapmak istediğini, sızan bu resimlerle anlamak biraz zor. Neyse ki, iPad mini 6 hakkında daha fazla detayı, ilkbahar aylarında duyacağımızı düşünüyoruz. O zamana kadar, bu kafa karıştıran sızıntı, kafa karıştırmaya devam edecektir...</p>
					<aside class="npnews">
					
							<a href="/haber/asus-rog-phone-5-goruntuleri-sizdi-ozellestirilebilir-ekran-dikkat-cekiyor_92762.html" class="npnewsbox npnewsleft gatrack" data-gatitle="Önceki Haber"><em>Önceki Haber</em><span>ASUS ROG Phone 5 Görüntüleri Sızdı; Özelleştirilebilir Ekran Dikkat Çekiyor</span></a>
					
						<span class="npnewsseperator"></span>
						<a href="/haber/microsoft-bedava-windows-10-yolunu-halen-kapatmadi_92754.html" class="npnewsbox npnewsright  gatrack" data-gatitle="Sonraki Haber"><em>Sonraki Haber</em><span>Microsoft, "Bedava Windows 10" Yolunu Halen Kapatmadı</span></a>
						
					
						
						
					</aside>
				<div class="haberaltshare">
	<a href="javascript:void(0)" rel="nofollow" class="altshare facebook paylas"  data-title="iPad mini 6'ya Ait Olduğu Söylenen Resimlerdeki &quot;Kocaman Delik&quot; Şaşırttı" data-url="https://www.chip.com.tr/haber/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti_92769.html"   data-share="facebook" data-button="false">
		<span class="icon"></span><span class="text"> Facebook'ta Paylaş</span>
	</a>
	<a href="javascript:void(0)" rel="nofollow" class="altshare twitter paylas"  data-title="iPad mini 6'ya Ait Olduğu Söylenen Resimlerdeki &quot;Kocaman Delik&quot; Şaşırttı" data-url="https://www.chip.com.tr/haber/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti_92769.html" data-title="iPad mini 6'ya Ait Olduğu Söylenen Resimlerdeki &quot;Kocaman Delik&quot; Şaşırttı"  data-share="twitter" data-button="false">
		<span class="icon"></span><span class="text"> Twitter'da Paylaş</span>
	</a>
	<a href="javascript:void(0)" rel="nofollow" class="altshare whatsapp paylas"  data-title="iPad mini 6'ya Ait Olduğu Söylenen Resimlerdeki &quot;Kocaman Delik&quot; Şaşırttı" data-url="https://www.chip.com.tr/haber/ipad-mini-6-ait-oldugu-soylenen-resimlerdeki-kocaman-delik-sasirtti_92769.html"   data-share="whatsapp" data-button="false">
		<span class="icon"></span><span class="text"> Whatsapp'ta Paylaş</span>
	</a>
	
</div>
					
							
					<div class="foart">
					
		
					
					</div>
					
					
			 		<aside>
					

<div class="ad ad-center">
	
		<div id='div-gpt-ad-1608634020722-0'>
  	<script>
  		if (head.desktop) {
  			 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608634020722-0'); });
  		} 
  	</script>
		</div> 
		<br><br>
	</div>	




					</aside>				
					
					<aside id="dailyvid"></aside>
					</div>
					
				
					
					
					<div class="inlinead300x2"></div>
			 </div>
			 
			
				 <footer class="articlefooter">
				 	
				 	
			 		<div class="row tags" section="tags">
			 			<dl><dt><b>Etiketler: </b></dt>
			 		<dd><a href="https://www.chip.com.tr/ozel/ipad/">iPad</a></dd><dd><a href="https://www.chip.com.tr/ozel/apple/">Apple</a></dd><dd><a href="https://www.chip.com.tr/ozel/tablet/">Tablet</a></dd>
			 			</dl>
			 		</div>
			 		
<aside class="gallery carouselWrap shortcode"><h6><a href="//www.chip.com.tr/galeri/basarisiz-tabletler-tarihi_1535.html" class="gatrack" data-gatitle="Haber Galeri">Başarısız tabletler tarihi!</a><a class="subhead" href="//www.chip.com.tr/galeri/basarisiz-tabletler-tarihi_1535.html">Tüm Galeri</a></h6>
<div class="owl-carousel caro haberalti"><div class="item"><a href="/galeri/basarisiz-tabletler-tarihi_1535.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20100201124636.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/basarisiz-tabletler-tarihi_1535_2.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20100201124701.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/basarisiz-tabletler-tarihi_1535_3.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20100201124724.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/basarisiz-tabletler-tarihi_1535_4.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20100201124747.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/basarisiz-tabletler-tarihi_1535_5.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20100201124804.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/basarisiz-tabletler-tarihi_1535_6.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20100201124837.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/basarisiz-tabletler-tarihi_1535_7.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20100201124920.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/basarisiz-tabletler-tarihi_1535_8.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20100201124942.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/basarisiz-tabletler-tarihi_1535_9.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20100201125059.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div>
				</div>
				<div class="controls">
				<span class="count">1 - 4</span>/<span class="total">9</span>
				<a class="caronext">SONRAKİ <span class="chipcon con-chevron-right"></span></a>	
			<a class="caroprev"><span class="chipcon con-chevron-left"></span> ÖNCEKİ</a>	
				</div>
				
			</aside>
			
        </footer>                  
			 </article>
			 
			 	
			 
<div id="comments" class="comments" data-bolum="2" data-id="92769">
	<h3><span>Okuyucu Yorumları</span></h3>
	
	<span class="commentinfo">İlk yorum yapan siz olun</span>
	<span class="commentlogin"  data-user-var="uname"><a href="javascript:void(0)" class="link-login">Giriş Yapın</a></span>

	<div class="yorumtext">
		<div id="yorumustuterror" style="display: none" class="errorBox"></div>
		<textarea id="yorumwrite" wrap="virtual"></textarea>
		<span class="character"></span>
		<button id="yorumgonder" class="gbtnTertiary" onclick="comments('g',this)">Yorumu Gönder</button>
	</div>
	
	
<a href="#" class="tumunuGor" onclick="toComments();return false;" rel="nofollow">Sen de yorum yaz</a>
</div>
<p style="clear: both"></p>

				
	<div id="pageend"></div>
</div>
<div class="col-300">
	
	
<div class="lastscroll">
<div class="ad ad300">
	
		<div id='r300-1-0'>
		  <script>
		    
		    	googletag.cmd.push(function() { googletag.display('r300-1-0'); });
		   
		    	
		  </script>
		</div>

	
	
	</div>	

 <p>&nbsp;</p>
</div>


<div class="altsayfalisting altbolum lastscroll">
	<div class="advtopcover">
		<div class="advcover">
		<div class="advertorialline">
			<a href="https://www.chip.com.tr/haber/casper-nirvana-x500-dizustu-bilgisayar-incelemesi_92664.html"  target="_blank" class="imageLinkWrapper gatrack" data-gatitle="Advertorial-1">
				 <div class="figure">
				 <figure class="img lazybgprv" data-original="//cdn.chip.gen.tr/images/content/2021/01/15/2021011522250766237.jpg">
				 	<img src="/images/site/tp16x9.png" width="320" height="180" alt="">
				 	<figcaption>Casper Nirvana X500 inceleme</figcaption>
				</figure>
				</div>
			</a>
		</div>
	</div>
	</div>
</div>
<br />
<div class="altsayfalisting altbolum ">
			
			<div class="as-takip">
 			<h5>CHIP'i Takip edin</h5>
		 	<ul>
		 	<li><a href="https://www.facebook.com/chiponlineturkiye/" rel="noopener nofollow" target="_blank"  class="social-button facebook"><span class="icon"></span></a></li>
		 	<li><a href="javascript:" onclick="followintent('twitter')" rel="noopener nofollow" target="_blank" class="social-button twitter"><span class="icon"></span></a></li>
		 	<li><a href="https://instagram.com/chiponlinetr" rel="noopener nofollow" target="_blank" class="social-button instagram"><span class="icon instagram"></span></a></li>
		 	<li><a href="https://www.linkedin.com/company/chiponline" rel="noopener nofollow" target="_blank" class="social-button linkedin"><span class="icon linkedin"></span></a></li>
		 	<li><a href="https://www.youtube.com/user/ChipOnlineTR?sub_confirmation=1" rel="noopener nofollow" target="_blank" class="social-button youtube"><span class="icon rss"></span></a></li>
		 	<li><a href="https://servis.chip.com.tr/chiponline.xml" rel="noopener nofollow" target="_blank" class="social-button rss"><span class="icon rss"></span></a></li>
			</ul>
	</div> 

		<div class="gribox">
			<h5>E-Posta listemize katılın</h5>
			<div class="gricontent">
				<span class="newslettergroup"><input class="form-control emailnews" type="email" name="emailreg" id="emailnews" placeholder="E-posta adresiniz"><a href="javascript:void(0)" rel="nofollow" id="emailnewsbuttton" class="emailnews enterkey con-arrow-right"></a></span>
			</div>
		</div> 
		
		<div class="as-takip">
 			<h5>CHIP Dergi Mobil Cihazınızda</h5>
 			<div class="tablesplittwo">
 				<div class="tr">
 					<div class="td"><a href="https://itunes.apple.com/tr/app/chip-t%C3%BCrkiye/id1073520186?l=tr&mt=8" rel="noopener nofollow"><img src="//cdn.chip.gen.tr/images/asn/appbanner-apple.jpg" alt="Apple Store"></a></div>
 					<div class="td"><a href="https://play.google.com/store/apps/details?id=com.magzter.chipturkey" rel="noopener nofollow"><img src="//cdn.chip.gen.tr/images/asn/appbanner-google.jpg" alt="Google Play"></a></div>
 				</div>
 			</div>
 		</div>
		
	</div>
	<p></p>
<div class="lastscroll">
<div class="ad ad300 moveinline">
	
		<div id="medyanet/9927946/chip/genel/300x250_2" data-size="[300, 250]" data-platform="desktop" ></div>
	
	</div>	 


</div>

<div class="altsayfalisting altbolum lastscroll mostreadnews">
		<h5>Güncel</h5>
		
		<div class="contleft">
		
			<a href="https://www.chip.com.tr/guncel/bim-20-ocak-2021-katalogunda-uygun-fiyatli-dijitsu-tv-firsati-sizi-bekliyor_242.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/2021/01/16/20210116085820163120.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>BİM 20 Ocak 2021 kataloğunda uygun fiyatlı Dijitsu TV fırsatı sizi bekliyor</span>
       </a>
		</div>
		
		
		<div class="contleft">
		
			<a href="https://www.chip.com.tr/guncel/a101-21-ocak-2021-aktuel-katalogunda-oppo-cep-telefonu-hi-level-tv-surprizi_243.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/2021/01/16/20210116090714290120.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>A101 21 Ocak 2021 aktüel kataloğunda OPPO cep telefonu, HI-LEVEL TV sürprizi</span>
       </a>
		</div>
		
		
		<div class="contleft">
		
			<a href="https://www.chip.com.tr/guncel/arac-muayene-ucretleri-2021-ne-kadar-belli-oldu_238.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/2021/01/05/20210105111050891120.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Araç muayene ücretleri 2021 ne kadar? Belli oldu</span>
       </a>
		</div>
		
		
		<div class="contleft">
		
			<a href="https://www.chip.com.tr/guncel/cap-isareti-nasil-yapilir-klavyede-cap-isareti-o_241.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/2021/01/12/20210112101433320119.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Çap işareti nasıl yapılır? Klavyede çap işareti (Ø)</span>
       </a>
		</div>
		
		
</div>

	<p></p>
<div class="lastscroll">
<div class="ad ad300">
		<div id='r300-3-0'>
		  <script>
		   	googletag.cmd.push(function() { googletag.display('r300-3-0'); });
		  </script>
		</div>
</div>	
</div>

<div class="altsayfalisting altbolum lastscroll mostreadnews">
		<h5>Günün En çok Okunanları</h5>
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/asus-rog-phone-5-goruntuleri-sizdi-ozellestirilebilir-ekran-dikkat-cekiyor_92762.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2021/01/20/202101201734104885.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>ASUS ROG Phone 5 Görüntüleri Sızdı; Özelleştirilebilir Ekran Dikkat Çekiyor</span>
       </a>
		</div>
		
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/microsoft-bedava-windows-10-yolunu-halen-kapatmadi_92754.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2021/01/20/2021012011190917101.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Microsoft, "Bedava Windows 10" Yolunu Halen Kapatmadı</span>
       </a>
		</div>
		
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/en-kolay-vpn-cozumu-operain-dahili-vpn-nasil-kullanilir_92768.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2021/01/21/2021012101334372246.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>En Kolay VPN Çözümü: Opera'nın Dahili VPN'i Nasıl Kullanılır?</span>
       </a>
		</div>
		
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/netflix-bu-basarisi-ile-hem-rekor-kirdi-hem-rakiplerine-goz-dagi-verdi_92757.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2021/01/11/20210111175522382120.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Netflix, Bu Başarısı ile Hem Rekor Kırdı, Hem Rakiplerine Göz Dağı Verdi</span>
       </a>
		</div>
		
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/pick-challenge-pubg-global-invitational-s-ile-geri-donuyor_92764.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2021/01/20/2021012022423843085.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Pick'Em Challenge PUBG Global Invitational.S İle Geri Dönüyor</span>
       </a>
		</div>
		
		
</div>

	<p></p>
<div class="lastscroll">
<div class="ad ad300">
		<div id='r300-4-0'>
		  <script>
		   	googletag.cmd.push(function() { googletag.display('r300-4-0'); });
		  </script>
		</div>
</div>	
</div>
<!-- <div class="altsayfalisting altbolum lastscroll">
<h5>İlginizi çekebilir</h5>
<div class="cxense_widget" data-source="cxense" data-maxresults="5" data-type="col" id="cx_3e1be78849f884677ec9e0eeeb6bbe61dd0df753"></div>
<div class="addthis_relatedposts_inline"></div> 

</div>
-->

	<p></p>
<div class="lastscroll">
<div class="ad ad300">
	<p>&nbsp;</p>

<ins data-revive-zoneid="21" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>

	</div>	
 <p>&nbsp;</p>
</div>
<div class="lastscroll">
</div>

	<p></p>
</div> <!-- END 300 -->


<div id="footerstart" style="clear: left"></div>
<div class="footerad">
	
<div class="ad ad-center ad720 adspace">
	<div class="ad ad728 ad-center">
		
		<div id='div-gpt-ad-1608732567629-0'>
  	<script>
    	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608732567629-0'); });
  	</script>
		</div> 
	
	</div>	
</div>




</div>

<div class="ad-sag" >
		<div id='div-gpt-ad-1608633739641-0'>
		  	<script>
		  		if (head.desktop) {
		    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608633739641-0'); });
		    	} 
		  	</script>
				</div>			
			
		
	</div>

</div> <!-- Container End -->

</div> <!-- Wrap End -->

<footer id="anafooter" class="anafooter" itemscope itemtype="http://schema.org/WPFooter">
		<div class="footer">
			<div class="footersections">
			<div class="fsection flogo">
				<a href="/chiponline/" rel="nofollow"><img src="//www.chip.com.tr/images/logo/chiponline.svg" alt="CHIP Online Logo" class="footerlogo" /></a>
				<p class="footersubp">Cep Telefonu İncelemeleri, Bilişim ve <a href="https://www.chip.com.tr">Teknoloji Haberleri</a> CHIP Online’da!</p>
				<ul>
						<li><a href="/yasal/gizlilik.html" rel="nofollow">Gizlilik İlkesi</a></li>
						<li><a href="/yasal/kullanimsozlesmesi.html" rel="nofollow">Kullanım Sözleşmesi</a></li>
						<li><a href="http://doganburda.com.tr/KisiselVerilerinKorunmasi.html" rel="noopener nofollow">Kişisel verilerin korunması</a></li>
						<li><a href="/yasal/cerez-politikasi.html" rel="nofollow">Çerez Politikası</a></li>
						<li><a href="/chiponline/iletisim.html" rel="nofollow">İletişim</a></li>
						<li><a href="/chiponline/reklam/" rel="nofollow">Reklamveren</a></li>
						<li><a href="/chiponline/kunye.html" rel="nofollow">Künye</a></li>
					</ul>
					
			</div>
			<div class="fsection finceleme">
				<ul>
						<li class="sectionheader"><a href="https://www.chip.com.tr/inceleme/">İNCELEME</a></li><li><a href="https://www.chip.com.tr/inceleme/cep-telefonu/">Cep Telefonu</a></li><li><a href="https://www.chip.com.tr/inceleme/notebook/">Notebook</a></li><li><a href="https://www.chip.com.tr/inceleme/monitor/">Monitör</a></li><li><a href="https://www.chip.com.tr/inceleme/bluetooth-kulaklik/">Bluetooth Kulaklık</a></li><li><a href="https://www.chip.com.tr/inceleme/klavye-mouse/">Klavye ve Mouse</a></li><li><a href="https://www.chip.com.tr/inceleme/kulaklik/">Kulaklık</a></li><li><a href="https://www.chip.com.tr/inceleme/akilli-saat/">Akıllı Saat</a></li><li><a href="https://www.chip.com.tr/inceleme/mikrofon/">Mikrofon</a></li><li><a href="https://www.chip.com.tr/inceleme/tabletler/">Tabletler</a></li><li><a href="https://www.chip.com.tr/inceleme/masaustu-bilgisayar/">Masaüstü Bilgisayar</a></li>
						
					</ul>
			</div>
			<div class="fsection fhaber">
				<ul>
					
						<li class="sectionheader"><a href="#">GÜNDEM</a></li><li><a href="https://www.chip.com.tr/ozel/apple/">Apple</a></li><li><a href="https://www.chip.com.tr/ozel/bilgisayar/">Bilgisayarlar</a></li><li><a href="https://www.chip.com.tr/ozel/android/">Android</a></li><li><a href="https://www.chip.com.tr/inceleme/windows-10_4579.html">Windows 10</a></li><li><a href="https://www.chip.com.tr/inceleme/samsung-galaxy-s9_5133.html">Samsung Galaxy S9</a></li><li><a href="https://www.chip.com.tr/ozel/iphone-x/">iPhone X</a></li><li><a href="https://www.chip.com.tr/ozel/samsung-galaxy-s10/">Samsung Galaxy S10</a></li><li><a href="https://www.chip.com.tr/ozel/huawei-mate-20/">Huawei Mate 20</a></li><li><a href="https://www.chip.com.tr/ozel/mwc-2019/">MWC 2019</a></li><li><a href="https://goo.gl/69q3Ya">IP Sorgulama</a></li><li><a href="https://www.chip.com.tr/hiz-testi-speedtest" target="_blank" title="Hız Testi / Speedtest">Hız Testi / Speedtest</a></li>
						
					</ul>
			</div>
			<div class="fsection">
				<ul>
						<li class="sectionheader">BİZİ TAKİP EDİN</li>
						<li><a href="https://www.facebook.com/chiponlineturkiye/" class="follow facebook" target="_blank" rel="noopener" >Facebook</a></li>
						<li><a href="https://twitter.com/chiponline" class="follow twitter" target="_blank" rel="noopenerw" >Twitter</a></li>
						<li><a href="https://www.linkedin.com/company/chiponline" class="follow linkedin" target="_blank" rel="noopener" >LinkedIn</a></li>
						<li><a href="https://www.youtube.com/c/chiponlineturkiye" class="follow youtube" target="_blank" rel="noopener" >Youtube</a></li>
						<li><a href="http://chiponlineturkiye.tumblr.com" class="follow tumblr" target="_blank" rel="noopener nofollow" >Tumblr</a></li>
						<li><a href="https://news.google.com/publications/CAAqBggKMNLDQzD7sgY?oc=3&ceid=TR:tr" target="_blank" rel="noopener" class="follow playnews">Google News</a></li>
						<li><a href="https://www.chip.com.tr/rss/" class="follow rss">RSS</a></li>
						
					</ul>
					
			</div>
			<div class="fsection fdergipromo">
				<figure class="dergipromo">
				<span class="dergikapak lazybg" data-original="//cdn.chip.gen.tr/images/dergi/kapak/2020-10-a.jpg"><img src="/images/asn/1x1.gif" /></span>
				<div>
					<span class="issue">Sayı: 10 / 2020</span>
					<ul>
						<li class="sectionheader"><a href="/chipdergi/">CHIP Ekim 2020</a></li>
						<li><a href="/chipdergi/" rel="nofollow">CHIP'te bu ay</a></li>
						<li><a href="http://www.dbabone.com/bilgisayar-teknoloji/chip" rel="noopener nofollow" target="_blank">Yurtiçi Abonelik</a></li>
						<li><a href="/chipdergi/arsiv/" target="_blank">PDF Arşivi</a></li>
						<li><a href="https://dergiburda.com/product/detail/chip-dergisi" target="_blank" rel="nofollow">Satın Almak için</a></li>
						<li><a href="/chipdergi/iletisim.html" rel="nofollow">CHIP Dergi İletişim</a></li>
						<li><a href="/chipdergi/yayinilkeleri.pdf" rel="nofollow">Yayın İlkeleri</a></li>
					</ul>
				</div>
				</figure>
			</div>
		</div>
		</div>
		<div class="footer">
			<span class="copyright">© <span itemprop="copyrightYear">2021</span> <span itemprop="copyrightHolder">Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş.</span> / Tüm hakları saklıdır. </span>
		</div>
		
</footer>

</div>

<div id='rs1x1'>
  <script>
    googletag.cmd.push(function() { googletag.display('rs1x1'); });
  </script>
</div>

<script>
	
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608633739641-0'); });

	head.ready("jquery", function() {
			jQuery.cachedScript = function( url, options ) {
 
  // Allow user to set any option except for dataType, cache, and url
  options = $.extend( options || {}, {
    dataType: "script",
    cache: true,
    url: url
  });
 
  // Use $.ajax() since it is more flexible than $.getScript
  // Return the jqXHR object so we can chain callbacks
  return jQuery.ajax( options );
};
		
});

</script>
	

	

	<script>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</script>



	</body>
</html>
