<!doctype html>
<html lang="tr">
<head>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
		<title>Samsung, Galaxy Note Serisinin Öleceği İddiaları Hakkında İlk Kez Konuştu  - CHIP Online</title>
		<!--
		
		        __    _                   ___          
		  _____/ /_  (_)___  ____  ____  / (_)___  ___ 
		 / ___/ __ \/ / __ \/ __ \/ __ \/ / / __ \/ _ \
		/ /__/ / / / / /_/ / /_/ / / / / / / / / /  __/
		\___/_/ /_/_/ .___/\____/_/ /_/_/_/_/ /_/\___/ 
		           /_/                                 
		  0,03False  
		-->
		<link rel="dns-prefetch" href="https://fonts.gstatic.com" /><link rel="dns-prefetch" href="https://cdn.chip.gen.tr" /><link rel="dns-prefetch" href="https://cdnimg.chip.gen.tr" /><link rel="dns-prefetch" href="https://ajax.googleapis.com" /><link rel="dns-prefetch" href="https://app.medyanetads.com" /><link rel="dns-prefetch" href="https://connect.facebook.net" /><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://s7.addthis.com" /><link rel="dns-prefetch" href="https://ls.hit.gemius.pl" /><link rel="dns-prefetch" href="https://www.googletagservices.com" /><link rel="dns-prefetch" href="https://cdn.ampproject.org" /><link rel="dns-prefetch" href="https://fonts.gstatic.com" /><link rel="preconnect" href="https://fonts.gstatic.com" /><link rel="preconnect" href="https://cdn.chip.gen.tr" /><link rel="preconnect" href="https://cdnimg.chip.gen.tr" /><link rel="preconnect" href="https://ajax.googleapis.com" /><link rel="preconnect" href="https://app.medyanetads.com" /><link rel="preconnect" href="https://connect.facebook.net" /><link rel="preconnect" href="https://pagead2.googlesyndication.com" /><link rel="preconnect" href="https://googleads.g.doubleclick.net" /><link rel="preconnect" href="https://s7.addthis.com" /><link rel="preconnect" href="https://ls.hit.gemius.pl" /><link rel="preconnect" href="https://www.googletagservices.com" /><link rel="preconnect" href="https://cdn.ampproject.org" /><link rel="preconnect" href="https://fonts.gstatic.com" /><link rel="preload" href="https://fonts.gstatic.com/s/poppins/v9/pxiByp8kv8JHgFVrLCz7Z1JlFc-K.woff2" as="font" crossorigin="anonymous" /><link rel="preload" href="//cdn.chip.gen.tr/css/20200619000000/chipstored.css" as="style" crossorigin="anonymous" /><link rel="preload" href="https://code.jquery.com/jquery-3.4.1.min.js" as="script" crossorigin="anonymous" /><link rel="preload" href="//cdn.chip.gen.tr/js/jquery-ui.min.js" as="script" crossorigin="anonymous" /><link rel="preload" href="//cdn.chip.gen.tr/js/2020102200000/chipessentials.js" as="script" crossorigin="anonymous" /><link rel="preload" href="//cdn.chip.gen.tr/js/2020102200000/chiphome.js" as="script" crossorigin="anonymous" /><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto:400italic,500italic,900,700&display=swap" as="style" crossorigin="anonymous" /><link rel="prefetch" href="https://fonts.gstatic.com/s/poppins/v9/pxiByp8kv8JHgFVrLCz7Z1JlFc-K.woff2" as="font" crossorigin="anonymous" /><link rel="prefetch" href="//cdn.chip.gen.tr/css/20200619000000/chipstored.css" as="style" crossorigin="anonymous" /><link rel="prefetch" href="https://code.jquery.com/jquery-3.4.1.min.js" as="script" crossorigin="anonymous" /><link rel="prefetch" href="//cdn.chip.gen.tr/js/jquery-ui.min.js" as="script" crossorigin="anonymous" /><link rel="prefetch" href="//cdn.chip.gen.tr/js/2020102200000/chipessentials.js" as="script" crossorigin="anonymous" /><link rel="prefetch" href="//cdn.chip.gen.tr/js/2020102200000/chiphome.js" as="script" crossorigin="anonymous" /><link rel="prefetch" href="//fonts.googleapis.com/css?family=Roboto:400italic,500italic,900,700&display=swap" as="style" crossorigin="anonymous" />
		
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M5NM2W');</script>
		<!-- End Google Tag Manager -->
		<link content="CHIP Online" href="https://plus.google.com/+chiponlineturkiye" rel="publisher" />
		<meta name="title" content="Samsung, Galaxy Note Serisinin Öleceği İddiaları Hakkında İlk Kez Konuştu" />
		<meta name="description" content="Yeni bir Galaxy Note telefon görecek miyiz; göremeyecek miyiz? Samsung, Galaxy Note akıllı telefon serisini öldüreceği yönündeki iddialar hakkında ilk kez konuştu." /><link rel="amphtml" href="https://www.chip.com.tr/haber/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu_92180.amp.html"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.chip.com.tr/haber/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu_92180.html" /><link rel="alternate" media="handheld" href="https://www.chip.com.tr/haber/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu_92180.html" /><meta name="robots" content="all" /><meta name="googlebot" content="all" /><link rel="canonical" href="https://www.chip.com.tr/haber/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu_92180.html" /><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="921800002"/><meta name="cXenseParse:recs:category" content="samsung/cep-telefonu"/><meta name="cXenseParse:recs:recommendable" content="true" /><meta name="cXenseParse:recs:publishtime" content="2020-12-20T15:30:00.000Z" /><meta property="image" content="https://www.chip.com.tr/images/content/manset/2020/12/17/2020121714301928185/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu.jpg" /><meta property="thumbnail" content="https://www.chip.com.tr/images/thumb/2020/12/17/2020121714300789185.jpg" />
		<meta property="name" content="Samsung, Galaxy Note Serisinin Öleceği İddiaları Hakkında İlk Kez Konuştu" />
		<meta property="description" content="Yeni bir Galaxy Note telefon görecek miyiz; göremeyecek miyiz? Samsung, Galaxy Note akıllı telefon serisini öldüreceği yönündeki iddialar hakkında ilk kez konuştu." />
		<meta property="fb:pages" content="330449759204" />
		<meta property="og:locale" content="tr_TR" />
		<meta property="og:site_name" content="CHIP Online" />
		<meta property="og:url" content="https://www.chip.com.tr/haber/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu_92180.html" />
		
		
		<meta name="og:title" content="Samsung, Galaxy Note Serisinin Öleceği İddiaları Hakkında İlk Kez Konuştu" />
		
		<meta property="og:image" content="https://www.chip.com.tr/images/content/manset/2020/12/17/2020121714301928185/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu.jpg" /><meta property="og:description" content="Yeni bir Galaxy Note telefon görecek miyiz; göremeyecek miyiz? Samsung, Galaxy Note akıllı telefon serisini öldüreceği yönündeki iddialar hakkında ilk kez konuştu." /><meta property="og:type" content="article" />
		<meta property="article:publisher" content="https://www.facebook.com/chiponlineturkiye" /><meta property="article:author" content="https://www.facebook.com/chiponlineturkiye" />
		<meta property="article:tag" content="samsung"/><meta property="article:tag" content="cep-telefonu"/><meta property="article:tag" content="samsung galaxy note"/><meta property="article:tag" content="samsung"/><meta property="article:tag" content="cep telefonu"/><meta property="article:published_time" content="2020-12-20T15:30:00.000Z" />
		<meta property="fb:app_id" content="159198717428093" />
		<meta property="twitter:card" content="summary_large_image">
		<meta property="twitter:site" content="@chiponline">
		<meta property="twitter:creator" content="@chiponline">
		<meta property="twitter:title" content="Samsung, Galaxy Note Serisinin Öleceği İddiaları Hakkında İlk Kez Konuştu" />
		<meta property="twitter:description" content="Yeni bir Galaxy Note telefon görecek miyiz; göremeyecek miyiz? Samsung, Galaxy Note akıllı telefon serisini öldüreceği yönündeki iddialar hakkında ilk kez konuştu." /><meta property="twitter:image:src" content="https://www.chip.com.tr/images/content/manset/2020/12/17/2020121714301928185/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu.jpg" />
		<link href="https://servis.chip.com.tr/chiponline.xml" rel="alternate" title="CHIP Online" type="application/rss+xml" />
		
		<script type="text/javascript">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</script><style>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</style>
		<script>var rfd=!1;0<location.hash.indexOf("rf")&&(rfd=!0,history.replaceState("",document.title,window.location.pathname));</script>

			
		
				
		<script type="text/javascript">
			chipStorage('chipstoragecss','/css/20200619000000/chipstored.css','css','20200619000000');chipStorage('chipmaincss','/css/20200619000000/chip.min.css','css','20200619000000');chipStorage('googlefonts','//fonts.googleapis.com/css?family=Roboto:400italic,500italic,900,700&display=swap','css','20160915');
			var sunucu = { anadomain: 'www.chip.com.tr', imgcdn: 'cdn.chip.gen.tr', imgcdnsecure: 'cdn.chip.gen.tr', xhrdomain: 'www.chip.com.tr', xhrpath:'/scripts/xhr/' };
			var chipvars = { abact: true, analyticsId: 'UA-395337-1', facebookappid: '159198717428093', twittername: 'chiponline', recaptcha: '6LdXS_oSAAAAAO6DaN889F4PlGsNLSG155V2ryCz', googleappid: '826015667302.apps.googleusercontent.com', googlepkey: 'AIzaSyBzI4jM7jV0ZnOJOypb5xOFFTB5g_FAXbs', atid: 'ra-4db577e72da1144d', onesigid: '3b1f917b-4c37-4578-b41a-be47a8f66eec', iurclientid: 'ec24121b8b6f520', rft: 150, dailyvid: false, spbt: true, rf: true , hbid: 371965 , canonicalurl: 'https://www.chip.com.tr/haber/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu_92180.html', addthisid: 'ra-4db577e72da1144d', addthisdomain: 'www.chip.com.tr' }
			window.addthis_share = { 'passthrough': { 'facebook':{ 'app_id' : chipvars.facebookappid, 'redirect_uri': 'https://www.chip.com.tr/haber/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu_92180.html'}}};
			window.sunucu = sunucu; window.chipvars = chipvars;var hcss = [""];
			var OneSignal = OneSignal || [];
			
			if(head.browser.ie&&head.browser.version<10){for(var hc=0;hc<hcss.length;hc++){head.load(hcss[hc])}}else{head.load(hcss)};
			
			window.___gcfg = { lang: 'tr-TR', parsetags: 'explicit' };
	
		
			var chipScriptList = [];
			if (head.mobile) {
			//	chipScriptList.push({'jquerymobile':'https://code.jquery.com/mobile/1.4.5/jquery.mobile-1.4.5.min.js'});
			// {'jquerymobile': '//cdn.chip.gen.tr/js/jquery.mobile.custom.js'},
			}
			
			
			
			Array.prototype.push.apply(chipScriptList, [{'ads': '//www.chip.com.tr/reklam/ads.js'}, { 'medyanet': '//www.chip.com.tr/reklam/ads.js'}, { 'jqueryui': '//cdn.chip.gen.tr/js/jquery-ui.min.js'},{ 'chipessentials': "//cdn.chip.gen.tr/js/2020102200000/chipessentials.js"},{ 'chiphome': '//cdn.chip.gen.tr/js/2020102200000/chiphome.js' }, "//cdn.chip.gen.tr/js/jquery.poshytip.min.js","//cdn.chip.gen.tr/js/jquery.fancybox.pack.js", 'https://cdn.onesignal.com/sdks/OneSignalSDK.js',"//cdn.chip.gen.tr/js/2020102200000/owl.carousel.min.js","https://platform.twitter.com/widgets.js"]);
			
			if (head.screen.width < 768) {  chipvars.adsettings = 'mads'; var root = document.documentElement; root.className += " mads"; } else { chipvars.adsettings = 'mnet'; }
			var mnadscroll = { name: '320x100', url: "medyanet/9927946/chip_mobilsite/sitegeneli/320x50", scope: "[[320, 50], [320, 100]]" };
			var mnadscroll2 = { name: '320x100', url: "medyanet/9927946/chip_mobilsite/sitegeneli/300x250", scope: "[300, 250]" };
			var mnaddscroll = { name: '300x250', url: "medyanet/9927946/chip/genel/300x250", scope: "[300, 250]" };
			var mndadscount = 0;
			
			
		</script>
		

		
		<!--[if lte IE 9]>
  		<link href="//cdn.chip.gen.tr/css/lt-ie9.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<link rel="manifest" href="/manifest.json" defer /> 
		<link href="//cdn.chip.gen.tr/images/ico/chiponline-57x57.webp" rel="apple-touch-icon" sizes="57x57" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-60x60.png" rel="apple-touch-icon" sizes="60x60" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-72x72.png" rel="apple-touch-icon" sizes="72x72" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-76x76.png" rel="apple-touch-icon" sizes="76x76" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-114x114.png" rel="apple-touch-icon" sizes="114x114" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-120x120.png" rel="apple-touch-icon" sizes="120x120" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-144x144.png" rel="apple-touch-icon" sizes="144x144" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-152x152.png" rel="apple-touch-icon" sizes="152x152" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-180x180.png" rel="apple-touch-icon" sizes="180x180" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-192x192.png" rel="icon" sizes="192x192" type="image/png" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-16x16.png" rel="icon" sizes="16x16" type="image/png" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-24x24.png" rel="icon" sizes="24x24" type="image/png" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-32x32.png" rel="icon" sizes="32x32" type="image/png" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-48x48.png" rel="icon" sizes="48x48" type="image/png" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-96x96.webp" rel="icon" sizes="96x96" type="image/webp" /><link href="/favicon.ico" rel="shortcut icon" />
		<meta name="theme-color" content="#eb443f">
		<meta name="application-name" content="CHIP Online" />
		<meta name="viewport" id="viewport" content="width=device-width,initial-scale=1.0">
	
		<meta name="cXenseParse:recs:expirationtime" content="2021-02-18T15:30:00.000Z"/><script type="text/javascript">var shareinfo = {"title": "Samsung,\u0020Galaxy\u0020Note\u0020Serisinin\u0020\u00d6lece\u011fi\u0020İddialar\u0131\u0020Hakk\u0131nda\u0020İlk\u0020Kez\u0020Konu\u015ftu","description": "Yeni\u0020bir\u0020Galaxy\u0020Note\u0020telefon\u0020g\u00f6recek\u0020miyiz;\u0020g\u00f6remeyecek\u0020miyiz?\u0020Samsung,\u0020Galaxy\u0020Note\u0020ak\u0131ll\u0131\u0020telefon\u0020serisini\u0020\u00f6ld\u00fcrece\u011fi\u0020y\u00f6n\u00fcndeki\u0020iddialar\u0020hakk\u0131nda\u0020ilk\u0020kez\u0020konu\u015ftu.","url": "https:\/\/www.chip.com.tr\/haber\/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu_92180.html","section": 2,"articleid": 92180,"source": "CHIP Online","hashtags": "chiponline","image": "\/images\/thumb\/2020\/12\/17\/2020121714300789185.jpg","pnarticle": true};</script>
	<script type="text/javascript">(function(){function f(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,e=document.createElement("iframe");e.style.cssText="display:none";e.name="__cmpLocator";a.appendChild(e)}else setTimeout(f,5)}function g(){var a=arguments;__cmp.a=__cmp.a||[];if(a.length)if("ping"===a[0])a[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else __cmp.a.push([].slice.apply(a));else return __cmp.a}function b(a){var e="string"===typeof a.data,c=a.data;if("object"!==typeof c)try{c=JSON.parse(c)}catch(h){return}if(c.__cmpCall){var d=
c.__cmpCall;window.__cmp(d.command,d.parameter,function(c,b){c={__cmpReturn:{returnValue:c,success:b,callId:d.callId}};a&&a.source&&a.source.postMessage(e?JSON.stringify(c):c,"*")})}}f();"function"!==typeof __cmp&&(window.__cmp=g,__cmp.msgHandler=b,window.addEventListener?window.addEventListener("message",b,!1):window.attachEvent("onmessage",b))})();
(function(f){function g(a,e,c){var d=document,b=d.getElementsByTagName("script")[0];b||(b=d.head);d=d.createElement("script");d.async=c;d.id=a;d.src=e;d.charset="utf-8";b.parentNode.insertBefore(d,b)}window.evidon={};window.evidon.id=f;window.evidon.test=!1;var b=function(){var a=window.location.hostname.split(".");if(2===a.length)b=a[0];else if(2<a.length){var e=a[a.length-2],c="uk us fr es de at au ae be br ca ch cn co cz dk eg eu fi gb gr hk hr hu ie in jp mx nl no nz pl ro ru se".split(" ");b=
-1!=="co com info web info gov edu biz net org".split(" ").indexOf(e)||-1!==c.indexOf(e)?a[a.length-3]:e}return b}();g("evidon-notice","//c.evidon.com/sitenotice/evidon-sitenotice-tag.js",!1);g("evidon-location","//c.evidon.com/geo/country.js",!0);g("evidon-themes","//c.evidon.com/sitenotice/"+f+"/snthemes.js",!0);b&&g("evidon-settings","//c.evidon.com/sitenotice/"+f+"/"+b+(window.evidon.test?"/test":"")+"/settings.js",!0);window.evidon.priorConsentCallback=function(a,b,c){};window.evidon.closeCallback=
function(){};window.evidon.consentWithdrawnCallback=function(){};window.evidon.consentDeclinedCallback=function(){}})(1251);
</script>
	<script src="https://app.medyanetads.com/dfp.js" defer></script>
	
<script type='text/javascript'>
		
  		var Medyanet_Settings = {   BlueKai: { ID: 38214, PageType: "News" },PortalID: 467, PageID: 2158, Protocol: 'https://', UseMedyanetjQuery: false , Targeting: [ ["chip_kategori", ["samsung", "cep-telefonu", "haber", "haber"]], ["contentid", "921800002"] ]  };

  	
  	
</script>
	

<meta property="chipcategory" content="news" />	


		<script type="text/javascript">
			   window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/milliyet-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
			</script>

	
</head>

<body> 

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5NM2W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script type="text/javascript">
 
// (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.type='text/javascript';a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', chipvars.analyticsId,  'chip.com.tr', {'useAmpClientId': true});(document.analyticsOptions) ? ga('send', document.analyticsOptions) : ga('send', 'pageview');

//!-- ulPdnipNspP0PnxJUK92qufRBIA


//var pp_gemius_identifier = '.ArrqzAJZFYAnf4ttk.u9vWW7DPpJJBD3e5SdooB9uH.q7';

// lines below shouldn't be edited
//function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
//gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
//(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('defer','defer');
//gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>



//  var _comscore = _comscore || [];
//  _comscore.push({ c1: "2", c2: "15690747" });
//  chipScriptList.push({ 'comscore1': (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"});

	_atrk_opts = { atrk_acct:"nQZli1awA+008Z", domain:"chip.com.tr",dynamic: true};
	Array.prototype.push.apply(chipScriptList, [{ 'comscore2': "https://d31qbv1cthcecs.cloudfront.net/atrk.js"},{ 'iab': "https://cdn.dimml.io/dimml.js"}]);


	

</script>
<noscript>
  <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?domain=chip.com.tr" style="display:none" height="1" width="1" alt="" />
</noscript>

<div id="Medyanet_Site_Background" style="z-index: 10"></div> 
<div id="Medyanet_Gravity_Spacer"></div>

<div id="mainwrapper">
 

<header class="sayfa-header header medyanet-gravity-opacity" id="headernav">
		<div id="anaheader">
		<div id="tabMenu"></div>
		<!-- LOGO -->
		<div id="chiplogo">
   		<a href="https://www.chip.com.tr" title="CHIP Online ana sayfasına gitmek için tıklayın">
   			<img src="https://www.chip.com.tr/images/logo/chiponline.svg" alt="CHIP Online ana sayfasına gitmek için tıklayın" width="140" height="46" class="svg">
   		</a>
		</div> 
		<form method="get" action="https://www.chip.com.tr/ara/" class="aramaboxtop col">
			<div class="aramabox">
				<input name="q" id="anaarama" placeholder="CHIP Online'da ara" value="" /><button class="aramaButton" type="submit" value="Ara"></button>
			</div>
		</form>
		<span class="aramamobil"></span>
		<nav id="anamenu">
			<div id="mm-menuwrapper">
			
			<div id="testMenu" class="menu double" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/inceleme/" data-trigger="menu" class="menuBaslik">İnceleme</a>
				<div class="menuWrapper">
							<nav>
									<div class="navWrapper" data-component="headerBaslik" data-ajax="inceleme">
										<ul class="menuKategoriler" data-all="Tüm İncelemeler">
											<li data-ajax="inceleme-default" class="hed"><span>Kategoriler</span></li><li data-ajax="inceleme-cep-telefonu"><a href="https://www.chip.com.tr/inceleme/cep-telefonu/">Cep Telefonu</a></li><li data-ajax="inceleme-tablet"><a href="https://www.chip.com.tr/inceleme/tablet/">Tablet</a></li><li data-ajax="inceleme-notebook"><a href="https://www.chip.com.tr/inceleme/notebook/">Dizüstü</a></li><li data-ajax="inceleme-televizyon"><a href="https://www.chip.com.tr/inceleme/televizyon/">Televizyon</a></li><li data-ajax="inceleme-fotograf-makinesi"><a href="https://www.chip.com.tr/inceleme/fotograf-makinesi/">Fotoğraf Makinesi</a></li><li data-ajax="inceleme-anakart"><a href="https://www.chip.com.tr/inceleme/anakart/">Anakart</a></li><li data-ajax="inceleme-islemci"><a href="https://www.chip.com.tr/inceleme/islemci/">İşlemci</a></li><li data-ajax="inceleme-ekran-karti"><a href="https://www.chip.com.tr/inceleme/ekran-karti/">Ekran Kartı</a></li><li data-ajax="inceleme-depolama"><a href="https://www.chip.com.tr/inceleme/depolama/">Depolama</a></li><li data-ajax="inceleme-adsl-modem"><a href="https://www.chip.com.tr/inceleme/adsl-modem/">ADSL Modem</a></li><li data-ajax="inceleme-klavye-mouse"><a href="https://www.chip.com.tr/inceleme/klavye-mouse/">Klavye ve Mouse</a></li><li data-ajax="inceleme-giyilebilir-teknoloji"><a href="https://www.chip.com.tr/inceleme/giyilebilir-teknoloji/">Giyilebilir Teknoloji</a></li><li data-ajax="inceleme-kulaklik"><a href="https://www.chip.com.tr/inceleme/kulaklik/">Kulaklık</a></li><li data-ajax="inceleme-ses-sistemi"><a href="https://www.chip.com.tr/inceleme/ses-sistemi/">Ses Sistemi</a></li><li data-ajax="inceleme-yazici"><a href="https://www.chip.com.tr/inceleme/yazici/">Yazıcı</a></li><li data-ajax="inceleme-oyunlar"><a href="https://www.chip.com.tr/inceleme/oyunlar/">Oyunlar</a></li>											
										</ul>
										
									</div>
								</nav>
							</div>
											
				
			</div>
			
			<div id="haberMenu" class="menu double" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/haber/" data-trigger="menu" class="menuBaslik">Haber</a>
				<div class="menuWrapper">
							<nav>
									<div class="navWrapper" data-component="headerBaslik" data-ajax="haber">
										<ul class="menuKategoriler"  data-all="Tüm Haberler">
											<li data-ajax="haber-default" class="hed"><span>Kategoriler</span></li><li data-ajax="haber-android"><a href="https://www.chip.com.tr/ozel/android/">Android</a></li><li data-ajax="haber-bilgisayar"><a href="https://www.chip.com.tr/ozel/bilgisayar/">Bilgisayarlar</a></li><li data-ajax="haber-bilim"><a href="https://www.chip.com.tr/ozel/bilim/">Bilim</a></li><li data-ajax="haber-blockchain-ve-bitcoin"><a href="https://www.chip.com.tr/ozel/blockchain-ve-bitcoin/">Blockchain ve Bitcoin</a></li><li data-ajax="haber-cep-telefonu"><a href="https://www.chip.com.tr/ozel/cep-telefonu/">Cep Telefonu</a></li><li data-ajax="haber-dijital-fotograf"><a href="https://www.chip.com.tr/ozel/dijital-fotograf/">Dijital Fotoğraf</a></li><li data-ajax="haber-internet"><a href="https://www.chip.com.tr/internet/">Internet ve Online</a></li><li data-ajax="haber-iphone-x"><a href="https://www.chip.com.tr/ozel/iphone-x/">iPhone X</a></li><li data-ajax="haber-is-dunyasi"><a href="https://www.chip.com.tr/ozel/is-dunyasi/">İş dünyası</a></li><li data-ajax="haber-mobil-uygulamalar"><a href="https://www.chip.com.tr/ozel/mobil-uygulamalar/">Mobil Uygulamalar</a></li><li data-ajax="haber-oyun"><a href="https://www.chip.com.tr/oyun/">Oyun ve Eğlence</a></li><li data-ajax="haber-samsung-galaxy-s10"><a href="https://www.chip.com.tr/ozel/samsung-galaxy-s10/">Samsung Galaxy S10</a></li><li data-ajax="haber-samsung-galaxy-s9"><a href="https://www.chip.com.tr/inceleme/samsung-galaxy-s9_5133.html">Samsung Galaxy S9</a></li><li data-ajax="haber-tesla-ve-spacex"><a href="https://www.chip.com.tr/ozel/tesla-ve-spacex/">Tesla ve SpaceX</a></li><li data-ajax="haber-windows-10"><a href="https://www.chip.com.tr/inceleme/windows-10_4579.html">Windows 10</a></li><li data-ajax="haber-yapay-zeka"><a href="https://www.chip.com.tr/ozel/yapay-zeka/">Yapay zeka</a></li>
											
										</ul>
										
									</div>
								</nav>
								<!--[if lt IE 9]>
            				<div class="clear"></div>
            		<![endif]-->
							</div>
			</div>
			
			<div id="haberMenu" class="menu double" data-component="touchMenuHover">
				<a href="javascript:void(0);" data-trigger="menu" class="menuBaslik" style="color: #ffcc00;">Fırsatlar</a>
				<div class="menuWrapper">
							<nav>
									<div class="navWrapper" data-component="headerBaslik" data-ajax="hbfirsatlar">
										<ul class="menuKategoriler"  data-all="Fırsatlar">
											<li data-ajax="hbfirsat-9" class="hed"><span>Kategoriler</span></li><li data-ajax="hbfirsat-9"><a href="https://www.hepsiburada.com/laptop-notebook-dizustu-bilgisayarlar-c-98?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=bilgisayar&utm_term=6802&wt_af=chip.bilgisayar.6802.kategori" rel="nofollow noopener" target="_blank">Laptop</a></li><li data-ajax="hbfirsat-1"><a href="https://www.hepsiburada.com/telefonlar-c-2147483642?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=telefon&utm_term=6804&wt_af=chip.telefon.6804.kategori" rel="nofollow noopener" target="_blank">Telefon</a></li><li data-ajax="hbfirsat-16"><a href="https://www.hepsiburada.com/oyuncular-ozel-bilgisayar-bilesenleri-c-86008?utm_source=affiliate&utm_medium=chip&utm_campaign=oyuncu-ekipmanlari&utm_content=bilgisayar&utm_term=6802&wt_af=chip.bilgisayar.6802.oyuncu-ekipmanlari" rel="nofollow noopener" target="_blank">Oyuncu Ekipmanları</a></li><li data-ajax="hbfirsat-22"><a href="https://www.hepsiburada.com/tablet-c-3008012?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=tablet&utm_term=6802&wt_af=chip.tablet.6802.kategori" rel="nofollow noopener" target="_blank">Tablet</a></li><li data-ajax="hbfirsat-25"><a href="https://www.hepsiburada.com/akilli-saatler-c-60003676?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=akilli-saatler&utm_term=6804&wt_af=chip.akilli-saatler.6804.kategori" rel="nofollow noopener" target="_blank">Akıllı saatler</a></li><li data-ajax="hbfirsat-31"><a href="https://www.hepsiburada.com/akilli-bileklikler-c-60004670?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=akilli-bileklikler&utm_term=6804&wt_af=chip.akilli-bileklikler.6804.kategori" rel="nofollow noopener" target="_blank">Akıllı Bileklik</a></li><li data-ajax="hbfirsat-35"><a href="https://www.hepsiburada.com/monitorler-c-57?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=monitorler&utm_term=6802&wt_af=chip.monitorler.6802.kategori" rel="nofollow noopener" target="_blank">Monitör</a></li><li data-ajax="hbfirsat-38"><a href="https://www.hepsiburada.com/led-tv-televizyonlar-c-163192?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=televizyon&utm_term=6807&wt_af=chip.televizyon.6807.kategori" rel="nofollow noopener" target="_blank">Televizyon</a></li><li data-ajax="hbfirsat-44"><a href="https://www.hepsiburada.com/cevre-birimleri-c-3013120?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=klavye-mouse&utm_term=6802&wt_af=chip.klavye-mouse.6802.kategori" rel="nofollow noopener" target="_blank">Klavye & Mouse</a></li><li data-ajax="hbfirsat-50"><a href="https://www.hepsiburada.com/kulakliklar-c-520?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=kulakliklar&utm_term=6802&wt_af=chip.kulakliklar.6802.kategori" rel="nofollow noopener" target="_blank">Kulaklık</a></li><li data-ajax="hbfirsat-56"><a href="https://www.hepsiburada.com/3d-yazici-c-60008975?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=3d-yazicilar&utm_term=6802&wt_af=chip.3d-yazicilar.6802.kategori" rel="nofollow noopener" target="_blank">3D Yazıcılar</a></li><li data-ajax="hbfirsat-59"><a href="https://www.hepsiburada.com/ekran-kartlari-c-204?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=ekran-karti&utm_term=6802&wt_af=chip.ekran-karti.6802.kategori" rel="nofollow noopener" target="_blank">Ekran Kartı</a></li><li data-ajax="hbfirsat-63"><a href="https://www.hepsiburada.com/anakartlar-c-152?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=anakart&utm_term=6802&wt_af=chip.anakart.6802.kategori" rel="nofollow noopener" target="_blank">Ana Kart</a></li><li data-ajax="hbfirsat-67"><a href="https://www.hepsiburada.com/islemciler-c-46?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=islemciler&utm_term=6802&wt_af=chip.islemciler.6802.kategori" rel="nofollow noopener" target="_blank">İşlemciler</a></li>
											
										</ul>
										
									</div>
								</nav>
								<!--[if lt IE 9]>
            				<div class="clear"></div>
            		<![endif]-->
							</div>
			</div>
			
	
<!--					
			<div id="ipucuMenu" class="menu" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/ipucu/" class="menuBaslik">
					<span class="default">İpucu</span>
					<span class="alternate"><span class="con-wb-incandescent conico"></span></span>
				</a>
			</div>
	-->
			<div id="forumMenu" class="menu single menuleft" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/forum/" data-trigger="menu" class="menuBaslik">
					<span class="default">Forum</span>
					<span class="alternate" title="Forum"><span class="con-chat3 conico"></span></span></a>
			<div class="menuWrapper">
					
				<nav>
									
										<ul class="menuKategoriler" data-all="Tüm Forumlar">
											<li><a href="/forum/bugun/">CHIP Forum'da Bugün</a></li>
											<li class="altborder"><a href="/forum/aktifkonular/">Aktif Konular</a></li>
											<li><a href="/forum/cep-telefonlari-f73/">Cep Telefonları</a></li>
											<li><a href="/forum/oyunlar-c24/">Oyunlar</a></li>
											<li><a href="/forum/bilgisayar-bilesenleri-c26/">Bilgisayar Bileşenleri</a></li>
											<li><a href="/forum/yazilim-c4/">Yazılım</a></li>
											<li><a href="/forum/isletim-sistemleri-c23/">İşletim Sistemleri</a></li>
											<li><a href="/forum/test-ve-satin-alma-c25/">Test ve Satın alma</a></li>
											<li><a href="/forum/chip-life-c13/">CHIP-Life</a></li>

										</ul>
									
									
								</nav>
							</div>
			</div>
			
			
				
		
		<!---	
		
		-->
			<div id="userMenu" class="menu single menuleft">
			
						<a href="#" data-trigger="menu" class="menuBaslik"><span id="user-name" data-user-var="username">Kullanıcı</span>
						<span class="user-avatar" data-user-var="avatar"></span></a>	
				
							<div class="menuWrapper"  data-all="">
							<nav>
										<ul class="menuKategoriler" id="usernotloggedin">
											<li><a href="javascript:void(0)" rel="nofollow" id="link-login">Giriş yap</a></li>
											<li><a href="https://www.chip.com.tr/uyeler/kayit.html" rel="nofollow" id="link-kayit">CHIP Online'a katıl</a></li>
										</ul>
										<ul class="menuKategoriler" id="userloggedin">
											<li><a href="javascript:void(0)" rel="nofollow" id="link-user-profil" data-user-var="user-profile">Profilim</a></li>
											<li><a href="/uyeler/dm/" rel="nofollow">Denetim Masası</a></li>
											<li><a href="javascript:void(0)" rel="nofollow"  id="link-user-pm" data-user-var="user-pm">Özel Mesajlar</a></li>
											<li id="logoutline"><a href="javascript:void(0)" rel="nofollow" data-user-var="logout">Çıkış</a></li>
										</ul>
								</nav>
							</div>
				
			</div>
			
			</div>
			<div id="submenuwrapper"></div>
			<div id="submenusubwrapper"></div>
				
			
		</nav>
		
</div>
</header>


<div id="wrap">


<div id="Medyanet_Ad_Models_Pageskin_BannerLeft" data-platform="desktop" class="adpageskinLeft" style="visibility: hidden;"></div>
<div id="Medyanet_Ad_Models_Pageskin_BannerRight" data-platform="desktop" class="adpageskinRight" style="visibility: hidden;"></div>	


<div class="tabmenuback"></div>	
<div class="container" id="anacontainer">


	<div class="ad-sol">
		<div class="adsol160">
		
			
			 
				
					<div id="medyanet/9927946/chip/genel/pageskin_sol_120x600" data-size="[[120, 600], [160, 600]]" data-platform="desktop" ></div>
		
				
			
			
					</div>
			
	</div> 
	
	<div id="canliyayin" class="canlisub"></div>

<script type="text/javascript">
	
	
  /* CONFIGURATION START */
  var _ain = {
    id: "1700",
    trackauto: false,
    postid: "921800002",
    maincontent: "h1, .article-desc, #article-body",
    title: "Samsung, Galaxy Note Serisinin Öleceği İddiaları Hakkında İlk Kez Konuştu",
    pubdate: "2020-12-20 15:30:00",
    authors: "Ercan Uğurlu",
    sections: "Haberler",
    tags: "samsung,cep-telefonu,samsung galaxy note,samsung,cep telefonu",
    comments: "0"
  };
  /* CONFIGURATION END */
  // head.load({'contentinsights': 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com/stf.js'});
  //head.ready('contentinsights', function() { 
	//	 		if (typeof _ain == "object" && rfd == false) {
	//				_ain.track();
					
	//			}
	//});
	
	
		var nextPages = [
		{"id": 92208,"address": "/haber/logitech-yilbasina-ozel-kampanya_92208.html","title": "Logitech'ten Yılbaşına Özel Kampanya!"},{"id": 92200,"address": "/haber/microsoft-ucus-oyunu-flight-simulator-oynadi-gercekten-ucuyor_92200.html","title": "Microsoft'un Uçuş Oyunu Flight Simulator Oynadı, Gerçekten \"Uçuyor\""},{"id": 92201,"address": "/haber/samsung-galaxy-s21-sizan-performansiyla-iphone-12-pro-max-solladi_92201.html","title": "Samsung Galaxy S21, Sızan Performansıyla iPhone 12 Pro Max'i Solladı"},{"id": 92207,"address": "/haber/ezber-bozan-telefon-lg-wing-cok-yakinda-turkiyede_92207.html","title": "Ezber Bozan Telefon LG WING, Çok Yakında Türkiye'de"},{"id": 92197,"address": "/haber/microsoft-windows-10-kilit-ekranini-degistiriyor_92197.html","title": "Microsoft, Windows 10'un Kilit Ekranını Değiştiriyor"},{"id": 92189,"address": "/haber/sadece-tavuk-boyutunda-ve-asiri-suslu-iste-dunyanin-en-sasirtici-dinozoru_92189.html","title": "Sadece Tavuk Boyutunda ve Aşırı Süslü: İşte Dünyanın En Şaşırtıcı Dinozoru"},{"id": 92204,"address": "/haber/just-dance-2021-yeni-icerik-duyuruldu_92204.html","title": "Just Dance 2021'e Yeni İçerik Duyuruldu!"},{"id": 87090,"address": "/haber/19-aralik-turkiye-yeni-covid-19-vaka-ve-vefat-sayilari-aciklandi_87090.html","title": "19 Aralık: Türkiye'deki Yeni COVID 19 Vaka ve Vefat Sayıları Açıklandı"},{"id": 92214,"address": "/haber/facebook-basi-onavo-vpn-nedeniyle-yine-belada_92214.html","title": "Facebook'un Başı, Onavo VPN Nedeniyle Yine Belada"}]
 
</script>


<div class="ad ad728  adspace" style="clear: both; text-align: center">
	
		<div class="fixad" id="medyanet/9927946/chip/genel/990x250_Masthead" data-size="[[990, 250], [728, 90], [970, 250]]" data-platform="desktop" data-ad-height="250" data-ad-width="990" ></div>
	
		<div id="medyanet/9927946/chip_mobilsite/sitegeneli/320x50" data-size="[[320, 50], [320, 100]]" class="mobileonly" data-platform="mobile" ></div>
	
</div>


<div class="cnrexpocountdown remove2nd">
	<div id="medyanet/41122224/responsive" data-size="[320, 50]" data-platform="mobile"></div>							
</div>
<ul class="breadcrumb" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" ><a href="https://www.chip.com.tr/" itemprop="item"><span itemprop="name">CHIP Online</span></a><meta itemprop="position" content="1" /></li><li  class="bd"  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" ><a href="https://www.chip.com.tr/haber/" itemprop="item"><span itemprop="name">Haberler</span></a><meta itemprop="position" content="2" /></li></ul>
<div class="col-ana" id="colana">





	<article itemscope class="anaArticle" data-article-id="92180" data-url="https://www.chip.com.tr/haber/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu_92180.html" data-title="Samsung, Galaxy Note Serisinin Öleceği İddiaları Hakkında İlk Kez Konuştu" itemtype="http://schema.org/NewsArticle" section="articleBody">
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.chip.com.tr/haber/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu_92180.html"/>
		<meta itemprop="thumbnailUrl" content="//cdn.chip.gen.tr/images/thumb/2020/12/17/2020121714300789185.jpg">
		<meta itemprop="keywords" content="Samsung Galaxy Note, Samsung, Cep Telefonu">
		<meta itemprop="url" content="https://www.chip.com.tr/haber/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu_92180.html" />
		<meta itemprop="commentCount" content="0" />
		<h1 itemprop="headline">Samsung, Galaxy Note Serisinin Öleceği İddiaları Hakkında İlk Kez Konuştu</h1>
		<p class="article-desc" itemprop="description">Yeni bir Galaxy Note telefon görecek miyiz; göremeyecek miyiz? Samsung, Galaxy Note akıllı telefon serisini öldüreceği yönündeki iddialar hakkında ilk kez konuştu.</p>
		
			<div id="article-info">
				<ul>
					<li><time itemprop="datePublished" content="2020-12-20T15:30:00.000Z">20 Aralık 2020 <span>18:30</span></time>
					<time itemprop="dateModified" content="2020-12-20T15:30:00.000Z"></time>
				</li>
							
					<li style="float: right; font-size: .8em; color: #aaa" class="autyaz">Ercan Uğurlu</li>
					
				</ul>
					
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.chip.com.tr/images/logo/chiponline-60px.png"><meta itemprop="width" content="131"><meta itemprop="height" content="60"></div><meta itemprop="name" content="CHIP Online"></div>
					<div itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ercan Uğurlu"></div>
					
			</div>
		
				<ul class="share_bar">
<li><a href="#" class="paylas gizli" data-title="Samsung, Galaxy Note Serisinin Öleceği İddiaları Hakkında İlk Kez Konuştu" data-url="https://www.chip.com.tr/haber/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu_92180.html"  data-share="facebook" data-size="small"></a></li>
<li><a href="#" class="paylas gizli" data-title="Samsung, Galaxy Note Serisinin Öleceği İddiaları Hakkında İlk Kez Konuştu" data-url="https://www.chip.com.tr/haber/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu_92180.html" data-share="twitter" data-size="small"></a></li>
<li class="nomobile"><a href="#" class="paylas gizli" data-title="Samsung, Galaxy Note Serisinin Öleceği İddiaları Hakkında İlk Kez Konuştu" data-url="https://www.chip.com.tr/haber/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu_92180.html"  data-share="linkedin" data-size="small"></a></li>
<li class="nomobile"><a href="#" data-title="Samsung, Galaxy Note Serisinin Öleceği İddiaları Hakkında İlk Kez Konuştu" data-url="https://www.chip.com.tr/haber/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu_92180.html"  class="paylas gizli" data-share="email" data-size="small"></a></li>
<li><a href="#" data-title="Samsung, Galaxy Note Serisinin Öleceği İddiaları Hakkında İlk Kez Konuştu" data-url="https://www.chip.com.tr/haber/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu_92180.html"  class="paylas gizli" data-share="whatsapp" data-size="small"></a></li>
<li><a href="#" class="paylas gizli" data-title="Samsung, Galaxy Note Serisinin Öleceği İddiaları Hakkında İlk Kez Konuştu" data-url="https://www.chip.com.tr/haber/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu_92180.html"  data-share="addthis" data-size="small"></a></li>


</ul>

						<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="image pull-none image-full-width image-no-title">
							<span><img src="//cdn.chip.gen.tr/images/content/2020/12/17/2020121714302656385/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu.jpg" alt="Samsung Galaxy Note Serisinin Ölümünü Yalanladı"   data-width="770" data-height="434"  data-original="//cdn.chip.gen.tr/images/content/2020/12/17/2020121714302656385/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu.jpg" alt="Samsung, Galaxy Note Serisinin Öleceği İddiaları Hakkında İlk Kez Konuştu"></span>
							
								<meta itemprop="url" content="https://cdn.chip.gen.tr/images/content/2020/12/17/2020121714302656385/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu.jpg">
									
									<meta itemprop="width" content="770">
									
									<meta itemprop="height" content="434">
									
						</figure>
						
					<div class="acontainer"><span class="share_ver"></span><div class="articleContent row medyanet-content" id="linkscontainer" itemprop="articleBody">
				
							<div class="inlinead300"><div id="medyanet/9927946/chip_mobilsite/sitegeneli/300x250-0001" data-size="[300, 250]" data-suffix="0001" data-platform="mobile" data-lazy="true"></div></div>
						<p>Geçtiğimiz birkaç hafta boyunca, Samsung'un önümüzdeki yıldan itibaren Galaxy Note akıllı telefon serisin sonlandırmayı planladığı ve odağını katlanabilir cihazlara kaydırmayı düşündüğü yönünde çok sayıda söylenti ve rapor yayınlanmıştı. Ancak şirket, Koreli haber ajansı Yonhap News'e yaptığı bir açıklamada, <strong>Galaxy Note serisini öldüreceği yönündeki söylentileri yalanladı</strong>. Açıklama, ismini vermek istemeyen bir Samsung çalışanı tarafından yapıldı.</p><aside class="related"><a href="/haber/iphone-13-hakkinda-bilgiler-gelmeye-basladi-peki-iphone-13-nasil-olacak_92165.html" class="gatrack" data-gatitle="İlgili Haber - Alt"><figure><img src="https://cdn.chip.gen.tr/images/thumb/2020/12/16/2020121615444758985.jpg"></figure><div><em>iPhone 13 Hakkında Bilgiler Gelmeye Başladı! Peki iPhone 13 Nasıl Olacak?</em><span>iPhone 13 hakkında bilgiler gelmeye başladı. </span></div></a></aside>
<p>Dün ise Samsung'un mobil bölüm başkanı TM Roh, şirketin 2021 yılı planlarından bahsederken, Galaxy Note serisindeki özelliklerin diğer Samsung telefonlarında da yer almasını düşündüğünü söylerken, Galaxy S21 Ultra'ya S Pen desteğinin geleceği de bu açıklama ile beraber güçlenmiş oldu.</p>
							<div class="inlinead300">
							<div id="medyanet/9927946/chip_mobilsite/sitegeneli/300x250-0002" data-size="[300, 250]" data-suffix="0002" data-platform="mobile" data-lazy="true"></div>	
							</div>
						<p>Samsung'un böylesi bir hamlede bulunması, Galaxy Note serisine olan ihtiyacı büyük ölçüde baltalayacak, zira böylece Samsung'un diğer telefonları ile Galaxy Note serisin arasındaki fark ortadan kalkmış olacak. Böylesi bir ortamda Galaxy Note serisine devam etmek ne kadar mantıklı, tartışma konusu. Yonhap News'e açıklamada bulunan kişinin adını vermek istememesi de yine bu merakı arttırıyor.</p><aside class="related"><a href="/haber/samsung-galaxy-s21-tasarimi-resmi-olarak-ortaya-cikti_92162.html" class="gatrack" data-gatitle="İlgili Haber - Alt"><figure><img src="https://cdn.chip.gen.tr/images/thumb/2020/12/16/20201216181827646.jpg"></figure><div><em>Samsung Galaxy S21'in Tasarımı Resmi Olarak Ortaya Çıktı</em><span>Galaxy S21 tam olarak nasıl görünecek? Samsung Galaxy S21 için hazırlanan resmi basın görüntüleri ilk kez internete sızdı. </span></div></a></aside>
<p>Ancak şu an için görünen o ki, Galaxy Note serisi bitmiş değil. Belki de farklı bir yenilik sunan, farklı bir Galaxy Note telefon ile karşılaşabiliriz. Ama bu "farkın" ne olacağını kestirmek, şu an için pek mümkün değil.</p>
					<aside class="npnews">
					
							<a href="/haber/logitech-yilbasina-ozel-kampanya_92208.html" class="npnewsbox npnewsleft gatrack" data-gatitle="Önceki Haber"><em>Önceki Haber</em><span>Logitech'ten Yılbaşına Özel Kampanya!</span></a>
					
						&nbsp;
					
						
						
					</aside>
				<div class="haberaltshare">
	<a href="javascript:void(0)" rel="nofollow" class="altshare facebook paylas"  data-title="Samsung, Galaxy Note Serisinin Öleceği İddiaları Hakkında İlk Kez Konuştu" data-url="https://www.chip.com.tr/haber/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu_92180.html"   data-share="facebook" data-button="false">
		<span class="icon"></span><span class="text"> Facebook'ta Paylaş</span>
	</a>
	<a href="javascript:void(0)" rel="nofollow" class="altshare twitter paylas"  data-title="Samsung, Galaxy Note Serisinin Öleceği İddiaları Hakkında İlk Kez Konuştu" data-url="https://www.chip.com.tr/haber/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu_92180.html" data-title="Samsung, Galaxy Note Serisinin Öleceği İddiaları Hakkında İlk Kez Konuştu"  data-share="twitter" data-button="false">
		<span class="icon"></span><span class="text"> Twitter'da Paylaş</span>
	</a>
	<a href="javascript:void(0)" rel="nofollow" class="altshare whatsapp paylas"  data-title="Samsung, Galaxy Note Serisinin Öleceği İddiaları Hakkında İlk Kez Konuştu" data-url="https://www.chip.com.tr/haber/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu_92180.html"   data-share="whatsapp" data-button="false">
		<span class="icon"></span><span class="text"> Whatsapp'ta Paylaş</span>
	</a>
	
</div>
					
							
					<div class="foart">
					
					
					</div>
					<aside id="dailyvid"></aside>
					</div>
					
				
					
					
					<div class="inlinead300x2"></div>
			 </div>
			 
			
				 <footer class="articlefooter">
				 	
				 	
			 		<div class="row tags" section="tags">
			 			<dl><dt><b>Etiketler: </b></dt>
			 		<dd><a href="https://www.chip.com.tr/ozel/samsung/">Samsung</a></dd><dd><a href="https://www.chip.com.tr/ozel/cep-telefonu/">Cep Telefonu</a></dd>
			 			</dl>
			 		</div>
			 		
<aside class="gallery carouselWrap shortcode"><h6><a href="//www.chip.com.tr/galeri/iphone-1-iphone-12-iphone-modelleri_3646.html" class="gatrack" data-gatitle="Haber Galeri">iPhone 1'den iPhone 12'ye Tüm iPhone Modelleri</a><a class="subhead" href="//www.chip.com.tr/galeri/iphone-1-iphone-12-iphone-modelleri_3646.html">Tüm Galeri</a></h6>
<div class="owl-carousel caro haberalti"><div class="item"><a href="/galeri/iphone-1-iphone-12-iphone-modelleri_3646.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2020/12/14/202012140116598546.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/iphone-1-iphone-12-iphone-modelleri_3646_2.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2020/12/14/2020121401170067946.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/iphone-1-iphone-12-iphone-modelleri_3646_3.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2020/12/14/2020121401170222646.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/iphone-1-iphone-12-iphone-modelleri_3646_4.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2020/12/14/2020121401170394446.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/iphone-1-iphone-12-iphone-modelleri_3646_5.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2020/12/14/2020121401170541346.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/iphone-1-iphone-12-iphone-modelleri_3646_6.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2020/12/14/2020121401170681946.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/iphone-1-iphone-12-iphone-modelleri_3646_7.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2020/12/14/2020121401170830446.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/iphone-1-iphone-12-iphone-modelleri_3646_8.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2020/12/14/2020121401170974146.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/iphone-1-iphone-12-iphone-modelleri_3646_9.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2020/12/14/2020121401171128846.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/iphone-1-iphone-12-iphone-modelleri_3646_10.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2020/12/14/2020121401171271046.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/iphone-1-iphone-12-iphone-modelleri_3646_11.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2020/12/14/2020121401171414746.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/iphone-1-iphone-12-iphone-modelleri_3646_12.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2020/12/14/2020121401171564746.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/iphone-1-iphone-12-iphone-modelleri_3646_13.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2020/12/14/202012140117178546.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/iphone-1-iphone-12-iphone-modelleri_3646_14.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2020/12/14/2020121401171849146.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/iphone-1-iphone-12-iphone-modelleri_3646_15.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2020/12/14/2020121401171988246.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/iphone-1-iphone-12-iphone-modelleri_3646_16.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2020/12/14/2020121401172155446.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div>
				</div>
				<div class="controls">
				<span class="count">1 - 4</span>/<span class="total">18</span>
				<a class="caronext">SONRAKİ <span class="chipcon con-chevron-right"></span></a>	
			<a class="caroprev"><span class="chipcon con-chevron-left"></span> ÖNCEKİ</a>	
				</div>
				
			</aside>
			
        </footer>                  
			 </article>
			 
			 <div class="mobileonly300-1"></div>
			 
			 
			 		<div class="tbl-cover">
			 			 
			 			<div id="taboola-below-article-thumbnails-medyanetb"></div>
						<script type="text/javascript">
						  window._taboola = window._taboola || [];
						  _taboola.push({
						    mode: 'thumbnails-a',
						    container: 'taboola-below-article-thumbnails-medyanetb',
						    placement: 'Below Article Thumbnails MedyanetB',
						    target_type: 'mix'
						  });
						</script>

			 			
						<div id="medyanet/9927946/chip/genel/adnative_640x250" data-size="[640, 250]" data-platform="desktop" ></div>
							
					</div>
					
<div class="hideTab doublead" style="clear: both">
	<div class="col-50">
			
			<div style="width: 300px;">
		<div id="medyanet/41122224/chip_haberalti_1_300" data-size="[300, 250]" ></div>
			</div>
	
	
	</div>
	<div class="col-50" style="text-align: center">
		
			
			<div style="width: 300px;">
		<div id="medyanet/41122224/chip_haberalti_2_300" data-size="[300, 250]" ></div>
			</div>
	
	
		
	</div> 
</div>  

<div id="comments" class="comments" data-bolum="2" data-id="92180">
	<h3><span>Okuyucu Yorumları</span></h3>
	
	<span class="commentinfo">İlk yorum yapan siz olun</span>
	<span class="commentlogin"  data-user-var="uname"><a href="javascript:void(0)" class="link-login">Giriş Yapın</a></span>

	<div class="yorumtext">
		<div id="yorumustuterror" style="display: none" class="errorBox"></div>
		<textarea id="yorumwrite" wrap="virtual"></textarea>
		<span class="character"></span>
		<button id="yorumgonder" class="gbtnTertiary" onclick="comments('g',this)">Yorumu Gönder</button>
	</div>
	
	
<a href="#" class="tumunuGor" onclick="toComments();return false;" rel="nofollow">Sen de yorum yaz</a>
</div>
<p style="clear: both"></p>

				
				<div class="mobileonly300-2"></div>
				
				
				
	<div id="pageend"></div>
</div>
<div class="col-300">
	
	
<div class="lastscroll">
<div class="ad ad300">
	
			<div id="medyanet/9927946/chip/genel/300x250" data-size="[300, 250]" data-platform="desktop" ></div>
		
	
			<div id="medyanet/9927946/chip_mobilsite/sitegeneli/300x250" class="moveinlinemobile" data-size="[300, 250]" data-platform="mobile" ></div>
	
			<script>
				if (screen.width < 641 && typeof document.getElementById('mobanasayfarek') !== 'undefined') {
					var mart = document.getElementById('mobanasayfarektop'), mar = document.getElementById('mobanasayfarek');
					if (mart && mar) {
						mart.className += " ad"; mart.style.width = '300px'; 
					
					mar.style.display = 'block'; mar.style.clear = 'both';
					mar.style.marginBottom = '1em';
				 	mar.appendChild(document.getElementById('medyanet/9927946/chip_mobilsite/sitegeneli/300x250'));
				 	}
					
		  	}

			</script>
	 
	
			<div id="medyanet/41122224/chip_ust_300" data-size="[300,250]" data-lazy="true" style="margin-top: 20px"></div>
			
		
	
	</div>	

 <p>&nbsp;</p>
</div>


<div class="altsayfalisting altbolum lastscroll">
	<div class="advtopcover">
		<div class="advcover">
		<div class="advertorialline">
			<a href="https://www.chip.com.tr/haber/huawei-en-yetenekli-telefonu-mate-40-pro-inceledik_92188.html"  target="_blank" class="imageLinkWrapper gatrack" data-gatitle="Advertorial-1">
				 <div class="figure">
				 <figure class="img lazybgprv" data-original="//cdn.chip.gen.tr/images/content/2020/12/19/202012191125092137.jpg">
				 	<img src="/images/site/tp16x9.png" width="320" height="180" alt="">
				 	<figcaption>Mate 40 Pro'yu inceledik!</figcaption>
				</figure>
				</div>
			</a>
		</div>
	</div>
	</div>
</div>
<br />
<div class="altsayfalisting altbolum ">
			
			<div class="as-takip">
 			<h5>CHIP'i Takip edin</h5>
		 	<ul>
		 	<li><a href="https://www.facebook.com/chiponlineturkiye/" rel="noopener nofollow" target="_blank"  class="social-button facebook"><span class="icon"></span></a></li>
		 	<li><a href="javascript:" onclick="followintent('twitter')" rel="noopener nofollow" target="_blank" class="social-button twitter"><span class="icon"></span></a></li>
		 	<li><a href="https://instagram.com/chiponlinetr" rel="noopener nofollow" target="_blank" class="social-button instagram"><span class="icon instagram"></span></a></li>
		 	<li><a href="https://www.linkedin.com/company/chiponline" rel="noopener nofollow" target="_blank" class="social-button linkedin"><span class="icon linkedin"></span></a></li>
		 	<li><a href="https://www.youtube.com/user/ChipOnlineTR?sub_confirmation=1" rel="noopener nofollow" target="_blank" class="social-button youtube"><span class="icon rss"></span></a></li>
		 	<li><a href="https://servis.chip.com.tr/chiponline.xml" rel="noopener nofollow" target="_blank" class="social-button rss"><span class="icon rss"></span></a></li>
			</ul>
	</div> 

		<div class="gribox">
			<h5>E-Posta listemize katılın</h5>
			<div class="gricontent">
				<span class="newslettergroup"><input class="form-control emailnews" type="email" name="emailreg" id="emailnews" placeholder="E-posta adresiniz"><a href="javascript:void(0)" rel="nofollow" id="emailnewsbuttton" class="emailnews enterkey con-arrow-right"></a></span>
			</div>
		</div> 
		
		<div class="as-takip">
 			<h5>CHIP Dergi Mobil Cihazınızda</h5>
 			<div class="tablesplittwo">
 				<div class="tr">
 					<div class="td"><a href="https://itunes.apple.com/tr/app/chip-t%C3%BCrkiye/id1073520186?l=tr&mt=8" rel="noopener nofollow"><img src="//cdn.chip.gen.tr/images/asn/appbanner-apple.jpg" alt="Apple Store"></a></div>
 					<div class="td"><a href="https://play.google.com/store/apps/details?id=com.magzter.chipturkey" rel="noopener nofollow"><img src="//cdn.chip.gen.tr/images/asn/appbanner-google.jpg" alt="Google Play"></a></div>
 				</div>
 			</div>
 		</div>
		
	</div>
	
	<p></p>
<div class="lastscroll">
<div class="ad ad300 moveinline">
	
		<div id="medyanet/9927946/chip/genel/300x250_2" data-size="[300, 250]" data-platform="desktop" ></div>
	
	</div>	 


</div>

<div class="altsayfalisting altbolum lastscroll mostreadnews">
		<h5>Güncel</h5>
		
		<div class="contleft">
		
			<a href="https://www.chip.com.tr/guncel/a101-17-aralik-2020-aktuel-katalogunda-tv-ve-bluetooth-kulaklik-surprizi_232.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/2020/12/12/20201212093205782120.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>A101 17 Aralık 2020 aktüel kataloğunda TV ve bluetooth kulaklık sürprizi</span>
       </a>
		</div>
		
		
		<div class="contleft">
		
			<a href="https://www.chip.com.tr/guncel/18-aralik-2020-bim-aktuel-katalogunda-dijitsu-tv-ve-akilli-bileklik-firsati_233.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/2020/12/12/20201212101842909120.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>18 Aralık 2020 BİM aktüel kataloğunda Dijitsu TV ve akıllı bileklik fırsatı</span>
       </a>
		</div>
		
		
		<div class="contleft">
		
			<a href="https://www.chip.com.tr/guncel/kis-lastigi-hangi-araclar-icin-zorunlu-2020-2021-kis-lastigi-ne-zaman-takilmali_215.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/2020/10/19/20201019104948641120.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Kış lastiği hangi araçlar için zorunlu? (2020-2021) Kış lastiği ne zaman takılmalı?</span>
       </a>
		</div>
		
		
		<div class="contleft">
		
			<a href="https://www.chip.com.tr/guncel/63-grammy-odulleri-adaylari-belli-oldu_229.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/2020/11/25/20201125140035649120.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>63. Grammy Ödülleri adayları belli oldu</span>
       </a>
		</div>
		
		
</div>

<div class="altsayfalisting altbolum lastscroll mostreadnews">
		<h5>Günün En çok Okunanları</h5>
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/samsung-galaxy-s21-sizan-performansiyla-iphone-12-pro-max-solladi_92201.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2020/12/18/2020121813070022485.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Samsung Galaxy S21, Sızan Performansıyla iPhone 12 Pro Max'i Solladı</span>
       </a>
		</div>
		
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/microsoft-ucus-oyunu-flight-simulator-oynadi-gercekten-ucuyor_92200.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2020/12/18/2020121812560139685.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Microsoft'un Uçuş Oyunu Flight Simulator Oynadı, Gerçekten "Uçuyor"</span>
       </a>
		</div>
		
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/samsung-galaxy-note-serisinin-olecegi-iddialari-hakkinda-ilk-kez-konustu_92180.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2020/12/17/2020121714300789185.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Samsung, Galaxy Note Serisinin Öleceği İddiaları Hakkında İlk Kez Konuştu</span>
       </a>
		</div>
		
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/microsoft-windows-10-kilit-ekranini-degistiriyor_92197.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2020/12/18/20201218110415856101.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Microsoft, Windows 10'un Kilit Ekranını Değiştiriyor</span>
       </a>
		</div>
		
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/sadece-tavuk-boyutunda-ve-asiri-suslu-iste-dunyanin-en-sasirtici-dinozoru_92189.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2020/12/17/2020121715553350588.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Sadece Tavuk Boyutunda ve Aşırı Süslü: İşte Dünyanın En Şaşırtıcı Dinozoru</span>
       </a>
		</div>
		
		
</div>

	<p></p>
<div class="lastscroll">
<div class="ad ad300">
	<!--<a href="https://www.chip.com.tr/redir/fw/1lRrby" rel="noopener" target="_blank"><img data-original="/images/turhost/domain-kampanyasi-turhost-300x250px.gif" class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP4/B8AAugB80iSG30AAAAASUVORK5CYII=" style="width: 300px; height: 250px;" alt="Turhost"></a>-->
	
	<div id="medyanet/41122224/chip_int_sag_300" data-size="[300, 250]" ></div>
	
	
	</div>	


</div>

	<p></p><!-- <div class="altsayfalisting altbolum lastscroll">
<h5>İlginizi çekebilir</h5>
<div class="cxense_widget" data-source="cxense" data-maxresults="5" data-type="col" id="cx_3e1be78849f884677ec9e0eeeb6bbe61dd0df753"></div>
<div class="addthis_relatedposts_inline"></div> 

</div>
-->

	<p></p>
<div class="lastscroll">
<div class="ad ad300">
	<p>&nbsp;</p>
	<div id="medyanet/41122224/chip_internal_300x250" data-size="[300,250]" data-lazy="true" style="margin-top: 20px"></div>

	</div>	
 <p>&nbsp;</p>
</div>
<div class="lastscroll">
</div>

	<p></p>
</div> <!-- END 300 -->


<div id="footerstart" style="clear: left"></div>
<div class="footerad">
	
<div class="ad ad-center ad720 adspace">
	<div class="ad ad728 ad-center">
	<!-- <a href="https://www.chip.com.tr/redir/fw/b5M3M" target="_blank" rel="noopener" class="nomobile"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP4/B8AAugB80iSG30AAAAASUVORK5CYII=" data-original="/images/turhost/domain-kampanyasi-turhost-728x90px.gif" class="lazy nomobile" style="width: 728px; height: 90px;" alt="Turhost"></a> -->
	
	
		<div id="medyanet/41122224/chip_int_bottom_728" data-size="[[990, 250], [728, 90], [970, 250]]" data-platform="desktop" data-lazy="true"></div>
		<div id="medyanet/41122224/chip_int_bottom_728" data-size="[[300, 250],[320, 100],[320, 50]]" data-platform="mobile" data-lazy="true"></div>
	
	 

	</div>	
</div>




</div>

<div class="ad-sag" style="position: fixed">
		
			<div id="medyanet/9927946/chip/genel/120x600_sag" data-size="[[120, 600], [160, 600]]" data-platform="desktop" ></div>
		
	</div>

</div> <!-- Container End -->

</div> <!-- Wrap End -->

<footer id="anafooter" class="anafooter" itemscope itemtype="http://schema.org/WPFooter">
		<div class="footer">
			<div class="footersections">
			<div class="fsection flogo">
				<a href="/chiponline/" rel="nofollow"><img src="//www.chip.com.tr/images/logo/chiponline.svg" alt="CHIP Online Logo" class="footerlogo" /></a>
				<p class="footersubp">Cep Telefonu İncelemeleri, Bilişim ve <a href="https://www.chip.com.tr">Teknoloji Haberleri</a> CHIP Online’da!</p>
				<ul>
						<li><a href="/yasal/gizlilik.html" rel="nofollow">Gizlilik İlkesi</a></li>
						<li><a href="/yasal/kullanimsozlesmesi.html" rel="nofollow">Kullanım Sözleşmesi</a></li>
						<li><a href="http://doganburda.com.tr/KisiselVerilerinKorunmasi.html" rel="noopener nofollow">Kişisel verilerin korunması</a></li>
						<li><a href="/yasal/cerez-politikasi.html" rel="nofollow">Çerez Politikası</a></li>
						<li><a href="/chiponline/iletisim.html" rel="nofollow">İletişim</a></li>
						<li><a href="/chiponline/reklam/" rel="nofollow">Reklamveren</a></li>
						<li><a href="/chiponline/kunye.html" rel="nofollow">Künye</a></li>
					</ul>
					
			</div>
			<div class="fsection finceleme">
				<ul>
						<li class="sectionheader"><a href="https://www.chip.com.tr/inceleme/">İNCELEME</a></li><li><a href="https://www.chip.com.tr/inceleme/cep-telefonu/">Cep Telefonu</a></li><li><a href="https://www.chip.com.tr/inceleme/notebook/">Notebook</a></li><li><a href="https://www.chip.com.tr/inceleme/tabletler/">Tabletler</a></li><li><a href="https://www.chip.com.tr/inceleme/bluetooth-kulaklik/">Bluetooth Kulaklık</a></li><li><a href="https://www.chip.com.tr/inceleme/ev-elektronigi/">Ev Elektroniği</a></li><li><a href="https://www.chip.com.tr/inceleme/klavye-mouse/">Klavye ve Mouse</a></li><li><a href="https://www.chip.com.tr/inceleme/monitor/">Monitör</a></li><li><a href="https://www.chip.com.tr/inceleme/kulaklik/">Kulaklık</a></li><li><a href="https://www.chip.com.tr/inceleme/konsol/">Konsol</a></li><li><a href="https://www.chip.com.tr/inceleme/ekran-karti/">Ekran Kartı</a></li>
						
					</ul>
			</div>
			<div class="fsection fhaber">
				<ul>
					
						<li class="sectionheader"><a href="#">GÜNDEM</a></li><li><a href="https://www.chip.com.tr/ozel/apple/">Apple</a></li><li><a href="https://www.chip.com.tr/ozel/bilgisayar/">Bilgisayarlar</a></li><li><a href="https://www.chip.com.tr/ozel/android/">Android</a></li><li><a href="https://www.chip.com.tr/inceleme/windows-10_4579.html">Windows 10</a></li><li><a href="https://www.chip.com.tr/inceleme/samsung-galaxy-s9_5133.html">Samsung Galaxy S9</a></li><li><a href="https://www.chip.com.tr/ozel/iphone-x/">iPhone X</a></li><li><a href="https://www.chip.com.tr/ozel/samsung-galaxy-s10/">Samsung Galaxy S10</a></li><li><a href="https://www.chip.com.tr/ozel/huawei-mate-20/">Huawei Mate 20</a></li><li><a href="https://www.chip.com.tr/ozel/mwc-2019/">MWC 2019</a></li><li><a href="https://goo.gl/69q3Ya">IP Sorgulama</a></li><li><a href="https://www.chip.com.tr/hiz-testi-speedtest" target="_blank" title="Hız Testi / Speedtest">Hız Testi / Speedtest</a></li>
						
					</ul>
			</div>
			<div class="fsection">
				<ul>
						<li class="sectionheader">BİZİ TAKİP EDİN</li>
						<li><a href="https://www.facebook.com/chiponlineturkiye/" class="follow facebook" target="_blank" rel="noopener" >Facebook</a></li>
						<li><a href="https://twitter.com/chiponline" class="follow twitter" target="_blank" rel="noopenerw" >Twitter</a></li>
						<li><a href="https://www.linkedin.com/company/chiponline" class="follow linkedin" target="_blank" rel="noopener" >LinkedIn</a></li>
						<li><a href="https://www.youtube.com/c/chiponlineturkiye" class="follow youtube" target="_blank" rel="noopener" >Youtube</a></li>
						<li><a href="http://chiponlineturkiye.tumblr.com" class="follow tumblr" target="_blank" rel="noopener nofollow" >Tumblr</a></li>
						<li><a href="https://news.google.com/publications/CAAqBggKMNLDQzD7sgY?oc=3&ceid=TR:tr" target="_blank" rel="noopener" class="follow playnews">Google News</a></li>
						<li><a href="https://www.chip.com.tr/rss/" class="follow rss">RSS</a></li>
						
					</ul>
					
			</div>
			<div class="fsection fdergipromo">
				<figure class="dergipromo">
				<span class="dergikapak lazybg" data-original="//cdn.chip.gen.tr/images/dergi/kapak/2020-10-a.jpg"><img src="/images/asn/1x1.gif" /></span>
				<div>
					<span class="issue">Sayı: 10 / 2020</span>
					<ul>
						<li class="sectionheader"><a href="/chipdergi/">CHIP Ekim 2020</a></li>
						<li><a href="/chipdergi/" rel="nofollow">CHIP'te bu ay</a></li>
						<li><a href="http://www.dbabone.com/bilgisayar-teknoloji/chip" rel="noopener nofollow" target="_blank">Yurtiçi Abonelik</a></li>
						<li><a href="/chipdergi/arsiv/" target="_blank">PDF Arşivi</a></li>
						<li><a href="https://dergiburda.com/product/detail/chip-dergisi" target="_blank" rel="nofollow">Satın Almak için</a></li>
						<li><a href="/chipdergi/iletisim.html" rel="nofollow">CHIP Dergi İletişim</a></li>
						<li><a href="/chipdergi/yayinilkeleri.pdf" rel="nofollow">Yayın İlkeleri</a></li>
					</ul>
				</div>
				</figure>
			</div>
		</div>
		</div>
		<div class="footer">
			<span class="copyright">© <span itemprop="copyrightYear">2020</span> <span itemprop="copyrightHolder">Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş.</span> / Tüm hakları saklıdır. </span>
		</div>
		
</footer>

</div>
<script async src="https://mrb.upapi.net/code?w=5693025288192000&uponit=true"></script>
<script>


	head.ready("jquery", function() {
			jQuery.cachedScript = function( url, options ) {
 
  // Allow user to set any option except for dataType, cache, and url
  options = $.extend( options || {}, {
    dataType: "script",
    cache: true,
    url: url
  });
 
  // Use $.ajax() since it is more flexible than $.getScript
  // Return the jqXHR object so we can chain callbacks
  return jQuery.ajax( options );
};
		
});

</script>


<div id="medyanet/9927946/chip_mobilsite/sitegeneli/interstitial_oop" data-platform="mobile" data-oop="true"></div>

<div id="medyanet/9927946/chip/genel/interstitial_oop" data-platform="desktop" data-oop="true"></div>

<div id="medyanet/9927946/chip/genel/oop_2" data-oop="true" data-platform="desktop"></div>

<div id="medyanet/9927946/chip/genel/oop_3" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/chip_mobilsite/sitegeneli/oop_2" data-oop="true" data-platform="mobile"></div>

<div id="medyanet/41122224/chipooc_ana" data-oop="true" data-platform="desktop"></div>
	<script>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</script>



	</body>
</html>
