<!doctype html>
<html lang="tr">
<head>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
		<title>Sovyetler Birliği'nden Kalan "Cehenneme Giriş" Çukurunun Garip Hikayesi  - CHIP Online</title>
		<!--
		
		        __    _                   ___          
		  _____/ /_  (_)___  ____  ____  / (_)___  ___ 
		 / ___/ __ \/ / __ \/ __ \/ __ \/ / / __ \/ _ \
		/ /__/ / / / / /_/ / /_/ / / / / / / / / /  __/
		\___/_/ /_/_/ .___/\____/_/ /_/_/_/_/ /_/\___/ 
		           /_/           
		           
		                                 
		  0,03False  
		-->
		
		<link rel="dns-prefetch" href="https://fonts.gstatic.com" /><link rel="dns-prefetch" href="https://cdn.chip.gen.tr" /><link rel="dns-prefetch" href="https://ajax.googleapis.com" /><link rel="dns-prefetch" href="https://connect.facebook.net" /><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://s7.addthis.com" /><link rel="dns-prefetch" href="https://ls.hit.gemius.pl" /><link rel="dns-prefetch" href="https://www.googletagservices.com" /><link rel="dns-prefetch" href="https://cdn.ampproject.org" /><link rel="preconnect" href="https://fonts.gstatic.com" /><link rel="preconnect" href="https://cdn.chip.gen.tr" /><link rel="preconnect" href="https://ajax.googleapis.com" /><link rel="preconnect" href="https://connect.facebook.net" /><link rel="preconnect" href="https://pagead2.googlesyndication.com" /><link rel="preconnect" href="https://googleads.g.doubleclick.net" /><link rel="preconnect" href="https://s7.addthis.com" /><link rel="preconnect" href="https://ls.hit.gemius.pl" /><link rel="preconnect" href="https://www.googletagservices.com" /><link rel="preconnect" href="https://cdn.ampproject.org" /><link rel="preload" href="https://fonts.gstatic.com/s/poppins/v9/pxiByp8kv8JHgFVrLCz7Z1JlFc-K.woff2" as="font"  crossorigin="anonymous" /><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fChc4EsA.woff2" as="font"  crossorigin="anonymous" /><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" as="font"  crossorigin="anonymous" /><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfCRc4EsA.woff2" as="font"  crossorigin="anonymous" /><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfChc4EsA.woff2" as="font"  crossorigin="anonymous" /><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2" as="font"  crossorigin="anonymous" /><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu7GxKOzY.woff2" as="font"  crossorigin="anonymous" /><link rel="preload" href="/css/fonts/20210224/Chipico.woff" as="font"  /><link rel="preload" href="/css/fonts/20210224/tempesta.woff" as="font"  /><link rel="preload" href="//cdn.chip.gen.tr/css/20210224170000/chipstored.css" as="style"  onload="this.onload=null;this.rel='stylesheet'" crossorigin="anonymous" /><link rel="preload" href="//cdn.chip.gen.tr/css/20210224170000/chip.min.css" as="style"  onload="this.onload=null;this.rel='stylesheet'" crossorigin="anonymous" /><link rel="preload" href="https://code.jquery.com/jquery-3.4.1.min.js" as="script"  crossorigin="anonymous" /><link rel="preload" href="//cdn.chip.gen.tr/js/jquery-ui.min.js" as="script"  crossorigin="anonymous" /><link rel="preload" href="//cdn.chip.gen.tr/js/20210331070300/chipessentials.js" as="script"  crossorigin="anonymous" /><link rel="preload" href="//cdn.chip.gen.tr/js/20210331070300/chiphome.js" as="script"  crossorigin="anonymous" /><link rel="preload" href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;0,900;1,300;1,400;1,500;1,700&display=swap" as="style"  onload="this.onload=null;this.rel='stylesheet'" crossorigin="anonymous" /><link rel="prefetch" href="https://fonts.gstatic.com/s/poppins/v9/pxiByp8kv8JHgFVrLCz7Z1JlFc-K.woff2" as="font" crossorigin="anonymous" /><link rel="prefetch" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fChc4EsA.woff2" as="font" crossorigin="anonymous" /><link rel="prefetch" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc4.woff2" as="font" crossorigin="anonymous" /><link rel="prefetch" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfCRc4EsA.woff2" as="font" crossorigin="anonymous" /><link rel="prefetch" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfChc4EsA.woff2" as="font" crossorigin="anonymous" /><link rel="prefetch" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2" as="font" crossorigin="anonymous" /><link rel="prefetch" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu7GxKOzY.woff2" as="font" crossorigin="anonymous" /><link rel="prefetch" href="/css/fonts/20210224/Chipico.woff" as="font" /><link rel="prefetch" href="/css/fonts/20210224/tempesta.woff" as="font" /><link rel="prefetch" href="//cdn.chip.gen.tr/css/20210224170000/chipstored.css" as="style" crossorigin="anonymous" /><link rel="prefetch" href="//cdn.chip.gen.tr/css/20210224170000/chip.min.css" as="style" crossorigin="anonymous" /><link rel="prefetch" href="https://code.jquery.com/jquery-3.4.1.min.js" as="script" crossorigin="anonymous" /><link rel="prefetch" href="//cdn.chip.gen.tr/js/jquery-ui.min.js" as="script" crossorigin="anonymous" /><link rel="prefetch" href="//cdn.chip.gen.tr/js/20210331070300/chipessentials.js" as="script" crossorigin="anonymous" /><link rel="prefetch" href="//cdn.chip.gen.tr/js/20210331070300/chiphome.js" as="script" crossorigin="anonymous" /><link rel="prefetch" href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;0,900;1,300;1,400;1,500;1,700&display=swap" as="style" crossorigin="anonymous" />
		
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M5NM2W');</script>
		<!-- End Google Tag Manager -->
		<link content="CHIP Online" href="https://plus.google.com/+chiponlineturkiye" rel="publisher" />
		<meta name="title" content="Sovyetler Birliği'nden Kalan &quot;Cehenneme Giriş&quot; Çukurunun Garip Hikayesi" />
		<meta name="description" content="Soğuk Savaş döneminde Sovyetler Birliği yönetiminin Rusya'da açtığı ve &quot;cehenneme giriş&quot; olarak bilinen, Dünya yüzeyinin kilometrelerce aşağısına kadar ulaşan çukurun hikayesi, eminiz sizi de şaşırtacak!" /><link rel="amphtml" href="https://www.chip.com.tr/haber/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi_94680.amp.html"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.chip.com.tr/haber/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi_94680.html" /><link rel="alternate" media="handheld" href="https://www.chip.com.tr/haber/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi_94680.html" /><meta name="robots" content="all" /><meta name="googlebot" content="all" /><link rel="canonical" href="https://www.chip.com.tr/haber/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi_94680.html" /><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="946800002"/><meta name="cXenseParse:recs:category" content="bilim"/><meta name="cXenseParse:recs:recommendable" content="true" /><meta name="cXenseParse:recs:publishtime" content="2021-05-24T21:03:00.000Z" /><meta property="image" content="https://www.chip.com.tr/images/content/manset/2021/05/23/2021052320404695088/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi.jpg" /><meta property="thumbnail" content="https://www.chip.com.tr/images/thumb/2021/05/23/2021052320403079388.jpg" />
		<meta property="name" content="Sovyetler Birliği'nden Kalan &quot;Cehenneme Giriş&quot; Çukurunun Garip Hikayesi" />
		<meta property="description" content="Soğuk Savaş döneminde Sovyetler Birliği yönetiminin Rusya'da açtığı ve &quot;cehenneme giriş&quot; olarak bilinen, Dünya yüzeyinin kilometrelerce aşağısına kadar ulaşan çukurun hikayesi, eminiz sizi de şaşırtacak!" />
	
		<meta property="fb:pages" content="330449759204" />
		<meta property="og:locale" content="tr_TR" />
		<meta property="og:site_name" content="CHIP Online" />
		<meta property="og:url" content="https://www.chip.com.tr/haber/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi_94680.html" />
		
		
		<meta name="og:title" content="Sovyetler Birliği'nden Kalan &quot;Cehenneme Giriş&quot; Çukurunun Garip Hikayesi" />
		
		<meta property="og:image" content="https://www.chip.com.tr/images/content/manset/2021/05/23/2021052320404695088/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi.jpg" /><meta property="og:description" content="Soğuk Savaş döneminde Sovyetler Birliği yönetiminin Rusya'da açtığı ve &quot;cehenneme giriş&quot; olarak bilinen, Dünya yüzeyinin kilometrelerce aşağısına kadar ulaşan çukurun hikayesi, eminiz sizi de şaşırtacak!" /><meta property="og:type" content="article" />
		<meta property="article:publisher" content="https://www.facebook.com/chiponlineturkiye" /><meta property="article:author" content="https://www.facebook.com/chiponlineturkiye" />
		<meta property="article:tag" content="bilim"/><meta property="article:tag" content="rusya"/><meta property="article:tag" content="çukur"/><meta property="article:tag" content="delik"/><meta property="article:tag" content="bilim"/><meta property="article:published_time" content="2021-05-24T21:03:00.000Z" />
		<meta property="fb:app_id" content="159198717428093" />
		<meta property="twitter:card" content="summary_large_image">
		<meta property="twitter:site" content="@chiponline">
		<meta property="twitter:creator" content="@chiponline">
		<meta property="twitter:title" content="Sovyetler Birliği'nden Kalan &quot;Cehenneme Giriş&quot; Çukurunun Garip Hikayesi" />
		<meta property="twitter:description" content="Soğuk Savaş döneminde Sovyetler Birliği yönetiminin Rusya'da açtığı ve &quot;cehenneme giriş&quot; olarak bilinen, Dünya yüzeyinin kilometrelerce aşağısına kadar ulaşan çukurun hikayesi, eminiz sizi de şaşırtacak!" /><meta property="twitter:image:src" content="https://www.chip.com.tr/images/content/manset/2021/05/23/2021052320404695088/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi.jpg" />
		<link href="https://servis.chip.com.tr/chiponline.xml" rel="alternate" title="CHIP Online" type="application/rss+xml" />
		
		<script type="text/javascript">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</script><style>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</style>
		<script>var rfd=!1;0<location.hash.indexOf("rf")&&(rfd=!0,history.replaceState("",document.title,window.location.pathname));</script>

			
		
				
		<script type="text/javascript">
			chipStorage('chipstoragecss','/css/20210224170000/chipstored.css','css','20210224170000');chipStorage('chipmaincss','/css/20210224170000/chip.min.css','css','20210224170000');chipStorage('googlefonts','https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;0,900;1,300;1,400;1,500;1,700&display=swap','css','20160915');
			var sunucu = { anadomain: 'www.chip.com.tr', imgcdn: 'cdn.chip.gen.tr', imgcdnsecure: 'cdn.chip.gen.tr', xhrdomain: 'www.chip.com.tr', xhrpath:'/scripts/xhr/' };
			var chipvars = { abact: true, analyticsId: 'UA-395337-1', facebookappid: '159198717428093', twittername: 'chiponline', recaptcha: '6LdXS_oSAAAAAO6DaN889F4PlGsNLSG155V2ryCz', googleappid: '826015667302.apps.googleusercontent.com', googlepkey: 'AIzaSyBzI4jM7jV0ZnOJOypb5xOFFTB5g_FAXbs', atid: 'ra-4db577e72da1144d', onesigid: '3b1f917b-4c37-4578-b41a-be47a8f66eec', iurclientid: 'ec24121b8b6f520', rft: 150, dailyvid: false, spbt: true, rf: true , hbid: 16119 , canonicalurl: 'https://www.chip.com.tr/haber/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi_94680.html', addthisid: 'ra-4db577e72da1144d', addthisdomain: 'www.chip.com.tr' }
			window.addthis_share = { 'passthrough': { 'facebook':{ 'app_id' : chipvars.facebookappid, 'redirect_uri': 'https://www.chip.com.tr/haber/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi_94680.html'}}};
			window.sunucu = sunucu; window.chipvars = chipvars;var hcss = [""];
			var OneSignal = OneSignal || [];
			
			if(head.browser.ie&&head.browser.version<10){for(var hc=0;hc<hcss.length;hc++){head.load(hcss[hc])}}else{head.load(hcss)};
			
			window.___gcfg = { lang: 'tr-TR', parsetags: 'explicit' };
	
		
			var chipScriptList = [];
		
			
			
			Array.prototype.push.apply(chipScriptList, [{'ads': '//www.chip.com.tr/reklam/ads.js'}, { 'jqueryui': '//cdn.chip.gen.tr/js/jquery-ui.min.js'}, { 'chipessentials': "//cdn.chip.gen.tr/js/20210331070300/chipessentials.js"},{ 'chiphome': '//cdn.chip.gen.tr/js/20210331070300/chiphome.js' }, "//cdn.chip.gen.tr/js/jquery.poshytip.min.js","//cdn.chip.gen.tr/js/jquery.fancybox.pack.js", 'https://cdn.onesignal.com/sdks/OneSignalSDK.js',"//cdn.chip.gen.tr/js/20210331070300/owl.carousel.min.js","https://platform.twitter.com/widgets.js"]);
			
		
			
		</script>
		

		
		<!--[if lte IE 9]>
  		<link href="//cdn.chip.gen.tr/css/lt-ie9.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<link rel="manifest" href="/manifest.json" defer /> 
		<link href="//cdn.chip.gen.tr/images/ico/chiponline-57x57.webp" rel="apple-touch-icon" sizes="57x57" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-60x60.png" rel="apple-touch-icon" sizes="60x60" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-72x72.png" rel="apple-touch-icon" sizes="72x72" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-76x76.png" rel="apple-touch-icon" sizes="76x76" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-114x114.png" rel="apple-touch-icon" sizes="114x114" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-120x120.png" rel="apple-touch-icon" sizes="120x120" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-144x144.png" rel="apple-touch-icon" sizes="144x144" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-152x152.png" rel="apple-touch-icon" sizes="152x152" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-180x180.png" rel="apple-touch-icon" sizes="180x180" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-192x192.png" rel="icon" sizes="192x192" type="image/png" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-16x16.png" rel="icon" sizes="16x16" type="image/png" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-24x24.png" rel="icon" sizes="24x24" type="image/png" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-32x32.png" rel="icon" sizes="32x32" type="image/png" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-48x48.png" rel="icon" sizes="48x48" type="image/png" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-96x96.webp" rel="icon" sizes="96x96" type="image/webp" /><link href="/favicon.ico" rel="shortcut icon" />
		<meta name="theme-color" content="#eb443f">
		<meta name="application-name" content="CHIP Online" />
		<meta name="viewport" id="viewport" content="width=device-width,initial-scale=1.0">
	
		<meta name="cXenseParse:recs:expirationtime" content="2021-07-23T21:03:00.000Z"/><script type="text/javascript">var shareinfo = {"title": "Sovyetler\u0020Birli\u011fi\u0027nden\u0020Kalan\u0020\u0022Cehenneme\u0020Giri\u015f\u0022\u0020\u00c7ukurunun\u0020Garip\u0020Hikayesi","description": "So\u011fuk\u0020Sava\u015f\u0020d\u00f6neminde\u0020Sovyetler\u0020Birli\u011fi\u0020y\u00f6netiminin\u0020Rusya\u0027da\u0020a\u00e7t\u0131\u011f\u0131\u0020ve\u0020\u0022cehenneme\u0020giri\u015f\u0022\u0020olarak\u0020bilinen,\u0020D\u00fcnya\u0020y\u00fczeyinin\u0020kilometrelerce\u0020a\u015fa\u011f\u0131s\u0131na\u0020kadar\u0020ula\u015fan\u0020\u00e7ukurun\u0020hikayesi,\u0020eminiz\u0020sizi\u0020de\u0020\u015fa\u015f\u0131rtacak\u0021","url": "https:\/\/www.chip.com.tr\/haber\/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi_94680.html","section": 2,"articleid": 94680,"source": "CHIP Online","hashtags": "chiponline","image": "\/images\/thumb\/2021\/05\/23\/2021052320403079388.jpg","pnarticle": true};</script>
<meta property="chipcategory" content="news" />	

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    if (head.mobile) {
    	
    	googletag.defineOutOfPageSlot('/21852615636/Chip.com.tr/bond_mobile_ros_1x1',  'rs1x1-0').addService(googletag.pubads());googletag.defineSlot('/21852615636/Chip.com.tr/bond_mobile_ros_320x100', [[300, 50], [320, 100], [320, 50], [300, 31], [300, 75], 'fluid', [300, 100]], 'r720-1-0').addService(googletag.pubads());googletag.defineSlot('/21852615636/Chip.com.tr/bond_mobile_ros_320x50', [[320, 50], [300, 31], 'fluid', [300, 50]], 'div-gpt-ad-1608634284440-0').addService(googletag.pubads());googletag.defineSlot('/21852615636/Chip.com.tr/bond_mobile_ros_336x280', [[180, 150], [300, 50], 'fluid', [200, 200], [300, 31], [300, 75], [336, 280], [120, 240], [320, 100], [240, 133], [300, 100], [250, 250], [300, 250], [320, 50]], 'r300-1-0').addService(googletag.pubads());googletag.defineSlot('/21852615636/Chip.com.tr/bond_mobile_ros_336x280_2', [[300, 250], [120, 240], [300, 50], [180, 150], [200, 200], [320, 100], [240, 133], [300, 75], [336, 280], [300, 100], [300, 31], [250, 250], 'fluid', [320, 50]], 'r300-2-0').addService(googletag.pubads());googletag.defineSlot('/21852615636/Chip.com.tr/bond_mobile_ros_336x280_3', [[250, 250], [336, 280], [300, 100], [300, 250], [320, 50], [300, 31], [300, 75], [200, 200], [180, 150], [240, 133], [300, 50], [120, 240], [320, 100], 'fluid'], 'r300-3-0').addService(googletag.pubads());googletag.defineSlot('/21852615636/Chip.com.tr/bond_mobile_ros_336x280_4', [[320, 50], [250, 250], [336, 280], [120, 240], [300, 250], [240, 133], [300, 31], [300, 50], [320, 100], 'fluid', [300, 100], [300, 75], [200, 200], [180, 150]], 'r300-4-0').addService(googletag.pubads());
    }
    if (head.desktop) {
    	
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_160x600_sol', [[120, 240], [120, 600], [160, 600], [125, 125], 'fluid'], 'div-gpt-ad-1608633908465-0').addService(googletag.pubads());
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_160x600', [[125, 125], [160, 600], [120, 600], [120, 240], 'fluid'], 'div-gpt-ad-1608633739641-0').addService(googletag.pubads());
    		googletag.defineOutOfPageSlot('/21852615636/Chip.com.tr/bond_desktop_ros_1x1',  'rs1x1-0').addService(googletag.pubads());
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_300x250', ['fluid', [300, 75], [120, 240], [300, 100], [180, 150], [240, 133], [300, 50], [200, 200], [250, 250], [300, 250]], 'r300-1-0').addService(googletag.pubads());
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_300x250_2', [[180, 150], [240, 133], [300, 100], [200, 200], [300, 250], [300, 75], [250, 250], 'fluid', [120, 240], [300, 50]], 'r300-2-0').addService(googletag.pubads());
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_300x250_3', [[120, 240], 'fluid', [300, 75], [250, 250], [300, 250], [180, 150], [200, 200], [240, 133], [300, 50], [300, 100]], 'r300-3-0').addService(googletag.pubads());
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_300x600', [[120, 600], [300, 600], [240, 400], [200, 246], [240, 133], 'fluid', [200, 240], [300, 100], [160, 600], [180, 150], [200, 200], [250, 250], [120, 240], [300, 250], [250, 360]], 'r300-4-0').addService(googletag.pubads());
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_970x250_top', [[728, 90], [750, 200], [970, 66], [980, 90], [950, 90], [970, 250], [930, 180], [970, 90], [750, 100], [960, 90], 'fluid'], 'r720-1-0').addService(googletag.pubads());
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_970x250_bottom', [[728, 90], [750, 200], [980, 90], [750, 100], [960, 90], [970, 250], 'fluid', [970, 90], [970, 66], [950, 90], [930, 180]], 'div-gpt-ad-1608732567629-0').addService(googletag.pubads());
    		googletag.defineSlot('/21852615636/Chip.com.tr/bond_desktop_ros_640x480', ['fluid', [300, 250], [336, 280], [640, 93], [580, 400], [640, 250], [400, 300], [640, 480]], 'div-gpt-ad-1608634020722-0').addService(googletag.pubads());
    		
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    
  });
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(74104960, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/74104960" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>

<body> 
<div id="fb-root"></div>

<div id="mainwrapper">
 

<header class="sayfa-header header" id="headernav">
		<div id="anaheader">
		<div id="tabMenu"></div>
		<!-- LOGO -->
		<div id="chiplogo">
   		<a href="https://www.chip.com.tr" title="Panik Yapmayın! (Çoğunlukla zararsız)  Dünya Havlu Günü">
   			<img src="https://www.chip.com.tr/images/logo/chiponline-hgtg.svg" alt="Panik Yapmayın! (Çoğunlukla zararsız)  Dünya Havlu Günü" width="140" height="46" class="svg">
   		</a>
		</div> 
		<form method="get" action="https://www.chip.com.tr/ara/" class="aramaboxtop col">
			<div class="aramabox">
				<input name="q" id="anaarama" placeholder="CHIP Online'da ara" value="" /><button class="aramaButton" type="submit" value="Ara"></button>
			</div>
		</form>
		<span class="aramamobil"></span>
		<nav id="anamenu">
			<div id="mm-menuwrapper">
			
			<div id="testMenu" class="menu double" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/inceleme/" data-trigger="menu" class="menuBaslik">İnceleme</a>
				<div class="menuWrapper">
							<nav>
									<div class="navWrapper" data-component="headerBaslik" data-ajax="inceleme">
										<ul class="menuKategoriler" data-all="Tüm İncelemeler">
											<li data-ajax="inceleme-default" class="hed"><span>Kategoriler</span></li><li data-ajax="inceleme-cep-telefonu"><a href="https://www.chip.com.tr/inceleme/cep-telefonu/">Cep Telefonu</a></li><li data-ajax="inceleme-tablet"><a href="https://www.chip.com.tr/inceleme/tablet/">Tablet</a></li><li data-ajax="inceleme-notebook"><a href="https://www.chip.com.tr/inceleme/notebook/">Dizüstü</a></li><li data-ajax="inceleme-televizyon"><a href="https://www.chip.com.tr/inceleme/televizyon/">Televizyon</a></li><li data-ajax="inceleme-fotograf-makinesi"><a href="https://www.chip.com.tr/inceleme/fotograf-makinesi/">Fotoğraf Makinesi</a></li><li data-ajax="inceleme-anakart"><a href="https://www.chip.com.tr/inceleme/anakart/">Anakart</a></li><li data-ajax="inceleme-islemci"><a href="https://www.chip.com.tr/inceleme/islemci/">İşlemci</a></li><li data-ajax="inceleme-ekran-karti"><a href="https://www.chip.com.tr/inceleme/ekran-karti/">Ekran Kartı</a></li><li data-ajax="inceleme-depolama"><a href="https://www.chip.com.tr/inceleme/depolama/">Depolama</a></li><li data-ajax="inceleme-adsl-modem"><a href="https://www.chip.com.tr/inceleme/adsl-modem/">ADSL Modem</a></li><li data-ajax="inceleme-klavye-mouse"><a href="https://www.chip.com.tr/inceleme/klavye-mouse/">Klavye ve Mouse</a></li><li data-ajax="inceleme-giyilebilir-teknoloji"><a href="https://www.chip.com.tr/inceleme/giyilebilir-teknoloji/">Giyilebilir Teknoloji</a></li><li data-ajax="inceleme-kulaklik"><a href="https://www.chip.com.tr/inceleme/kulaklik/">Kulaklık</a></li><li data-ajax="inceleme-ses-sistemi"><a href="https://www.chip.com.tr/inceleme/ses-sistemi/">Ses Sistemi</a></li><li data-ajax="inceleme-yazici"><a href="https://www.chip.com.tr/inceleme/yazici/">Yazıcı</a></li><li data-ajax="inceleme-oyunlar"><a href="https://www.chip.com.tr/inceleme/oyunlar/">Oyunlar</a></li>											
										</ul>
										
									</div>
								</nav>
							</div>
											
				
			</div>
			
			<div id="haberMenu" class="menu double" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/haber/" data-trigger="menu" class="menuBaslik">Haber</a>
				<div class="menuWrapper">
							<nav>
									<div class="navWrapper" data-component="headerBaslik" data-ajax="haber">
										<ul class="menuKategoriler"  data-all="Tüm Haberler">
											<li data-ajax="haber-default" class="hed"><span>Kategoriler</span></li><li data-ajax="haber-akis-hizmetleri"><a href="https://www.chip.com.tr/ozel/akis-hizmetleri/">Akış hizmetleri</a></li><li data-ajax="haber-android"><a href="https://www.chip.com.tr/ozel/android/">Android</a></li><li data-ajax="haber-apple"><a href="https://www.chip.com.tr/ozel/apple/">Apple</a></li><li data-ajax="haber-bilgisayar"><a href="https://www.chip.com.tr/ozel/bilgisayar/">Bilgisayarlar</a></li><li data-ajax="haber-bilim"><a href="https://www.chip.com.tr/ozel/bilim/">Bilim</a></li><li data-ajax="haber-blockchain-ve-bitcoin"><a href="https://www.chip.com.tr/ozel/blockchain-ve-bitcoin/">Blockchain ve Bitcoin</a></li><li data-ajax="haber-cep-telefonu"><a href="https://www.chip.com.tr/ozel/cep-telefonu/">Cep Telefonu</a></li><li data-ajax="haber-dijital-fotograf"><a href="https://www.chip.com.tr/ozel/dijital-fotograf/">Dijital Fotoğraf</a></li><li data-ajax="haber-internet"><a href="https://www.chip.com.tr/internet/">Internet ve Online</a></li><li data-ajax="haber-is-dunyasi"><a href="https://www.chip.com.tr/ozel/is-dunyasi/">İş dünyası</a></li><li data-ajax="haber-mobil-uygulamalar"><a href="https://www.chip.com.tr/ozel/mobil-uygulamalar/">Mobil Uygulamalar</a></li><li data-ajax="haber-oyun"><a href="https://www.chip.com.tr/oyun/">Oyun ve Eğlence</a></li><li data-ajax="haber-playstation-5"><a href="https://www.chip.com.tr/ozel/playstation-5/">Playstation 5</a></li><li data-ajax="haber-tesla-ve-spacex"><a href="https://www.chip.com.tr/ozel/tesla-ve-spacex/">Tesla ve SpaceX</a></li><li data-ajax="haber-whatsapp"><a href="https://www.chip.com.tr/ozel/whatsapp/">WhatsApp</a></li><li data-ajax="haber-windows-10"><a href="https://www.chip.com.tr/inceleme/windows-10_4579.html">Windows 10</a></li>
											
										</ul>
										
									</div>
								</nav>
								<!--[if lt IE 9]>
            				<div class="clear"></div>
            		<![endif]-->
							</div>
			</div>
			
			<div id="haberMenu" class="menu double" data-component="touchMenuHover">
				<a href="javascript:void(0);" data-trigger="menu" class="menuBaslik" style="color: #ffcc00;">Fırsatlar</a>
				<div class="menuWrapper">
							<nav>
									<div class="navWrapper" data-component="headerBaslik" data-ajax="hbfirsatlar">
										<ul class="menuKategoriler"  data-all="Fırsatlar">
											<li data-ajax="hbfirsat-9" class="hed"><span>Kategoriler</span></li><li data-ajax="hbfirsat-9"><a href="https://www.hepsiburada.com/laptop-notebook-dizustu-bilgisayarlar-c-98?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=bilgisayar&utm_term=6802&wt_af=chip.bilgisayar.6802.kategori" rel="nofollow noopener" target="_blank">Laptop</a></li><li data-ajax="hbfirsat-1"><a href="https://www.hepsiburada.com/telefonlar-c-2147483642?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=telefon&utm_term=6804&wt_af=chip.telefon.6804.kategori" rel="nofollow noopener" target="_blank">Telefon</a></li><li data-ajax="hbfirsat-16"><a href="https://www.hepsiburada.com/oyuncular-ozel-bilgisayar-bilesenleri-c-86008?utm_source=affiliate&utm_medium=chip&utm_campaign=oyuncu-ekipmanlari&utm_content=bilgisayar&utm_term=6802&wt_af=chip.bilgisayar.6802.oyuncu-ekipmanlari" rel="nofollow noopener" target="_blank">Oyuncu Ekipmanları</a></li><li data-ajax="hbfirsat-22"><a href="https://www.hepsiburada.com/tablet-c-3008012?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=tablet&utm_term=6802&wt_af=chip.tablet.6802.kategori" rel="nofollow noopener" target="_blank">Tablet</a></li><li data-ajax="hbfirsat-25"><a href="https://www.hepsiburada.com/akilli-saatler-c-60003676?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=akilli-saatler&utm_term=6804&wt_af=chip.akilli-saatler.6804.kategori" rel="nofollow noopener" target="_blank">Akıllı saatler</a></li><li data-ajax="hbfirsat-31"><a href="https://www.hepsiburada.com/akilli-bileklikler-c-60004670?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=akilli-bileklikler&utm_term=6804&wt_af=chip.akilli-bileklikler.6804.kategori" rel="nofollow noopener" target="_blank">Akıllı Bileklik</a></li><li data-ajax="hbfirsat-35"><a href="https://www.hepsiburada.com/monitorler-c-57?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=monitorler&utm_term=6802&wt_af=chip.monitorler.6802.kategori" rel="nofollow noopener" target="_blank">Monitör</a></li><li data-ajax="hbfirsat-38"><a href="https://www.hepsiburada.com/led-tv-televizyonlar-c-163192?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=televizyon&utm_term=6807&wt_af=chip.televizyon.6807.kategori" rel="nofollow noopener" target="_blank">Televizyon</a></li><li data-ajax="hbfirsat-44"><a href="https://www.hepsiburada.com/cevre-birimleri-c-3013120?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=klavye-mouse&utm_term=6802&wt_af=chip.klavye-mouse.6802.kategori" rel="nofollow noopener" target="_blank">Klavye & Mouse</a></li><li data-ajax="hbfirsat-50"><a href="https://www.hepsiburada.com/kulakliklar-c-520?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=kulakliklar&utm_term=6802&wt_af=chip.kulakliklar.6802.kategori" rel="nofollow noopener" target="_blank">Kulaklık</a></li><li data-ajax="hbfirsat-56"><a href="https://www.hepsiburada.com/3d-yazici-c-60008975?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=3d-yazicilar&utm_term=6802&wt_af=chip.3d-yazicilar.6802.kategori" rel="nofollow noopener" target="_blank">3D Yazıcılar</a></li><li data-ajax="hbfirsat-59"><a href="https://www.hepsiburada.com/ekran-kartlari-c-204?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=ekran-karti&utm_term=6802&wt_af=chip.ekran-karti.6802.kategori" rel="nofollow noopener" target="_blank">Ekran Kartı</a></li><li data-ajax="hbfirsat-63"><a href="https://www.hepsiburada.com/anakartlar-c-152?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=anakart&utm_term=6802&wt_af=chip.anakart.6802.kategori" rel="nofollow noopener" target="_blank">Ana Kart</a></li><li data-ajax="hbfirsat-67"><a href="https://www.hepsiburada.com/islemciler-c-46?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=islemciler&utm_term=6802&wt_af=chip.islemciler.6802.kategori" rel="nofollow noopener" target="_blank">İşlemciler</a></li>
											
										</ul>
										
									</div>
								</nav>
								<!--[if lt IE 9]>
            				<div class="clear"></div>
            		<![endif]-->
							</div>
			</div>
			
	
<!--					
			<div id="ipucuMenu" class="menu" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/ipucu/" class="menuBaslik">
					<span class="default">İpucu</span>
					<span class="alternate"><span class="con-wb-incandescent conico"></span></span>
				</a>
			</div>
	-->
			<div id="forumMenu" class="menu single menuleft" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/forum/" data-trigger="menu" class="menuBaslik">
					<span class="default">Forum</span>
					<span class="alternate" title="Forum"><span class="con-chat3 conico"></span></span></a>
			<div class="menuWrapper">
					
				<nav>
									
										<ul class="menuKategoriler" data-all="Tüm Forumlar">
											<li><a href="/forum/bugun/">CHIP Forum'da Bugün</a></li>
											<li class="altborder"><a href="/forum/aktifkonular/">Aktif Konular</a></li>
											<li><a href="/forum/cep-telefonlari-f73/">Cep Telefonları</a></li>
											<li><a href="/forum/oyunlar-c24/">Oyunlar</a></li>
											<li><a href="/forum/bilgisayar-bilesenleri-c26/">Bilgisayar Bileşenleri</a></li>
											<li><a href="/forum/yazilim-c4/">Yazılım</a></li>
											<li><a href="/forum/isletim-sistemleri-c23/">İşletim Sistemleri</a></li>
											<li><a href="/forum/test-ve-satin-alma-c25/">Test ve Satın alma</a></li>
											<li><a href="/forum/chip-life-c13/">CHIP-Life</a></li>

										</ul>
									
									
								</nav>
							</div>
			</div>
			
			
				
		
		<!---	
		
		-->
			<div id="userMenu" class="menu single menuleft">
			
						<a href="#" data-trigger="menu" class="menuBaslik"><span id="user-name" data-user-var="username">Kullanıcı</span>
						<span class="user-avatar" data-user-var="avatar"></span></a>	
				
							<div class="menuWrapper"  data-all="">
							<nav>
										<ul class="menuKategoriler" id="usernotloggedin">
											<li><a href="javascript:void(0)" rel="nofollow" id="link-login">Giriş yap</a></li>
											<li><a href="https://www.chip.com.tr/uyeler/kayit.html" rel="nofollow" id="link-kayit">CHIP Online'a katıl</a></li>
										</ul>
										<ul class="menuKategoriler" id="userloggedin">
											<li><a href="javascript:void(0)" rel="nofollow" id="link-user-profil" data-user-var="user-profile">Profilim</a></li>
											<li><a href="/uyeler/dm/" rel="nofollow">Denetim Masası</a></li>
											<li><a href="javascript:void(0)" rel="nofollow"  id="link-user-pm" data-user-var="user-pm">Özel Mesajlar</a></li>
											<li id="logoutline"><a href="javascript:void(0)" rel="nofollow" data-user-var="logout">Çıkış</a></li>
										</ul>
								</nav>
							</div>
				
			</div>
			
			</div>
			<div id="submenuwrapper"></div>
			<div id="submenusubwrapper"></div>
				
			
		</nav>
		
</div>
</header>


<div id="wrap">



<div class="tabmenuback"></div>	
<div class="container" id="anacontainer">


	<div class="ad-sol">
		<div class="adsol160">
				<div id='div-gpt-ad-1608633908465-0'>
		  	<script>
		  		if (head.desktop) {
		    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608633908465-0'); });
		    	} 
		  	</script>
				</div>			
		</div>
			
	</div> 
	
	<div id="canliyayin" class="canlisub"></div>

<script type="text/javascript">
	
	
  /* CONFIGURATION START */
  var _ain = {
    id: "1700",
    trackauto: false,
    postid: "946800002",
    maincontent: "h1, .article-desc, #article-body",
    title: "Sovyetler Birliği'nden Kalan \"Cehenneme Giriş\" Çukurunun Garip Hikayesi",
    pubdate: "2021-05-24 21:03:00",
    authors: "Levent Öztürk",
    sections: "Haberler",
    tags: "bilim,rusya,çukur,delik,bilim",
    comments: "0"
  };
  /* CONFIGURATION END */
  // head.load({'contentinsights': 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com/stf.js'});
  //head.ready('contentinsights', function() { 
	//	 		if (typeof _ain == "object" && rfd == false) {
	//				_ain.track();
					
	//			}
	//});
	
	
		var nextPages = [
		{"id": 94674,"address": "/haber/nasa-esa-ve-jaxa-covid-19-arastirmasinda-sizin-de-katkinizi-bekliyor_94674.html","title": "NASA, ESA ve JAXA, COVID-19 Araştırmasında Sizin de Katkınızı Bekliyor!"},{"id": 94698,"address": "/haber/hp-4-5-milyondan-fazla-sahte-baski-urunu-ele-gecirdi_94698.html","title": "HP, 4.5 Milyondan Fazla Sahte Baskı Ürünü Ele Geçirdi"},{"id": 94694,"address": "/haber/youtube-izlenme-rekoru-bir-kez-daha-kirildi-iste-rekorun-yeni-sahibi_94694.html","title": "YouTube İzlenme Rekoru Bir Kez Daha Kırıldı. İşte Rekorun Yeni Sahibi..."},{"id": 94660,"address": "/haber/honor-band-6-incelemesi_94660.html","title": "Honor Band 6 İncelemesi"},{"id": 94685,"address": "/haber/samsung-bu-kez-de-iphone-12-pro-maxin-kameralari-ile-dalga-gecti_94685.html","title": "Samsung, Bu Kez de iPhone 12 Pro Max'ın Kameraları ile Dalga Geçti"},{"id": 94636,"address": "/haber/dyson-hava-temizleme-kategorisindeki-yeni-urunlerini-tanitti_94636.html","title": "Dyson, Hava Temizleme Kategorisindeki Yeni Ürünlerini Tanıttı"},{"id": 94693,"address": "/haber/la-casa-de-papel-5-sezon-ne-zaman-yayinlanacak-tarih-belli-oldu_94693.html","title": "La Casa De Papel 5. sezon ne zaman yayınlanacak? Tarih belli oldu!"},{"id": 94692,"address": "/haber/clubhouse-android-uygulamasinin-play-store-girisi-gorkemli-oldu_94692.html","title": "Clubhouse Android Uygulamasının Play Store'a Girişi Görkemli Oldu"},{"id": 94655,"address": "/haber/honor-magicbook-14-ve-15-duyuruldu-iste-ozellikleri_94655.html","title": "HONOR MagicBook 14 ve 15 Duyuruldu! İşte Özellikleri!"}]
 
</script>


<div class="ad ad728  adspace" style="clear: both; text-align: center">
	
	 
		<div id='r720-1-0'>
  	<script>
  		googletag.cmd.push(function() { googletag.display('r720-1-0'); });
  		</script>
		</div>
	
	

</div>


<div class="cnrexpocountdown remove2nd">
	<div id="medyanet/41122224/responsive" data-size="[320, 50]" data-platform="mobile"></div>							
</div>
<ul class="breadcrumb" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" ><a href="https://www.chip.com.tr/" itemprop="item"><span itemprop="name">CHIP Online</span></a><meta itemprop="position" content="1" /></li><li  class="bd"  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" ><a href="https://www.chip.com.tr/haber/" itemprop="item"><span itemprop="name">Haberler</span></a><meta itemprop="position" content="2" /></li></ul>
<div class="col-ana" id="colana">





	<article itemscope class="anaArticle" data-article-id="94680" data-url="https://www.chip.com.tr/haber/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi_94680.html" data-title="Sovyetler Birliği'nden Kalan &quot;Cehenneme Giriş&quot; Çukurunun Garip Hikayesi" itemtype="http://schema.org/NewsArticle" section="articleBody">
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.chip.com.tr/haber/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi_94680.html"/>
		<meta itemprop="thumbnailUrl" content="//cdn.chip.gen.tr/images/thumb/2021/05/23/2021052320403079388.jpg">
		<meta itemprop="keywords" content="rusya, çukur, delik, Bilim">
		<meta itemprop="url" content="https://www.chip.com.tr/haber/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi_94680.html" />
		<meta itemprop="commentCount" content="0" />
		<h1 itemprop="headline">Sovyetler Birliği'nden Kalan "Cehenneme Giriş" Çukurunun Garip Hikayesi</h1>
		<p class="article-desc" itemprop="description">Soğuk Savaş döneminde Sovyetler Birliği yönetiminin Rusya'da açtığı ve "cehenneme giriş" olarak bilinen, Dünya yüzeyinin kilometrelerce aşağısına kadar ulaşan çukurun hikayesi, eminiz sizi de şaşırtacak!</p>
		
			<div id="article-info">
				<ul>
					<li><time itemprop="datePublished" content="2021-05-24T21:03:00.000Z">25 Mayıs 2021 <span>00:03</span></time>
					<time itemprop="dateModified" content="2021-05-24T21:03:00.000Z"></time>
				</li>
							
					<li style="float: right; font-size: .8em; color: #aaa" class="autyaz">Levent Öztürk</li>
					
				</ul>
					
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.chip.com.tr/images/logo/chiponline-60px.png"><meta itemprop="width" content="131"><meta itemprop="height" content="60"></div><meta itemprop="name" content="CHIP Online"></div>
					<div itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Levent Öztürk"></div>
					
			</div>
		
				<ul class="share_bar">
<li><a href="#" class="paylas gizli" data-title="Sovyetler Birliği'nden Kalan &quot;Cehenneme Giriş&quot; Çukurunun Garip Hikayesi" data-url="https://www.chip.com.tr/haber/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi_94680.html"  data-share="facebook" data-size="small"></a></li>
<li><a href="#" class="paylas gizli" data-title="Sovyetler Birliği'nden Kalan &quot;Cehenneme Giriş&quot; Çukurunun Garip Hikayesi" data-url="https://www.chip.com.tr/haber/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi_94680.html" data-share="twitter" data-size="small"></a></li>
<li><a href="#" data-title="Sovyetler Birliği'nden Kalan &quot;Cehenneme Giriş&quot; Çukurunun Garip Hikayesi" data-url="https://www.chip.com.tr/haber/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi_94680.html"  class="paylas gizli" data-share="flipboard" data-size="small"></a></li>
<li class="nomobile"><a href="#" class="paylas gizli" data-title="Sovyetler Birliği'nden Kalan &quot;Cehenneme Giriş&quot; Çukurunun Garip Hikayesi" data-url="https://www.chip.com.tr/haber/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi_94680.html"  data-share="linkedin" data-size="small"></a></li>
<li><a href="#" data-title="Sovyetler Birliği'nden Kalan &quot;Cehenneme Giriş&quot; Çukurunun Garip Hikayesi" data-url="https://www.chip.com.tr/haber/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi_94680.html"  class="paylas gizli" data-share="whatsapp" data-size="small"></a></li>
<li><a href="#" class="paylas gizli" data-title="Sovyetler Birliği'nden Kalan &quot;Cehenneme Giriş&quot; Çukurunun Garip Hikayesi" data-url="https://www.chip.com.tr/haber/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi_94680.html"  data-share="addthis" data-size="small"></a></li>


</ul>

						<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="image pull-none image-full-width">
							<span><img src="//cdn.chip.gen.tr/images/content/2021/05/23/2021052320411449788/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi.jpg" alt="&quot;Cehenneme Giriş&quot; Çukurunun Garip Hikayesi"   data-width="770" data-height="433"  data-original="//cdn.chip.gen.tr/images/content/2021/05/23/2021052320411449788/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi.jpg" alt="Sovyetler Birliği'nden Kalan &quot;Cehenneme Giriş&quot; Çukurunun Garip Hikayesi"></span>
							<figcaption><span class="credit">Wikimedia Commons</span></figcaption>
								<meta itemprop="url" content="https://cdn.chip.gen.tr/images/content/2021/05/23/2021052320411449788/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi.jpg">
									
									<meta itemprop="width" content="770">
									
									<meta itemprop="height" content="433">
									
						</figure>
						
					<div class="acontainer"><span class="share_ver"></span><div class="articleContent row" id="linkscontainer" itemprop="articleBody">
				
							<div class="inlinead300"><div id="medyanet/9927946/chip_mobilsite/sitegeneli/300x250-0001" data-size="[300, 250]" data-suffix="0001" data-platform="mobile" data-lazy="true"></div></div>
						<p><strong>Soğuk Savaş dönemi</strong>, Ay'a kaplumbağa göndermekten akıl almaz derecede güçlü bombaların geliştirilmesine kadar, ABD ile Sovyetler Birliği arasında her türlü bilimsel, militarist, kültürel ve teknolojik mücadelenin yaşanmasına sahne olmuştu. Ancak tüm bu güç gösterilerinin çok azı, <strong>Sovyetlerin gezegendeki en derin insan yapımı çukuru açma başarısı</strong> kadar belirsizliğe sahip olabilir.</p><aside class="related"><a href="/haber/netflix-yeni-habere-gore-cok-farkli-bir-alana-giris-yapmaya-hazirlaniyor_94673.html" class="gatrack" data-gatitle="İlgili Haber - Alt"><figure><img src="https://cdn.chip.gen.tr/images/thumb/2019/06/14/2019061402070715485.jpg"></figure><div><em>Netflix, Yeni Habere Göre Çok Farklı Bir Alana Giriş Yapmaya Hazırlanıyor</em><span>Yeni bir habere göre ünlü akış hizmeti Netflix, kendi oyunlarını sunmak için hazırlık yapıyor.. </span></div></a></aside>
<p><strong>Kola Superdeep Borehole</strong> olarak bilinen inanılmaz derecede derin çukur, Rusya'nın Norveç sınırından çok da uzak olmayan kuzeybatı Rusya'nın soğuk derinliklerinde Kola Yarımadası'nda bulunuyordu. Bu çukurun kendisi, en derini Dünya'nın kabuğunun derinliklerinde <strong>12.261 metre kadar aşağı uzanan merkezi SG-3 deliğinden ayrılan</strong> çok sayıda çukurdan oluşuyordu. Ancak bu muazzam çukurlara rağmen, bu çukurun çapı yemek tabağından daha geniş değil.</p>
<p>Karşılaştırma açısından belirtmek gerekirse bu çukurun derinliği, Everest Dağı ve Fuji Dağı'nın üst üste yerleştirilmiş yüksekliğine denk olarak açıklanabilir. Ayrıca deniz seviyesinin 11.034 metre altında bulunan okyanusun en derin noktası Mariana Çukuru'ndan da daha derin.</p>
<p>Dünya'nın derinliklerine doğru bu yarışı aslında Amerikalılar başlatmıştı. 1960'ların başında ABD, kabuk ve manto arasındaki sınırın örneklerini elde etmek için Dünya'nın kabuğunu delme girişimi olan <strong>Mohole Projesini</strong> başlattı. Meksika Pasifik'teki volkanik bir adanın yakınındaki bir gemiden deniz tabanını delerek bu amaca ulaşılması hedefliyordu. Ne yazık ki proje bir fiyaskoyla sonuçlandı ve sonunda bilimsel muhalefet, yanlış yönetim ve para sorunları ile sarsıldıktan sonra iptal edildi.</p>
						<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="image pull-none image-full-width">
							<span><img class="lazy" src="/images/asn/b64.png" data-original="https://cdn.chip.gen.tr/images/content/2021/05/23/2021052320410920088.jpg"  data-width="770" data-height="577" >
							<noscript><img src="https://cdn.chip.gen.tr/images/content/2021/05/23/2021052320410920088.jpg" class="" alt="Sovyetler Birliği'nden Kalan &quot;Cehenneme Giriş&quot; Çukurunun Garip Hikayesi" itemprop="image"  width="770" height="577" ></noscript></span>
							<figcaption><span class="credit">Wikimedia Commons</span></figcaption>
							<meta itemprop="url" content="https://cdn.chip.gen.tr/images/content/2021/05/23/2021052320410920088.jpg">
							
									<meta itemprop="width" content="770">
									
									<meta itemprop="height" content="577">
									
						</figure>
						
					
							<div class="inlinead300">
							<div id="medyanet/9927946/chip_mobilsite/sitegeneli/300x250-0002" data-size="[300, 250]" data-suffix="0002" data-platform="mobile" data-lazy="true"></div>	
							</div>
						<p>Rusya'da ise işler çok daha sorunsuz ilerledi. Sondaj, 24 Mayıs 1970'te başladı ve Sovyetler Birliği'nin dağılmasından kısa bir süre sonra, 1992'ye kadar devam etti. İddialı projeyi sona erdiren sadece siyasi kargaşa ve nakit kıtlığı değildi. BBC Future'a göre, çukurun altındaki sıcaklıklar modellerinin tahmin ettiğinden çok daha yüksek bir seviyeye ulaşarak <strong>180°C'ye</strong> (veya 356°F) çıktığında sondajın durdurulmasına karar verildi.</p><aside class="related"><a href="/haber/googlein-pixel-6-amiral-gemisinden-yeni-sizintilar-gelmeye-devam-ediyor_94663.html" class="gatrack" data-gatitle="İlgili Haber - Alt"><figure><img src="https://cdn.chip.gen.tr/images/thumb/2020/08/22/2020082215423732585.jpg"></figure><div><em>Google'ın Pixel 6 Amiral Gemisinden Yeni Sızıntılar Gelmeye Devam Ediyor</em><span>Google'ın, iddia edilen ismi ile yeni amiral gemisi Pixel 6 Pro hakkında yeni sızıntılar ve görseller gelmeye devam ediyor.. </span></div></a></aside>
<p>Ne yazık ki, bu alan artık terk edilmiş durumda. Zeminde cıvata ile mühürlenmiş ve kapatılmış bir kapak ve yıkıntı olarak tanımlanabilecek bir binadan fazlası görünmüyor. 2008'de Rusya, sondaj çukurunu yok etmeyi planladığını açıklamıştı. Bazıları, çukurun kısmen betonla doldurulduğunu da iddia etti.</p>
<p>Bununla birlikte, en parlak döneminde, proje bir dizi yeni bilimsel bakış açısı da sağladı. Her şeyden önce, Kola Superdeep Borehole, <strong>1.4 milyar yıllık Dünya tarihini kat ederek</strong>, Dünya'nın jeolojisine ilişkin bazı paha biçilmez görüleri ortaya çıkardı. Şaşırtıcı bir şekilde, derin kayaların suya doymuş olduğu bulundu, bunun imkansız olduğu varsayılmaktaydı çünkü bu kayalar, geçirimsiz bir kaya tabakasının altında mühürlenmişti. Altın, bakır ve nikel yataklarının yanı sıra 14 tür fosilleşmiş mikroorganizma da keşfedildi.</p>
<p>Ayrıca burayı çevreleyen pek çok hayali söylenti de bulunmaktaydı. Örneğin yaygın bir şehir efsanesi, sondajın bir kaya katmanını kırdığını ve <strong>aşırı sıcak bir mağara keşfettiğini</strong> söyledi. Bu efsaneye göre bilim insanları, araştırmak için çukura bir mikrofon indirdiler, sadece lanetlenmişlerin cehennem ulumalarını ve eziyetli çığlıklarını duydular. Bu, elbette doğrulanmamış bir saçmalıktan öteye gitmiyor. Yine de Kola Superdeep Borehole'un neden "<strong>cehenneme giriş</strong>" adıyla anıldığını anlamak çok zor değil.</p>
					<aside class="npnews">
					
							<a href="/haber/nasa-esa-ve-jaxa-covid-19-arastirmasinda-sizin-de-katkinizi-bekliyor_94674.html" class="npnewsbox npnewsleft gatrack" data-gatitle="Önceki Haber"><em>Önceki Haber</em><span>NASA, ESA ve JAXA, COVID-19 Araştırmasında Sizin de Katkınızı Bekliyor!</span></a>
					
						&nbsp;
					
						
						
					</aside>
				<div class="haberaltshare">
	<a href="javascript:void(0)" rel="nofollow" class="altshare facebook paylas"  data-title="Sovyetler Birliği'nden Kalan &quot;Cehenneme Giriş&quot; Çukurunun Garip Hikayesi" data-url="https://www.chip.com.tr/haber/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi_94680.html"   data-share="facebook" data-button="false">
		<span class="icon"></span><span class="text"> Facebook'ta Paylaş</span>
	</a>
	<a href="javascript:void(0)" rel="nofollow" class="altshare twitter paylas"  data-title="Sovyetler Birliği'nden Kalan &quot;Cehenneme Giriş&quot; Çukurunun Garip Hikayesi" data-url="https://www.chip.com.tr/haber/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi_94680.html" data-title="Sovyetler Birliği'nden Kalan &quot;Cehenneme Giriş&quot; Çukurunun Garip Hikayesi"  data-share="twitter" data-button="false">
		<span class="icon"></span><span class="text"> Twitter'da Paylaş</span>
	</a>
	<a href="javascript:void(0)" rel="nofollow" class="altshare whatsapp paylas"  data-title="Sovyetler Birliği'nden Kalan &quot;Cehenneme Giriş&quot; Çukurunun Garip Hikayesi" data-url="https://www.chip.com.tr/haber/sovyetler-birligi-kalan-cehenneme-giris-cukurunun-garip-hikayesi_94680.html"   data-share="whatsapp" data-button="false">
		<span class="icon"></span><span class="text"> Whatsapp'ta Paylaş</span>
	</a>
	
</div>
					
							
					<div class="foart">
					
		
					
					</div>
					
					
			 		<aside>
					

<div class="ad ad-center">
	
		<div id='div-gpt-ad-1608634020722-0'>
  	<script>
  		if (head.desktop) {
  			 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608634020722-0'); });
  		} 
  	</script>
		</div> 
		<br><br>
	</div>	




					</aside>				
					
					<aside id="dailyvid"></aside>
					</div>
					
				
					
					
					<div class="inlinead300x2"></div>
			 </div>
			 
			
				 <footer class="articlefooter">
				 	
				 	
			 		<div class="row tags" section="tags">
			 			<dl><dt><b>Etiketler: </b></dt>
			 		<dd><a href="https://www.chip.com.tr/ozel/bilim/">Bilim</a></dd>
			 			</dl>
			 		</div>
			 		
<aside class="gallery carouselWrap shortcode"><h6><a href="//www.chip.com.tr/galeri/sovyetler-birligi-nin-uzay-gelecegi-hayali_2363.html" class="gatrack" data-gatitle="Haber Galeri">Sovyetler Birliği'nin uzay geleceği hayali!</a><a class="subhead" href="//www.chip.com.tr/galeri/sovyetler-birligi-nin-uzay-gelecegi-hayali_2363.html">Tüm Galeri</a></h6>
<div class="owl-carousel caro haberalti"><div class="item"><a href="/galeri/sovyetler-birligi-nin-uzay-gelecegi-hayali_2363_5.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20111125135235.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/sovyetler-birligi-nin-uzay-gelecegi-hayali_2363_10.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20111125135341.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/sovyetler-birligi-nin-uzay-gelecegi-hayali_2363_15.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20111125135434.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/sovyetler-birligi-nin-uzay-gelecegi-hayali_2363_23.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20111125135622.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/sovyetler-birligi-nin-uzay-gelecegi-hayali_2363_29.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20111125135730.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/sovyetler-birligi-nin-uzay-gelecegi-hayali_2363.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20111125135153.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/sovyetler-birligi-nin-uzay-gelecegi-hayali_2363_2.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20111125135204.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/sovyetler-birligi-nin-uzay-gelecegi-hayali_2363_3.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20111125135214.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/sovyetler-birligi-nin-uzay-gelecegi-hayali_2363_4.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20111125135224.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/sovyetler-birligi-nin-uzay-gelecegi-hayali_2363_6.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20111125135245.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/sovyetler-birligi-nin-uzay-gelecegi-hayali_2363_7.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20111125135306.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/sovyetler-birligi-nin-uzay-gelecegi-hayali_2363_8.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20111125135318.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/sovyetler-birligi-nin-uzay-gelecegi-hayali_2363_9.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20111125135331.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/sovyetler-birligi-nin-uzay-gelecegi-hayali_2363_11.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20111125135353.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/sovyetler-birligi-nin-uzay-gelecegi-hayali_2363_12.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20111125135402.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/sovyetler-birligi-nin-uzay-gelecegi-hayali_2363_13.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20111125135415.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div>
				</div>
				<div class="controls">
				<span class="count">1 - 4</span>/<span class="total">30</span>
				<a class="caronext">SONRAKİ <span class="chipcon con-chevron-right"></span></a>	
			<a class="caroprev"><span class="chipcon con-chevron-left"></span> ÖNCEKİ</a>	
				</div>
				
			</aside>
			
        </footer>                  
			 </article>
			 
			 	
			 
<div id="comments" class="comments" data-bolum="2" data-id="94680">
	<h3><span>Okuyucu Yorumları</span></h3>
	
	<span class="commentinfo">İlk yorum yapan siz olun</span>
	<span class="commentlogin"  data-user-var="uname"><a href="javascript:void(0)" class="link-login">Giriş Yapın</a></span>

	<div class="yorumtext">
		<div id="yorumustuterror" style="display: none" class="errorBox"></div>
		<textarea id="yorumwrite" wrap="virtual"></textarea>
		<span class="character"></span>
		<button id="yorumgonder" class="gbtnTertiary" onclick="comments('g',this)">Yorumu Gönder</button>
	</div>
	
	
<a href="#" class="tumunuGor" onclick="toComments();return false;" rel="nofollow">Sen de yorum yaz</a>
</div>
<p style="clear: both"></p>

				
	<div id="pageend"></div>
</div>
<div class="col-300">
	
	
<div class="lastscroll">
<div class="ad ad300" style="min-height: 286px">
	
		<div id='r300-1-0'>
		  <script>
		    
		    	googletag.cmd.push(function() { googletag.display('r300-1-0'); });
		   
		    	
		  </script>
		</div>

	
	
	</div>	

 
</div>
<div class="altsayfalisting altbolum ">
			
			<div class="as-takip">
 			<h5>CHIP'i Takip edin</h5>
		 	<ul>
		 	<li><a href="https://www.facebook.com/chiponlineturkiye/" rel="noopener nofollow" target="_blank"  class="social-button facebook"><span class="icon"></span></a></li>
		 	<li><a href="javascript:" onclick="followintent('twitter')" rel="noopener nofollow" target="_blank" class="social-button twitter"><span class="icon"></span></a></li>
		 	<li><a href="https://instagram.com/chiponlinetr" rel="noopener nofollow" target="_blank" class="social-button instagram"><span class="icon instagram"></span></a></li>
		 	<li><a href="https://www.linkedin.com/company/chiponline" rel="noopener nofollow" target="_blank" class="social-button linkedin"><span class="icon linkedin"></span></a></li>
		 	<li><a href="https://www.youtube.com/user/ChipOnlineTR?sub_confirmation=1" rel="noopener nofollow" target="_blank" class="social-button youtube"><span class="icon rss"></span></a></li>
		 	<li><a href="https://servis.chip.com.tr/chiponline.xml" rel="noopener nofollow" target="_blank" class="social-button rss"><span class="icon rss"></span></a></li>
			</ul>
	</div> 

		<div class="gribox">
			<h5>E-Posta listemize katılın</h5>
			<div class="gricontent">
				<span class="newslettergroup"><input class="form-control emailnews" type="email" name="emailreg" id="emailnews" placeholder="E-posta adresiniz"><a href="javascript:void(0)" rel="nofollow" id="emailnewsbuttton" class="emailnews enterkey con-arrow-right"></a></span>
			</div>
		</div> 
		
		<div class="as-takip">
 			<h5>CHIP Dergi Mobil Cihazınızda</h5>
 			<div class="tablesplittwo">
 				<div class="tr">
 					<div class="td"><a href="https://itunes.apple.com/tr/app/chip-t%C3%BCrkiye/id1073520186?l=tr&mt=8" rel="noopener nofollow"><img src="//cdn.chip.gen.tr/images/asn/appbanner-apple.jpg" alt="Apple Store"></a></div>
 					<div class="td"><a href="https://play.google.com/store/apps/details?id=com.magzter.chipturkey" rel="noopener nofollow"><img src="//cdn.chip.gen.tr/images/asn/appbanner-google.jpg" alt="Google Play"></a></div>
 				</div>
 			</div>
 		</div>
		
	</div>
	<p></p>
<div class="lastscroll">
<div class="ad ad300 moveinline">
	
		<div id="medyanet/9927946/chip/genel/300x250_2" data-size="[300, 250]" data-platform="desktop" ></div>
	
	</div>	 


</div>

<div class="altsayfalisting altbolum lastscroll mostreadnews">
		<h5>Güncel</h5>
		
		<div class="contleft">
		
			<a href="https://www.chip.com.tr/guncel/bim-24-mayis-aktuel-urunler-katalogunda-woger-elektrikli-scooter-surprizi_308.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/2021/03/06/2021030610295054120.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>BİM 24 Mayıs aktüel ürünler kataloğunda Woger Elektrikli Scooter sürprizi</span>
       </a>
		</div>
		
		
		<div class="contleft">
		
			<a href="https://www.chip.com.tr/guncel/a101-27-mayis-aktuel-urunler-katalogunda-uygun-fiyatli-tv-ve-bilgisayar-malzemeleri_307.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/2021/03/06/20210306101057614120.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>A101 27 Mayıs aktüel ürünler kataloğunda uygun fiyatlı TV'ler ve bilgisayar malzemeleri</span>
       </a>
		</div>
		
		
		<div class="contleft">
		
			<a href="https://www.chip.com.tr/guncel/a101-6-mayis-aktuel-urunler-katalogunda-uygun-fiyatli-tv-akilli-telefon-ve-akilli-saat-firsati_306.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/2021/03/06/20210306101057614120.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>A101 6 Mayıs aktüel ürünler kataloğunda uygun fiyatlı TV, akıllı telefon ve akıllı saat fırsatı</span>
       </a>
		</div>
		
		
		<div class="contleft">
		
			<a href="https://www.chip.com.tr/guncel/seyahat-izin-belgesi-nasil-alinir-e-devlet-seyahat-izin-belgesi-alma_106.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/2020/03/31/20200331121813791120.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Seyahat izin belgesi nasıl alınır? e-Devlet'ten seyahat izin belgesi alma</span>
       </a>
		</div>
		
		
</div>

	<p></p>
<div class="lastscroll">
<div class="ad ad300">
		<div id='r300-3-0'>
		  <script>
		   	googletag.cmd.push(function() { googletag.display('r300-3-0'); });
		  </script>
		</div>
</div>	
</div>

<div class="altsayfalisting altbolum lastscroll mostreadnews">
		<h5>Günün En çok Okunanları</h5>
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/insanlar-uzayda-ne-kadar-uzaga-gidebilir-dunya-ne-kadar-uzaklasabilir_94597.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2018/09/14/2018091422200950488.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>İnsanlar, Uzayda Ne Kadar Uzağa Gidebilir; Dünya'dan Ne Kadar Uzaklaşabilir</span>
       </a>
		</div>
		
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/android-12-3-parti-uygulama-magazasi-devrimi-detaylar-belli-oldu_94648.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2021/05/21/2021052109552116685.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Android 12'de 3. Parti Uygulama Mağazası Devrimi: Detaylar Belli Oldu!</span>
       </a>
		</div>
		
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/honor-band-6-incelemesi_94660.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2021/05/21/2021052111161354085.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Honor Band 6 İncelemesi</span>
       </a>
		</div>
		
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/samsung-bu-kez-de-iphone-12-pro-maxin-kameralari-ile-dalga-gecti_94685.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2021/05/24/20210524111957751101.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Samsung, Bu Kez de iPhone 12 Pro Max'ın Kameraları ile Dalga Geçti</span>
       </a>
		</div>
		
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/honor-magicbook-14-ve-15-duyuruldu-iste-ozellikleri_94655.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2021/05/21/2021052111025111985.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>HONOR MagicBook 14 ve 15 Duyuruldu! İşte Özellikleri!</span>
       </a>
		</div>
		
		
</div>

	<p></p>
<div class="lastscroll">
<div class="ad ad300">
		<div id='r300-4-0'>
		  <script>
		   	googletag.cmd.push(function() { googletag.display('r300-4-0'); });
		  </script>
		</div>
</div>	
</div>
<!-- <div class="altsayfalisting altbolum lastscroll">
<h5>İlginizi çekebilir</h5>
<div class="cxense_widget" data-source="cxense" data-maxresults="5" data-type="col" id="cx_3e1be78849f884677ec9e0eeeb6bbe61dd0df753"></div>
<div class="addthis_relatedposts_inline"></div> 

</div>
-->

	<p></p>
<div class="lastscroll">
<div class="ad ad300">
	<p>&nbsp;</p>

<ins data-revive-zoneid="21" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>

	</div>	
 <p>&nbsp;</p>
</div>
<div class="lastscroll">
</div>

	<p></p>
</div> <!-- END 300 -->


<div id="footerstart" style="clear: left"></div>
<div class="footerad">
	
<div class="ad ad-center ad720 adspace">
	<div class="ad ad728 ad-center">
		
		<div id='div-gpt-ad-1608732567629-0'>
  	<script>
    	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608732567629-0'); });
  	</script>
		</div> 
	
	</div>	
</div>




</div>

<div class="ad-sag" >
		<div id='div-gpt-ad-1608633739641-0'>
		  	<script>
		  		if (head.desktop) {
		    		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608633739641-0'); });
		    	} 
		  	</script>
				</div>			
			
		
	</div>

</div> <!-- Container End -->

</div> <!-- Wrap End -->

<footer id="anafooter" class="anafooter" itemscope itemtype="http://schema.org/WPFooter">
		<div class="footer">
			<div class="footersections">
			<div class="fsection flogo">
				<a href="/chiponline/" rel="nofollow"><img src="//www.chip.com.tr/images/logo/chiponline.svg" alt="CHIP Online Logo" class="footerlogo" /></a>
				<p class="footersubp">Cep Telefonu İncelemeleri, Bilişim ve <a href="https://www.chip.com.tr">Teknoloji Haberleri</a> CHIP Online’da!</p>
				<ul>
						<li><a href="/yasal/gizlilik.html" rel="nofollow">Gizlilik İlkesi</a></li>
						<li><a href="/yasal/kullanimsozlesmesi.html" rel="nofollow">Kullanım Sözleşmesi</a></li>
						<li><a href="http://doganburda.com.tr/KisiselVerilerinKorunmasi.html" rel="noopener nofollow">Kişisel verilerin korunması</a></li>
						<li><a href="/yasal/cerez-politikasi.html" rel="nofollow">Çerez Politikası</a></li>
						<li><a href="/chiponline/iletisim.html" rel="nofollow">İletişim</a></li>
						<li><a href="/chiponline/reklam/" rel="nofollow">Reklamveren</a></li>
						<li><a href="/chiponline/kunye.html" rel="nofollow">Künye</a></li>
					</ul>
					
			</div>
			<div class="fsection finceleme">
				<ul>
						<li class="sectionheader"><a href="https://www.chip.com.tr/inceleme/">İNCELEME</a></li><li><a href="https://www.chip.com.tr/inceleme/cep-telefonu/">Cep Telefonu</a></li><li><a href="https://www.chip.com.tr/inceleme/notebook/">Notebook</a></li><li><a href="https://www.chip.com.tr/inceleme/kulaklik/">Kulaklık</a></li><li><a href="https://www.chip.com.tr/inceleme/bluetooth-kulaklik/">Bluetooth Kulaklık</a></li><li><a href="https://www.chip.com.tr/inceleme/akilli-bileklik/">Akıllı Bileklik</a></li><li><a href="https://www.chip.com.tr/inceleme/klavye-mouse/">Klavye ve Mouse</a></li><li><a href="https://www.chip.com.tr/inceleme/tabletler/">Tabletler</a></li><li><a href="https://www.chip.com.tr/inceleme/ssd-disk/">SSD Disk</a></li><li><a href="https://www.chip.com.tr/inceleme/ev-elektronigi/">Ev Elektroniği</a></li><li><a href="https://www.chip.com.tr/inceleme/hava-temizleyici/">Hava Temizleyici</a></li>
						
					</ul>
			</div>
			<div class="fsection fhaber">
				<ul>
					
						<li class="sectionheader"><a href="#">GÜNDEM</a></li><li><a href="https://www.chip.com.tr/ozel/linux/">Linux</a></li><li><a href="https://www.chip.com.tr/ozel/apple/">Apple</a></li><li><a href="https://www.chip.com.tr/ozel/bilgisayar/">Bilgisayarlar</a></li><li><a href="https://www.chip.com.tr/ozel/android/">Android</a></li><li><a href="https://www.chip.com.tr/inceleme/windows-10_4579.html">Windows 10</a></li><li><a href="https://www.chip.com.tr/ozel/whatsapp/">WhatsApp</a></li><li><a href="https://www.chip.com.tr/ozel/sinema/">Sinema</a></li><li><a href="https://www.chip.com.tr/ozel/diziler/">Diziler</a></li><li><a href="https://www.chip.com.tr/ozel/saglik/">Sağlık</a></li><li><a href="https://goo.gl/69q3Ya">IP Sorgulama</a></li><li><a href="https://www.chip.com.tr/hiz-testi-speedtest" target="_blank" title="Hız Testi / Speedtest">Hız Testi / Speedtest</a></li>
						
					</ul>
			</div>
			<div class="fsection">
				<ul>
						<li class="sectionheader">BİZİ TAKİP EDİN</li>
						<li><a href="https://www.facebook.com/chiponlineturkiye/" class="follow facebook" target="_blank" rel="noopener" >Facebook</a></li>
						<li><a href="https://twitter.com/chiponline" class="follow twitter" target="_blank" rel="noopenerw" >Twitter</a></li>
						<li><a href="https://www.linkedin.com/company/chiponline" class="follow linkedin" target="_blank" rel="noopener" >LinkedIn</a></li>
						<li><a href="https://www.youtube.com/c/chiponlineturkiye" class="follow youtube" target="_blank" rel="noopener" >Youtube</a></li>
						<li><a href="http://chiponlineturkiye.tumblr.com" class="follow tumblr" target="_blank" rel="noopener nofollow" >Tumblr</a></li>
						<li><a href="https://news.google.com/publications/CAAqBggKMNLDQzD7sgY?oc=3&ceid=TR:tr" target="_blank" rel="noopener" class="follow playnews">Google News</a></li>
						<li><a href="https://www.chip.com.tr/rss/" class="follow rss">RSS</a></li>
						
					</ul>
					
			</div>
			<div class="fsection fdergipromo">
				<figure class="dergipromo">
				<span class="dergikapak lazybg" data-original="//cdn.chip.gen.tr/images/dergi/kapak/2021-04-a.jpg"><img src="/images/asn/1x1.gif" /></span>
				<div>
					<span class="issue">Sayı: 4 / 2021</span>
					<ul>
						<li class="sectionheader"><a href="/chipdergi/">CHIP Nisan 2021</a></li>
						<li><a href="/chipdergi/" rel="nofollow">CHIP'te bu ay</a></li>
						<li><a href="http://www.dbabone.com/bilgisayar-teknoloji/chip" rel="noopener nofollow" target="_blank">Yurtiçi Abonelik</a></li>
						<li><a href="/chipdergi/arsiv/" target="_blank">PDF Arşivi</a></li>
						<li><a href="https://dergiburda.com/product/detail/chip-dergisi" target="_blank" rel="nofollow">Satın Almak için</a></li>
						<li><a href="/chipdergi/iletisim.html" rel="nofollow">CHIP Dergi İletişim</a></li>
						<li><a href="/chipdergi/yayinilkeleri.pdf" rel="nofollow">Yayın İlkeleri</a></li>
					</ul>
				</div>
				</figure>
			</div>
		</div>
		</div>
		<div class="footer">
			<span class="copyright">© <span itemprop="copyrightYear">2021</span> <span itemprop="copyrightHolder">Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş.</span> / Tüm hakları saklıdır. </span>
		</div>
		
</footer>

</div>

<div id='rs1x1'>
  <script>
    googletag.cmd.push(function() { googletag.display('rs1x1'); });
  </script>
</div>

<script>
	
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608633739641-0'); });

	head.ready("jquery", function() {
			jQuery.cachedScript = function( url, options ) {
 
  // Allow user to set any option except for dataType, cache, and url
  options = $.extend( options || {}, {
    dataType: "script",
    cache: true,
    url: url
  });
 
  // Use $.ajax() since it is more flexible than $.getScript
  // Return the jqXHR object so we can chain callbacks
  return jQuery.ajax( options );
};
		
});

</script>
	

	

	<script>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</script>


	</body>
</html>
