<!doctype html>
<html lang="tr">
<head>
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
		<title>Alex de Souza ve Fernando Muslera Tavla Turnuvası'nda Kapışıyor!  - CHIP Online</title>
		<!--
		
		        __    _                   ___          
		  _____/ /_  (_)___  ____  ____  / (_)___  ___ 
		 / ___/ __ \/ / __ \/ __ \/ __ \/ / / __ \/ _ \
		/ /__/ / / / / /_/ / /_/ / / / / / / / / /  __/
		\___/_/ /_/_/ .___/\____/_/ /_/_/_/_/ /_/\___/ 
		           /_/                                 
		  0,08False  
		-->
		<link rel="dns-prefetch" href="https://fonts.gstatic.com" /><link rel="dns-prefetch" href="https://cdn.chip.gen.tr" /><link rel="dns-prefetch" href="https://cdnimg.chip.gen.tr" /><link rel="dns-prefetch" href="https://ajax.googleapis.com" /><link rel="dns-prefetch" href="https://app.medyanetads.com" /><link rel="dns-prefetch" href="https://connect.facebook.net" /><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://s7.addthis.com" /><link rel="dns-prefetch" href="https://ls.hit.gemius.pl" /><link rel="dns-prefetch" href="https://www.googletagservices.com" /><link rel="dns-prefetch" href="https://cdn.ampproject.org" /><link rel="dns-prefetch" href="https://fonts.gstatic.com" /><link rel="preconnect" href="https://fonts.gstatic.com" /><link rel="preconnect" href="https://cdn.chip.gen.tr" /><link rel="preconnect" href="https://cdnimg.chip.gen.tr" /><link rel="preconnect" href="https://ajax.googleapis.com" /><link rel="preconnect" href="https://app.medyanetads.com" /><link rel="preconnect" href="https://connect.facebook.net" /><link rel="preconnect" href="https://pagead2.googlesyndication.com" /><link rel="preconnect" href="https://googleads.g.doubleclick.net" /><link rel="preconnect" href="https://s7.addthis.com" /><link rel="preconnect" href="https://ls.hit.gemius.pl" /><link rel="preconnect" href="https://www.googletagservices.com" /><link rel="preconnect" href="https://cdn.ampproject.org" /><link rel="preconnect" href="https://fonts.gstatic.com" /><link rel="preload" href="https://fonts.gstatic.com/s/poppins/v9/pxiByp8kv8JHgFVrLCz7Z1JlFc-K.woff2" as="font" crossorigin="anonymous" /><link rel="preload" href="//cdn.chip.gen.tr/css/20200619000000/chipstored.css" as="style" crossorigin="anonymous" /><link rel="preload" href="https://code.jquery.com/jquery-3.4.1.min.js" as="script" crossorigin="anonymous" /><link rel="preload" href="//cdn.chip.gen.tr/js/jquery-ui.min.js" as="script" crossorigin="anonymous" /><link rel="preload" href="//cdn.chip.gen.tr/js/20200621000000/chipessentials.js" as="script" crossorigin="anonymous" /><link rel="preload" href="//cdn.chip.gen.tr/js/20200621000000/chiphome.js" as="script" crossorigin="anonymous" /><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto:400italic,500italic,900,700&display=swap" as="style" crossorigin="anonymous" /><link rel="prefetch" href="https://fonts.gstatic.com/s/poppins/v9/pxiByp8kv8JHgFVrLCz7Z1JlFc-K.woff2" as="font" crossorigin="anonymous" /><link rel="prefetch" href="//cdn.chip.gen.tr/css/20200619000000/chipstored.css" as="style" crossorigin="anonymous" /><link rel="prefetch" href="https://code.jquery.com/jquery-3.4.1.min.js" as="script" crossorigin="anonymous" /><link rel="prefetch" href="//cdn.chip.gen.tr/js/jquery-ui.min.js" as="script" crossorigin="anonymous" /><link rel="prefetch" href="//cdn.chip.gen.tr/js/20200621000000/chipessentials.js" as="script" crossorigin="anonymous" /><link rel="prefetch" href="//cdn.chip.gen.tr/js/20200621000000/chiphome.js" as="script" crossorigin="anonymous" /><link rel="prefetch" href="//fonts.googleapis.com/css?family=Roboto:400italic,500italic,900,700&display=swap" as="style" crossorigin="anonymous" />
		
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M5NM2W');</script>
		<!-- End Google Tag Manager -->
		<link content="CHIP Online" href="https://plus.google.com/+chiponlineturkiye" rel="publisher" />
		<meta name="title" content="Alex de Souza ve Fernando Muslera Tavla Turnuvası'nda Kapışıyor!" />
		<meta name="description" content="Dünyanın en büyük tavla turnuvası olan İstanbul Tavla Turnuvası 18 Temmuz'da başlayacak. Turnuvanın yetkilileri, Dünya Rekoru plaketini birlikte almak için Alex de Souza'yı İstanbul'a davet etti." /><link rel="amphtml" href="https://www.chip.com.tr/haber/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor_89071.amp.html"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.chip.com.tr/haber/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor_89071.html" /><link rel="alternate" media="handheld" href="https://www.chip.com.tr/haber/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor_89071.html" /><meta name="robots" content="all" /><meta name="googlebot" content="all" /><link rel="canonical" href="https://www.chip.com.tr/haber/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor_89071.html" /><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="890710002"/><meta name="cXenseParse:recs:recommendable" content="true" /><meta name="cXenseParse:recs:publishtime" content="2020-07-08T21:01:00.000Z" /><meta property="image" content="https://www.chip.com.tr/images/content/2020/07/08/2020070818531612185/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor.jpg" /><meta property="thumbnail" content="https://www.chip.com.tr/images/thumb/2020/07/08/2020070818525549485.jpg" />
		<meta property="name" content="Alex de Souza ve Fernando Muslera Tavla Turnuvası'nda Kapışıyor!" />
		<meta property="description" content="Dünyanın en büyük tavla turnuvası olan İstanbul Tavla Turnuvası 18 Temmuz'da başlayacak. Turnuvanın yetkilileri, Dünya Rekoru plaketini birlikte almak için Alex de Souza'yı İstanbul'a davet etti." />
		<meta property="fb:pages" content="330449759204" />
		<meta property="og:locale" content="tr_TR" />
		<meta property="og:site_name" content="CHIP Online" />
		<meta property="og:url" content="https://www.chip.com.tr/haber/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor_89071.html" />
		
		
		<meta name="og:title" content="Alex de Souza ve Fernando Muslera Tavla Turnuvası'nda Kapışıyor!" />
		
		<meta property="og:image" content="https://www.chip.com.tr/images/content/2020/07/08/2020070818531612185/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor.jpg" /><meta property="og:description" content="Dünyanın en büyük tavla turnuvası olan İstanbul Tavla Turnuvası 18 Temmuz'da başlayacak. Turnuvanın yetkilileri, Dünya Rekoru plaketini birlikte almak için Alex de Souza'yı İstanbul'a davet etti." /><meta property="og:type" content="article" />
		<meta property="article:publisher" content="https://www.facebook.com/chiponlineturkiye" /><meta property="article:author" content="https://www.facebook.com/chiponlineturkiye" />
		<meta property="article:tag" content="alex de souza"/><meta property="article:tag" content="İstanbul tavla turnuvası"/><meta property="article:published_time" content="2020-07-08T21:01:00.000Z" />
		<meta property="fb:app_id" content="159198717428093" />
		<meta property="twitter:card" content="summary_large_image">
		<meta property="twitter:site" content="@chiponline">
		<meta property="twitter:creator" content="@chiponline">
		<meta property="twitter:title" content="Alex de Souza ve Fernando Muslera Tavla Turnuvası'nda Kapışıyor!" />
		<meta property="twitter:description" content="Dünyanın en büyük tavla turnuvası olan İstanbul Tavla Turnuvası 18 Temmuz'da başlayacak. Turnuvanın yetkilileri, Dünya Rekoru plaketini birlikte almak için Alex de Souza'yı İstanbul'a davet etti." /><meta property="twitter:image:src" content="https://www.chip.com.tr/images/content/2020/07/08/2020070818531612185/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor.jpg" />
		<link href="https://servis.chip.com.tr/chiponline.xml" rel="alternate" title="CHIP Online" type="application/rss+xml" />
		
		<script type="text/javascript">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</script><style>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</style>
		<script>var rfd=!1;0<location.hash.indexOf("rf")&&(rfd=!0,history.replaceState("",document.title,window.location.pathname));</script>

			
		
				
		<script type="text/javascript">
			chipStorage('chipstoragecss','/css/20200619000000/chipstored.css','css','20200619000000');chipStorage('chipmaincss','/css/20200619000000/chip.min.css','css','20200619000000');chipStorage('googlefonts','//fonts.googleapis.com/css?family=Roboto:400italic,500italic,900,700&display=swap','css','20160915');
			var sunucu = { anadomain: 'www.chip.com.tr', imgcdn: 'cdn.chip.gen.tr', imgcdnsecure: 'cdn.chip.gen.tr', xhrdomain: 'www.chip.com.tr', xhrpath:'/scripts/xhr/' };
			var chipvars = { abact: true, analyticsId: 'UA-395337-1', facebookappid: '159198717428093', twittername: 'chiponline', recaptcha: '6LdXS_oSAAAAAO6DaN889F4PlGsNLSG155V2ryCz', googleappid: '826015667302.apps.googleusercontent.com', googlepkey: 'AIzaSyBzI4jM7jV0ZnOJOypb5xOFFTB5g_FAXbs', atid: 'ra-4db577e72da1144d', onesigid: '3b1f917b-4c37-4578-b41a-be47a8f66eec', iurclientid: 'ec24121b8b6f520', rft: 150, dailyvid: false, spbt: true, rf: true , hbid: 0 , canonicalurl: 'https://www.chip.com.tr/haber/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor_89071.html', addthisid: 'ra-4db577e72da1144d', addthisdomain: 'www.chip.com.tr' }
			window.addthis_share = { 'passthrough': { 'facebook':{ 'app_id' : chipvars.facebookappid, 'redirect_uri': 'https://www.chip.com.tr/haber/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor_89071.html'}}};
			window.sunucu = sunucu; window.chipvars = chipvars;var hcss = [""];
			var OneSignal = OneSignal || [];
			
			if(head.browser.ie&&head.browser.version<10){for(var hc=0;hc<hcss.length;hc++){head.load(hcss[hc])}}else{head.load(hcss)};
			
			window.___gcfg = { lang: 'tr-TR', parsetags: 'explicit' };
	
		
			var chipScriptList = [];
			if (head.mobile) {
			//	chipScriptList.push({'jquerymobile':'https://code.jquery.com/mobile/1.4.5/jquery.mobile-1.4.5.min.js'});
			// {'jquerymobile': '//cdn.chip.gen.tr/js/jquery.mobile.custom.js'},
			}
			
			
			
			Array.prototype.push.apply(chipScriptList, [{'ads': '//www.chip.com.tr/reklam/ads.js'}, { 'medyanet': '//www.chip.com.tr/reklam/ads.js'}, { 'jqueryui': '//cdn.chip.gen.tr/js/jquery-ui.min.js'},{ 'chipessentials': "//cdn.chip.gen.tr/js/20200621000000/chipessentials.js"},{ 'chiphome': '//cdn.chip.gen.tr/js/20200621000000/chiphome.js' }, "//cdn.chip.gen.tr/js/jquery.poshytip.min.js","//cdn.chip.gen.tr/js/jquery.fancybox.pack.js", 'https://cdn.onesignal.com/sdks/OneSignalSDK.js',"//cdn.chip.gen.tr/js/20200621000000/owl.carousel.min.js","https://platform.twitter.com/widgets.js"]);
			
			if (head.screen.width < 768) {  chipvars.adsettings = 'mads'; var root = document.documentElement; root.className += " mads"; } else { chipvars.adsettings = 'mnet'; }
			var mnadscroll = { name: '320x100', url: "medyanet/9927946/chip_mobilsite/sitegeneli/320x50", scope: "[[320, 50], [320, 100]]" };
			var mnadscroll2 = { name: '320x100', url: "medyanet/9927946/chip_mobilsite/sitegeneli/300x250", scope: "[300, 250]" };
			var mnaddscroll = { name: '300x250', url: "medyanet/9927946/chip/genel/300x250", scope: "[300, 250]" };
			var mndadscount = 0;
			
			
		</script>
		

		
		<!--[if lte IE 9]>
  		<link href="//cdn.chip.gen.tr/css/lt-ie9.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<link rel="manifest" href="/manifest.json" defer /> 
		<link href="//cdn.chip.gen.tr/images/ico/chiponline-57x57.webp" rel="apple-touch-icon" sizes="57x57" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-60x60.png" rel="apple-touch-icon" sizes="60x60" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-72x72.png" rel="apple-touch-icon" sizes="72x72" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-76x76.png" rel="apple-touch-icon" sizes="76x76" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-114x114.png" rel="apple-touch-icon" sizes="114x114" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-120x120.png" rel="apple-touch-icon" sizes="120x120" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-144x144.png" rel="apple-touch-icon" sizes="144x144" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-152x152.png" rel="apple-touch-icon" sizes="152x152" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-180x180.png" rel="apple-touch-icon" sizes="180x180" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-192x192.png" rel="icon" sizes="192x192" type="image/png" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-16x16.png" rel="icon" sizes="16x16" type="image/png" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-24x24.png" rel="icon" sizes="24x24" type="image/png" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-32x32.png" rel="icon" sizes="32x32" type="image/png" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-48x48.png" rel="icon" sizes="48x48" type="image/png" /><link href="//cdn.chip.gen.tr/images/ico/chiponline-96x96.webp" rel="icon" sizes="96x96" type="image/webp" /><link href="/favicon.ico" rel="shortcut icon" />
		<meta name="theme-color" content="#eb443f">
		<meta name="application-name" content="CHIP Online" />
		<meta name="viewport" id="viewport" content="width=device-width,initial-scale=1.0">
	
		<meta name="cXenseParse:recs:expirationtime" content="2020-09-06T21:01:00.000Z"/><script type="text/javascript">var shareinfo = {"title": "Alex\u0020de\u0020Souza\u0020ve\u0020Fernando\u0020Muslera\u0020Tavla\u0020Turnuvas\u0131\u0027nda\u0020Kap\u0131\u015f\u0131yor\u0021","description": "D\u00fcnyan\u0131n\u0020en\u0020b\u00fcy\u00fck\u0020tavla\u0020turnuvas\u0131\u0020olan\u0020İstanbul\u0020Tavla\u0020Turnuvas\u0131\u002018\u0020Temmuz\u0027da\u0020ba\u015flayacak.\u0020Turnuvan\u0131n\u0020yetkilileri,\u0020D\u00fcnya\u0020Rekoru\u0020plaketini\u0020birlikte\u0020almak\u0020i\u00e7in\u0020Alex\u0020de\u0020Souza\u0027y\u0131\u0020İstanbul\u0027a\u0020davet\u0020etti.","url": "https:\/\/www.chip.com.tr\/haber\/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor_89071.html","section": 2,"articleid": 89071,"source": "CHIP Online","hashtags": "chiponline","image": "\/images\/thumb\/2020\/07\/08\/2020070818525549485.jpg","pnarticle": true};</script>
	<script src="https://app.medyanetads.com/dfp.js" defer></script>
	
<script type='text/javascript'>
		
  		var Medyanet_Settings = {   BlueKai: { ID: 38214, PageType: "News" },PortalID: 467, PageID: 2158, Protocol: 'https://', UseMedyanetjQuery: false , Targeting: [ ["chip_kategori", ["haber", "haber"]], ["contentid", "890710002"] ]  };

  	
  	
</script>
	

<meta property="chipcategory" content="news" />	


		<script type="text/javascript">
			   window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/milliyet-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
			</script>

	
</head>

<body> 

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5NM2W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script type="text/javascript">
 
// (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.type='text/javascript';a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', chipvars.analyticsId,  'chip.com.tr', {'useAmpClientId': true});(document.analyticsOptions) ? ga('send', document.analyticsOptions) : ga('send', 'pageview');

//!-- ulPdnipNspP0PnxJUK92qufRBIA


//var pp_gemius_identifier = '.ArrqzAJZFYAnf4ttk.u9vWW7DPpJJBD3e5SdooB9uH.q7';

// lines below shouldn't be edited
//function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
//gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
//(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('defer','defer');
//gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>



//  var _comscore = _comscore || [];
//  _comscore.push({ c1: "2", c2: "15690747" });
//  chipScriptList.push({ 'comscore1': (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"});

	_atrk_opts = { atrk_acct:"nQZli1awA+008Z", domain:"chip.com.tr",dynamic: true};
	Array.prototype.push.apply(chipScriptList, [{ 'comscore2': "https://d31qbv1cthcecs.cloudfront.net/atrk.js"},{ 'iab': "https://cdn.dimml.io/dimml.js"}]);


	

</script>
<noscript>
  <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?domain=chip.com.tr" style="display:none" height="1" width="1" alt="" />
</noscript>

<div id="Medyanet_Site_Background" style="z-index: 10"></div> 
<div id="Medyanet_Gravity_Spacer"></div>

<div id="mainwrapper">
 

<header class="sayfa-header header medyanet-gravity-opacity" id="headernav">
		<div id="anaheader">
		<div id="tabMenu"></div>
		<!-- LOGO -->
		<div id="chiplogo">
   		<a href="https://www.chip.com.tr" title="CHIP Online ana sayfasına gitmek için tıklayın">
   			<img src="https://www.chip.com.tr/images/logo/chiponline.svg" alt="CHIP Online ana sayfasına gitmek için tıklayın" width="140" height="46" class="svg">
   		</a>
		</div> 
		<form method="get" action="https://www.chip.com.tr/ara/" class="aramaboxtop col">
			<div class="aramabox">
				<input name="q" id="anaarama" placeholder="CHIP Online'da ara" value="" /><button class="aramaButton" type="submit" value="Ara"></button>
			</div>
		</form>
		<span class="aramamobil"></span>
		<nav id="anamenu">
			<div id="mm-menuwrapper">
			
			<div id="testMenu" class="menu double" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/inceleme/" data-trigger="menu" class="menuBaslik">İnceleme</a>
				<div class="menuWrapper">
							<nav>
									<div class="navWrapper" data-component="headerBaslik" data-ajax="inceleme">
										<ul class="menuKategoriler" data-all="Tüm İncelemeler">
											<li data-ajax="inceleme-default" class="hed"><span>Kategoriler</span></li><li data-ajax="inceleme-cep-telefonu"><a href="https://www.chip.com.tr/inceleme/cep-telefonu/">Cep Telefonu</a></li><li data-ajax="inceleme-tablet"><a href="https://www.chip.com.tr/inceleme/tablet/">Tablet</a></li><li data-ajax="inceleme-notebook"><a href="https://www.chip.com.tr/inceleme/notebook/">Dizüstü</a></li><li data-ajax="inceleme-televizyon"><a href="https://www.chip.com.tr/inceleme/televizyon/">Televizyon</a></li><li data-ajax="inceleme-fotograf-makinesi"><a href="https://www.chip.com.tr/inceleme/fotograf-makinesi/">Fotoğraf Makinesi</a></li><li data-ajax="inceleme-anakart"><a href="https://www.chip.com.tr/inceleme/anakart/">Anakart</a></li><li data-ajax="inceleme-islemci"><a href="https://www.chip.com.tr/inceleme/islemci/">İşlemci</a></li><li data-ajax="inceleme-ekran-karti"><a href="https://www.chip.com.tr/inceleme/ekran-karti/">Ekran Kartı</a></li><li data-ajax="inceleme-depolama"><a href="https://www.chip.com.tr/inceleme/depolama/">Depolama</a></li><li data-ajax="inceleme-adsl-modem"><a href="https://www.chip.com.tr/inceleme/adsl-modem/">ADSL Modem</a></li><li data-ajax="inceleme-klavye-mouse"><a href="https://www.chip.com.tr/inceleme/klavye-mouse/">Klavye ve Mouse</a></li><li data-ajax="inceleme-giyilebilir-teknoloji"><a href="https://www.chip.com.tr/inceleme/giyilebilir-teknoloji/">Giyilebilir Teknoloji</a></li><li data-ajax="inceleme-kulaklik"><a href="https://www.chip.com.tr/inceleme/kulaklik/">Kulaklık</a></li><li data-ajax="inceleme-ses-sistemi"><a href="https://www.chip.com.tr/inceleme/ses-sistemi/">Ses Sistemi</a></li><li data-ajax="inceleme-yazici"><a href="https://www.chip.com.tr/inceleme/yazici/">Yazıcı</a></li><li data-ajax="inceleme-oyunlar"><a href="https://www.chip.com.tr/inceleme/oyunlar/">Oyunlar</a></li>											
										</ul>
										
									</div>
								</nav>
							</div>
											
				
			</div>
			
			<div id="haberMenu" class="menu double" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/haber/" data-trigger="menu" class="menuBaslik">Haber</a>
				<div class="menuWrapper">
							<nav>
									<div class="navWrapper" data-component="headerBaslik" data-ajax="haber">
										<ul class="menuKategoriler"  data-all="Tüm Haberler">
											<li data-ajax="haber-default" class="hed"><span>Kategoriler</span></li><li data-ajax="haber-android"><a href="https://www.chip.com.tr/ozel/android/">Android</a></li><li data-ajax="haber-bilgisayar"><a href="https://www.chip.com.tr/ozel/bilgisayar/">Bilgisayarlar</a></li><li data-ajax="haber-bilim"><a href="https://www.chip.com.tr/ozel/bilim/">Bilim</a></li><li data-ajax="haber-blockchain-ve-bitcoin"><a href="https://www.chip.com.tr/ozel/blockchain-ve-bitcoin/">Blockchain ve Bitcoin</a></li><li data-ajax="haber-cep-telefonu"><a href="https://www.chip.com.tr/ozel/cep-telefonu/">Cep Telefonu</a></li><li data-ajax="haber-dijital-fotograf"><a href="https://www.chip.com.tr/ozel/dijital-fotograf/">Dijital Fotoğraf</a></li><li data-ajax="haber-internet"><a href="https://www.chip.com.tr/internet/">Internet ve Online</a></li><li data-ajax="haber-iphone-x"><a href="https://www.chip.com.tr/ozel/iphone-x/">iPhone X</a></li><li data-ajax="haber-is-dunyasi"><a href="https://www.chip.com.tr/ozel/is-dunyasi/">İş dünyası</a></li><li data-ajax="haber-mobil-uygulamalar"><a href="https://www.chip.com.tr/ozel/mobil-uygulamalar/">Mobil Uygulamalar</a></li><li data-ajax="haber-oyun"><a href="https://www.chip.com.tr/oyun/">Oyun ve Eğlence</a></li><li data-ajax="haber-samsung-galaxy-s10"><a href="https://www.chip.com.tr/ozel/samsung-galaxy-s10/">Samsung Galaxy S10</a></li><li data-ajax="haber-samsung-galaxy-s9"><a href="https://www.chip.com.tr/inceleme/samsung-galaxy-s9_5133.html">Samsung Galaxy S9</a></li><li data-ajax="haber-tesla-ve-spacex"><a href="https://www.chip.com.tr/ozel/tesla-ve-spacex/">Tesla ve SpaceX</a></li><li data-ajax="haber-windows-10"><a href="https://www.chip.com.tr/inceleme/windows-10_4579.html">Windows 10</a></li><li data-ajax="haber-yapay-zeka"><a href="https://www.chip.com.tr/ozel/yapay-zeka/">Yapay zeka</a></li>
											
										</ul>
										
									</div>
								</nav>
								<!--[if lt IE 9]>
            				<div class="clear"></div>
            		<![endif]-->
							</div>
			</div>
			
			<div id="haberMenu" class="menu double" data-component="touchMenuHover">
				<a href="javascript:void(0);" data-trigger="menu" class="menuBaslik" style="color: #ffcc00;">Fırsatlar</a>
				<div class="menuWrapper">
							<nav>
									<div class="navWrapper" data-component="headerBaslik" data-ajax="hbfirsatlar">
										<ul class="menuKategoriler"  data-all="Fırsatlar">
											<li data-ajax="hbfirsat-9" class="hed"><span>Kategoriler</span></li><li data-ajax="hbfirsat-9"><a href="https://www.hepsiburada.com/laptop-notebook-dizustu-bilgisayarlar-c-98?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=bilgisayar&utm_term=6802&wt_af=chip.bilgisayar.6802.kategori" rel="nofollow noopener" target="_blank">Laptop</a></li><li data-ajax="hbfirsat-1"><a href="https://www.hepsiburada.com/telefonlar-c-2147483642?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=telefon&utm_term=6804&wt_af=chip.telefon.6804.kategori" rel="nofollow noopener" target="_blank">Telefon</a></li><li data-ajax="hbfirsat-16"><a href="https://www.hepsiburada.com/oyuncular-ozel-bilgisayar-bilesenleri-c-86008?utm_source=affiliate&utm_medium=chip&utm_campaign=oyuncu-ekipmanlari&utm_content=bilgisayar&utm_term=6802&wt_af=chip.bilgisayar.6802.oyuncu-ekipmanlari" rel="nofollow noopener" target="_blank">Oyuncu Ekipmanları</a></li><li data-ajax="hbfirsat-22"><a href="https://www.hepsiburada.com/tablet-c-3008012?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=tablet&utm_term=6802&wt_af=chip.tablet.6802.kategori" rel="nofollow noopener" target="_blank">Tablet</a></li><li data-ajax="hbfirsat-25"><a href="https://www.hepsiburada.com/akilli-saatler-c-60003676?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=akilli-saatler&utm_term=6804&wt_af=chip.akilli-saatler.6804.kategori" rel="nofollow noopener" target="_blank">Akıllı saatler</a></li><li data-ajax="hbfirsat-31"><a href="https://www.hepsiburada.com/akilli-bileklikler-c-60004670?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=akilli-bileklikler&utm_term=6804&wt_af=chip.akilli-bileklikler.6804.kategori" rel="nofollow noopener" target="_blank">Akıllı Bileklik</a></li><li data-ajax="hbfirsat-35"><a href="https://www.hepsiburada.com/monitorler-c-57?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=monitorler&utm_term=6802&wt_af=chip.monitorler.6802.kategori" rel="nofollow noopener" target="_blank">Monitör</a></li><li data-ajax="hbfirsat-38"><a href="https://www.hepsiburada.com/led-tv-televizyonlar-c-163192?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=televizyon&utm_term=6807&wt_af=chip.televizyon.6807.kategori" rel="nofollow noopener" target="_blank">Televizyon</a></li><li data-ajax="hbfirsat-44"><a href="https://www.hepsiburada.com/cevre-birimleri-c-3013120?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=klavye-mouse&utm_term=6802&wt_af=chip.klavye-mouse.6802.kategori" rel="nofollow noopener" target="_blank">Klavye & Mouse</a></li><li data-ajax="hbfirsat-50"><a href="https://www.hepsiburada.com/kulakliklar-c-520?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=kulakliklar&utm_term=6802&wt_af=chip.kulakliklar.6802.kategori" rel="nofollow noopener" target="_blank">Kulaklık</a></li><li data-ajax="hbfirsat-56"><a href="https://www.hepsiburada.com/3d-yazici-c-60008975?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=3d-yazicilar&utm_term=6802&wt_af=chip.3d-yazicilar.6802.kategori" rel="nofollow noopener" target="_blank">3D Yazıcılar</a></li><li data-ajax="hbfirsat-59"><a href="https://www.hepsiburada.com/ekran-kartlari-c-204?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=ekran-karti&utm_term=6802&wt_af=chip.ekran-karti.6802.kategori" rel="nofollow noopener" target="_blank">Ekran Kartı</a></li><li data-ajax="hbfirsat-63"><a href="https://www.hepsiburada.com/anakartlar-c-152?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=anakart&utm_term=6802&wt_af=chip.anakart.6802.kategori" rel="nofollow noopener" target="_blank">Ana Kart</a></li><li data-ajax="hbfirsat-67"><a href="https://www.hepsiburada.com/islemciler-c-46?utm_source=affiliate&utm_medium=chip&utm_campaign=kategori&utm_content=islemciler&utm_term=6802&wt_af=chip.islemciler.6802.kategori" rel="nofollow noopener" target="_blank">İşlemciler</a></li>
											
										</ul>
										
									</div>
								</nav>
								<!--[if lt IE 9]>
            				<div class="clear"></div>
            		<![endif]-->
							</div>
			</div>
			
	
<!--					
			<div id="ipucuMenu" class="menu" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/ipucu/" class="menuBaslik">
					<span class="default">İpucu</span>
					<span class="alternate"><span class="con-wb-incandescent conico"></span></span>
				</a>
			</div>
	-->
			<div id="forumMenu" class="menu single menuleft" data-component="touchMenuHover">
				<a href="https://www.chip.com.tr/forum/" data-trigger="menu" class="menuBaslik">
					<span class="default">Forum</span>
					<span class="alternate" title="Forum"><span class="con-chat3 conico"></span></span></a>
			<div class="menuWrapper">
					
				<nav>
									
										<ul class="menuKategoriler" data-all="Tüm Forumlar">
											<li><a href="/forum/bugun/">CHIP Forum'da Bugün</a></li>
											<li class="altborder"><a href="/forum/aktifkonular/">Aktif Konular</a></li>
											<li><a href="/forum/cep-telefonlari-f73/">Cep Telefonları</a></li>
											<li><a href="/forum/oyunlar-c24/">Oyunlar</a></li>
											<li><a href="/forum/bilgisayar-bilesenleri-c26/">Bilgisayar Bileşenleri</a></li>
											<li><a href="/forum/yazilim-c4/">Yazılım</a></li>
											<li><a href="/forum/isletim-sistemleri-c23/">İşletim Sistemleri</a></li>
											<li><a href="/forum/test-ve-satin-alma-c25/">Test ve Satın alma</a></li>
											<li><a href="/forum/chip-life-c13/">CHIP-Life</a></li>

										</ul>
									
									
								</nav>
							</div>
			</div>
			
			
				
		
		<!---	
		
		-->
			<div id="userMenu" class="menu single menuleft">
			
						<a href="#" data-trigger="menu" class="menuBaslik"><span id="user-name" data-user-var="username">Kullanıcı</span>
						<span class="user-avatar" data-user-var="avatar"></span></a>	
				
							<div class="menuWrapper"  data-all="">
							<nav>
										<ul class="menuKategoriler" id="usernotloggedin">
											<li><a href="javascript:void(0)" rel="nofollow" id="link-login">Giriş yap</a></li>
											<li><a href="https://www.chip.com.tr/uyeler/kayit.html" rel="nofollow" id="link-kayit">CHIP Online'a katıl</a></li>
										</ul>
										<ul class="menuKategoriler" id="userloggedin">
											<li><a href="javascript:void(0)" rel="nofollow" id="link-user-profil" data-user-var="user-profile">Profilim</a></li>
											<li><a href="/uyeler/dm/" rel="nofollow">Denetim Masası</a></li>
											<li><a href="javascript:void(0)" rel="nofollow"  id="link-user-pm" data-user-var="user-pm">Özel Mesajlar</a></li>
											<li id="logoutline"><a href="javascript:void(0)" rel="nofollow" data-user-var="logout">Çıkış</a></li>
										</ul>
								</nav>
							</div>
				
			</div>
			
			</div>
			<div id="submenuwrapper"></div>
			<div id="submenusubwrapper"></div>
				
			
		</nav>
		
</div>
</header>


<div id="wrap">


<div id="Medyanet_Ad_Models_Pageskin_BannerLeft" data-platform="desktop" class="adpageskinLeft" style="visibility: hidden;"></div>
<div id="Medyanet_Ad_Models_Pageskin_BannerRight" data-platform="desktop" class="adpageskinRight" style="visibility: hidden;"></div>	


<div class="tabmenuback"></div>	
<div class="container" id="anacontainer">


	<div class="ad-sol">
		<div class="adsol160">
		
			
			 
				
					<div id="medyanet/9927946/chip/genel/pageskin_sol_120x600" data-size="[[120, 600], [160, 600]]" data-platform="desktop" ></div>
		
				
			
			
					</div>
			
	</div> 
	
	<div id="canliyayin" class="canlisub"></div>

<script type="text/javascript">
	
	
  /* CONFIGURATION START */
  var _ain = {
    id: "1700",
    trackauto: false,
    postid: "890710002",
    maincontent: "h1, .article-desc, #article-body",
    title: "Alex de Souza ve Fernando Muslera Tavla Turnuvası'nda Kapışıyor!",
    pubdate: "2020-07-08 21:01:00",
    authors: "CHIP Online",
    sections: "Haberler",
    tags: ",alex de souza,İstanbul tavla turnuvası",
    comments: "0"
  };
  /* CONFIGURATION END */
  // head.load({'contentinsights': 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com/stf.js'});
  //head.ready('contentinsights', function() { 
	//	 		if (typeof _ain == "object" && rfd == false) {
	//				_ain.track();
					
	//			}
	//});
	
	
		var nextPages = [
		{"id": 89074,"address": "/haber/yaris-oyunlarinin-efsane-serisinin-donusu-resmi-olarak-dogrulandi_89074.html","title": "Yarış Oyunlarının Efsane Serisinin Dönüşü, Resmi Olarak Doğrulandı"},{"id": 89043,"address": "/haber/tasarimi-ile-oyunculari-bastan-cikaran-logitech-g815-lightsynci-inceledik_89043.html","title": "Tasarımı ile Oyuncuları Baştan Çıkaran Logitech G815 LIGHTSYNC'ı İnceledik!"},{"id": 87090,"address": "/haber/8-temmuz-2020-turkiye-koronavirus-savasinda-son-durum_87090.html","title": "8 Temmuz 2020 Türkiye'nin Koronavirüs Savaşında Son Durum"},{"id": 89034,"address": "/haber/samsung-2020-bir-yandan-kaybederken-bir-yandan-da-kazandi_89034.html","title": "Samsung 2020'de Bir Yandan Kaybederken, Bir Yandan da Kazandı"},{"id": 89053,"address": "/haber/galaxy-note-20-ne-zaman-tanitilacak-tanitim-tarihi-kesinlesti_89053.html","title": "Galaxy Note 20 Ne Zaman Tanıtılacak? Tanıtım Tarihi Kesinleşti."},{"id": 89066,"address": "/haber/mafia-definitive-edition-cikis-tarihi-ertelendi-iste-yeni-tarih_89066.html","title": "Mafia: Definitive Edition Çıkış Tarihi Ertelendi! İşte Yeni Tarih!"},{"id": 89055,"address": "/haber/30-saniye-olmadan-bul-once-hangisi-dolar-kolay-gorunen-zor-zeka-testi_89055.html","title": "30 saniye olmadan bul: Önce hangisi dolar? Kolay görünen zor zeka testi!"},{"id": 89048,"address": "/haber/avuca-sigan-dinozor-ile-tanisin-iste-kongonapghon-kely_89048.html","title": "\"Avuca Sığan\" Dinozor İle Tanışın: İşte Kongonapghon kely"},{"id": 89061,"address": "/haber/stateless-konusu-nedir-netflix-yeni-dizisi-stateless-hakkinda-her-sey_89061.html","title": "Stateless konusu nedir? Netflix'in Yeni Dizisi Stateless hakkında her şey"}]
 
</script>


<div class="ad ad728  adspace" style="clear: both; text-align: center">
	
		<div class="fixad" id="medyanet/9927946/chip/genel/990x250_Masthead" data-size="[[990, 250], [728, 90], [970, 250]]" data-platform="desktop" data-ad-height="250" data-ad-width="990" ></div>
	
		<div id="medyanet/9927946/chip_mobilsite/sitegeneli/320x50" data-size="[[320, 50], [320, 100]]" class="mobileonly" data-platform="mobile" ></div>
	
</div>


<div class="cnrexpocountdown remove2nd">
	<div id="medyanet/41122224/responsive" data-size="[320, 50]" data-platform="mobile"></div>							
</div>
<ul class="breadcrumb" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList"><li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" ><a href="https://www.chip.com.tr/" itemprop="item"><span itemprop="name">CHIP Online</span></a><meta itemprop="position" content="1" /></li><li  class="bd"  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" ><a href="https://www.chip.com.tr/haber/" itemprop="item"><span itemprop="name">Haberler</span></a><meta itemprop="position" content="2" /></li></ul>
<div class="col-ana" id="colana">





	<article itemscope class="anaArticle" data-article-id="89071" data-url="https://www.chip.com.tr/haber/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor_89071.html" data-title="Alex de Souza ve Fernando Muslera Tavla Turnuvası'nda Kapışıyor!" itemtype="http://schema.org/NewsArticle" section="articleBody">
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.chip.com.tr/haber/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor_89071.html"/>
		<meta itemprop="thumbnailUrl" content="//cdn.chip.gen.tr/images/thumb/2020/07/08/2020070818525549485.jpg">
		<meta itemprop="keywords" content="Alex de Souza, İstanbul Tavla Turnuvası">
		<meta itemprop="url" content="https://www.chip.com.tr/haber/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor_89071.html" />
		<meta itemprop="commentCount" content="0" />
		<h1 itemprop="headline">Alex de Souza ve Fernando Muslera Tavla Turnuvası'nda Kapışıyor!</h1>
		<p class="article-desc" itemprop="description">Dünyanın en büyük tavla turnuvası olan İstanbul Tavla Turnuvası 18 Temmuz'da başlayacak. Turnuvanın yetkilileri, Dünya Rekoru plaketini birlikte almak için Alex de Souza'yı İstanbul'a davet etti.</p>
		
			<div id="article-info">
				<ul>
					<li><time itemprop="datePublished" content="2020-07-08T21:01:00.000Z">09 Temmuz 2020 <span>00:01</span></time>
					<time itemprop="dateModified" content="2020-07-08T21:01:00.000Z"></time>
				</li>
							
				</ul>
					
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.chip.com.tr/images/logo/chiponline-60px.png"><meta itemprop="width" content="131"><meta itemprop="height" content="60"></div><meta itemprop="name" content="CHIP Online"></div>
					<div itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CHIP Online"></div>
					
			</div>
		
				<ul class="share_bar">
<li><a href="#" class="paylas gizli" data-title="Alex de Souza ve Fernando Muslera Tavla Turnuvası'nda Kapışıyor!" data-url="https://www.chip.com.tr/haber/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor_89071.html"  data-share="facebook" data-size="small"></a></li>
<li><a href="#" class="paylas gizli" data-title="Alex de Souza ve Fernando Muslera Tavla Turnuvası'nda Kapışıyor!" data-url="https://www.chip.com.tr/haber/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor_89071.html" data-share="twitter" data-size="small"></a></li>
<li class="nomobile"><a href="#" class="paylas gizli" data-title="Alex de Souza ve Fernando Muslera Tavla Turnuvası'nda Kapışıyor!" data-url="https://www.chip.com.tr/haber/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor_89071.html"  data-share="linkedin" data-size="small"></a></li>
<li class="nomobile"><a href="#" data-title="Alex de Souza ve Fernando Muslera Tavla Turnuvası'nda Kapışıyor!" data-url="https://www.chip.com.tr/haber/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor_89071.html"  class="paylas gizli" data-share="email" data-size="small"></a></li>
<li><a href="#" data-title="Alex de Souza ve Fernando Muslera Tavla Turnuvası'nda Kapışıyor!" data-url="https://www.chip.com.tr/haber/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor_89071.html"  class="paylas gizli" data-share="whatsapp" data-size="small"></a></li>
<li><a href="#" class="paylas gizli" data-title="Alex de Souza ve Fernando Muslera Tavla Turnuvası'nda Kapışıyor!" data-url="https://www.chip.com.tr/haber/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor_89071.html"  data-share="addthis" data-size="small"></a></li>
<li class="googlenews-li"><a href="https://news.google.com/publications/CAAqBggKMNLDQzD7sgY" target="_blank" class="googlenews-abone"><span>Abone ol</span><button class="gbtnPrimary"><img src="/images/asn/googlenews.png"></button></a></li>


</ul>

						<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="image pull-none image-full-width image-no-title">
							<span><img src="//cdn.chip.gen.tr/images/content/2020/07/08/2020070818531612185/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor.jpg" alt="Alex de Souza, İstanbul Tavla Turnuvası'na Geliyor"   data-width="770" data-height="434"  data-original="//cdn.chip.gen.tr/images/content/2020/07/08/2020070818531612185/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor.jpg" alt="Alex de Souza ve Fernando Muslera Tavla Turnuvası'nda Kapışıyor!"></span>
							
								<meta itemprop="url" content="https://cdn.chip.gen.tr/images/content/2020/07/08/2020070818531612185/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor.jpg">
									
									<meta itemprop="width" content="770">
									
									<meta itemprop="height" content="434">
									
						</figure>
						
					<div class="acontainer"><span class="share_ver"></span><div class="articleContent row medyanet-content" id="linkscontainer" itemprop="articleBody">
				
							<div class="inlinead300"><div id="medyanet/9927946/chip_mobilsite/sitegeneli/300x250-0001" data-size="[300, 250]" data-suffix="0001" data-platform="mobile" data-lazy="true"></div></div>
						<p>En az beş bin yıllık geçmişiyle bugün bile her kuşağın en eğlenceli aktiviteleri arasında bulunan tavla, İstanbul'da bir rekor denemesine dönüşüyor. Tavla severler, İstanbul Tavla Turnuvası'na telefonlarından katılarak hem ödül kazanma şansı yakalıyor hem de bir dünya rekoru denemesinin parçası oluyor.</p><aside class="related"><a href="/haber/mafia-definitive-edition-cikis-tarihi-ertelendi-iste-yeni-tarih_89066.html" class="gatrack" data-gatitle="İlgili Haber - Alt"><figure><img src="https://cdn.chip.gen.tr/images/thumb/2020/07/08/2020070817474598585.jpg"></figure><div><em>Mafia: Definitive Edition Çıkış Tarihi Ertelendi! İşte Yeni Tarih!</em><span>Mafia: Definitive Edition ertelendi!</span></div></a></aside>
<p>18 Temmuz'da başlayacak olan <strong>İstanbul Tavla Turnuvası</strong>, İstanbul Büyükşehir Belediyesi, Uluslararası Tavla Federasyonu, Vodafone Türkiye, Tavla Stars, Passo ve Atölye Grup iş birliğiyle gerçekleşecek.</p>
							<div class="inlinead300">
							<div id="medyanet/9927946/chip_mobilsite/sitegeneli/300x250-0002" data-size="[300, 250]" data-suffix="0002" data-platform="mobile" data-lazy="true"></div>	
							</div>
						<p><strong>Burcu Esmersoy, Alex de Souza, Fernando Muslera</strong> gibi ünlü isimlerce de desteklenen etkinlik, katılımcılara bu isimlerle tavla oynama fırsatı da sunuyor. Öte yandan bu etkinlik, <strong>sokak hayvanları yararına</strong> düzenleniyor.</p><aside class="related"><a href="/haber/charlize-theron-the-old-guard-filminden-yeni-fragman-konusu-nedir_88964.html" class="gatrack" data-gatitle="İlgili Haber - Alt"><figure><img src="https://cdn.chip.gen.tr/images/thumb/2020/07/03/20200703110936510118.jpg"></figure><div><em>Charlize Theron'lu The Old Guard filminden yeni fragman! Konusu nedir?</em><span>Netflix, başrolünde Charlize Theron'un yer aldığı The Old Guard filminden yeni bir fragman paylaştı. </span></div></a></aside>
<h2><strong>Katılım ücretsiz, ödüller cazip</strong></h2>
<p>Turnuvaya<strong> tamamen ücretsiz biçimde </strong>katılmak için Tavla Stars oyununu <strong>iOS</strong> ya da <strong>Android</strong> mobil cihazlardan ya da Apple bilgisayarlardan indirip kayıt olmak yetiyor. İstanbul Tavla Turnuvası, birinciye <strong>10 bin lira</strong> ve <strong>Melek Hotels</strong><strong> </strong>Bozburun'da <strong>bir hafta tatil, </strong>ikinciye 5 bin lira, üçüncüye 3 bin lira ve dördüncüye 2 bin lira ödül vadediyor.</p>
<p>İstanbul Tavla Turnuvası'na katılım ve turnuva hakkında detaylı bilgi için <strong><a href="/redir/?url=http%3A%2F%2Fwww.tavla.istanbul"  target="_blank" rel="nofollow noopener">www.tavla.istanbul</a></strong><strong> </strong>adresini ziyaret edebilirsiniz.</p>
					<aside class="npnews">
					
							<a href="/haber/yaris-oyunlarinin-efsane-serisinin-donusu-resmi-olarak-dogrulandi_89074.html" class="npnewsbox npnewsleft gatrack" data-gatitle="Önceki Haber"><em>Önceki Haber</em><span>Yarış Oyunlarının Efsane Serisinin Dönüşü, Resmi Olarak Doğrulandı</span></a>
					
						<span class="npnewsseperator"></span>
						<a href="/haber/amator-astronomdan-dev-gezegen-jupiter-surpriz-bir-kesif_89069.html" class="npnewsbox npnewsright  gatrack" data-gatitle="Sonraki Haber"><em>Sonraki Haber</em><span>Amatör Astronomdan, Dev Gezegen Jüpiter'de Sürpriz Bir Keşif</span></a>
						
					
						
						
					</aside>
				<div class="haberaltshare">
	<a href="javascript:void(0)" rel="nofollow" class="altshare facebook paylas"  data-title="Alex de Souza ve Fernando Muslera Tavla Turnuvası'nda Kapışıyor!" data-url="https://www.chip.com.tr/haber/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor_89071.html"   data-share="facebook" data-button="false">
		<span class="icon"></span><span class="text"> Facebook'ta Paylaş</span>
	</a>
	<a href="javascript:void(0)" rel="nofollow" class="altshare twitter paylas"  data-title="Alex de Souza ve Fernando Muslera Tavla Turnuvası'nda Kapışıyor!" data-url="https://www.chip.com.tr/haber/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor_89071.html" data-title="Alex de Souza ve Fernando Muslera Tavla Turnuvası'nda Kapışıyor!"  data-share="twitter" data-button="false">
		<span class="icon"></span><span class="text"> Twitter'da Paylaş</span>
	</a>
	<a href="javascript:void(0)" rel="nofollow" class="altshare whatsapp paylas"  data-title="Alex de Souza ve Fernando Muslera Tavla Turnuvası'nda Kapışıyor!" data-url="https://www.chip.com.tr/haber/alex-de-souza-ve-fernando-muslera-tavla-turnuvasi-kapisiyor_89071.html"   data-share="whatsapp" data-button="false">
		<span class="icon"></span><span class="text"> Whatsapp'ta Paylaş</span>
	</a>
	
</div>
					
							
					<div class="foart">
					
					
					</div>
					<aside id="dailyvid"></aside>
					</div>
					
				
					
					
					<div class="inlinead300x2"></div>
			 </div>
			 
			
				 <footer class="articlefooter">
				 	
				 	
<aside class="gallery carouselWrap shortcode"><h6><a href="//www.chip.com.tr/galeri/harika-35-duvar-kagidi_3476.html" class="gatrack" data-gatitle="Haber Galeri">Harika 35 duvar kağıdı!</a><a class="subhead" href="//www.chip.com.tr/galeri/harika-35-duvar-kagidi_3476.html">Tüm Galeri</a></h6>
<div class="owl-carousel caro haberalti"><div class="item"><a href="/galeri/harika-35-duvar-kagidi_3476.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20160804170412880105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/harika-35-duvar-kagidi_3476_2.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20160804165955858105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/harika-35-duvar-kagidi_3476_3.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20160804165712948105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/harika-35-duvar-kagidi_3476_4.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20160804165722901105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/harika-35-duvar-kagidi_3476_5.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2016080416574174105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/harika-35-duvar-kagidi_3476_6.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20160804165753699105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/harika-35-duvar-kagidi_3476_7.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20160804165819575105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/harika-35-duvar-kagidi_3476_8.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20160804165844841105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/harika-35-duvar-kagidi_3476_9.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20160804170317957105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/harika-35-duvar-kagidi_3476_10.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20160804165855904105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/harika-35-duvar-kagidi_3476_11.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/2016080416590945105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/harika-35-duvar-kagidi_3476_12.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20160804165647791105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/harika-35-duvar-kagidi_3476_13.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20160804165921826105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/harika-35-duvar-kagidi_3476_14.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20160804165932842105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/harika-35-duvar-kagidi_3476_15.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20160804165943842105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div><div class="item"><a href="/galeri/harika-35-duvar-kagidi_3476_16.html" rel="nofollow" class="imageLinkWrapper gatrack" data-gatitle="Haber Galeri"><figure class="lazyOwl owl-lazy img" data-src="//cdn.chip.gen.tr/images/thumb/galeri/256/20160804170007999105.jpg"><img src="/images/site/4x3.png" alt="" /></figure></a></div>
				</div>
				<div class="controls">
				<span class="count">1 - 4</span>/<span class="total">35</span>
				<a class="caronext">SONRAKİ <span class="chipcon con-chevron-right"></span></a>	
			<a class="caroprev"><span class="chipcon con-chevron-left"></span> ÖNCEKİ</a>	
				</div>
				
			</aside>
			
        </footer>                  
			 </article>
			 
			 <div class="mobileonly300-1"></div>
			 
			 
			 		<div class="tbl-cover">
			 			 
			 			<div id="taboola-below-article-thumbnails-medyanetb"></div>
						<script type="text/javascript">
						  window._taboola = window._taboola || [];
						  _taboola.push({
						    mode: 'thumbnails-a',
						    container: 'taboola-below-article-thumbnails-medyanetb',
						    placement: 'Below Article Thumbnails MedyanetB',
						    target_type: 'mix'
						  });
						</script>

			 			
						<div id="medyanet/9927946/chip/genel/adnative_640x250" data-size="[640, 250]" data-platform="desktop" ></div>
							
					</div>
					
<div class="hideTab doublead" style="clear: both">
	<div class="col-50">
			
			<div style="width: 300px;">
		<div id="medyanet/41122224/chip_haberalti_1_300" data-size="[300, 250]" ></div>
			</div>
	
	
	</div>
	<div class="col-50" style="text-align: center">
		
			
			<div style="width: 300px;">
		<div id="medyanet/41122224/chip_haberalti_2_300" data-size="[300, 250]" ></div>
			</div>
	
	
		
	</div> 
</div>  

<div id="comments" class="comments" data-bolum="2" data-id="89071">
	<h3><span>Okuyucu Yorumları</span></h3>
	
	<span class="commentinfo">İlk yorum yapan siz olun</span>
	<span class="commentlogin"  data-user-var="uname"><a href="javascript:void(0)" class="link-login">Giriş Yapın</a></span>

	<div class="yorumtext">
		<div id="yorumustuterror" style="display: none" class="errorBox"></div>
		<textarea id="yorumwrite" wrap="virtual"></textarea>
		<span class="character"></span>
		<button id="yorumgonder" class="gbtnTertiary" onclick="comments('g',this)">Yorumu Gönder</button>
	</div>
	
	
<a href="#" class="tumunuGor" onclick="toComments();return false;" rel="nofollow">Sen de yorum yaz</a>
</div>
<p style="clear: both"></p>

				
				<div class="mobileonly300-2"></div>
				
				
				
	<div id="pageend"></div>
</div>
<div class="col-300">
	
	
<div class="lastscroll">
<div class="ad ad300">
	
			<div id="medyanet/9927946/chip/genel/300x250" data-size="[300, 250]" data-platform="desktop" ></div>
		
	
			<div id="medyanet/9927946/chip_mobilsite/sitegeneli/300x250" class="moveinlinemobile" data-size="[300, 250]" data-platform="mobile" ></div>
	
			<script>
				if (screen.width < 641 && typeof document.getElementById('mobanasayfarek') !== 'undefined') {
					var mart = document.getElementById('mobanasayfarektop'), mar = document.getElementById('mobanasayfarek');
					if (mart && mar) {
						mart.className += " ad"; mart.style.width = '300px'; 
					
					mar.style.display = 'block'; mar.style.clear = 'both';
					mar.style.marginBottom = '1em';
				 	mar.appendChild(document.getElementById('medyanet/9927946/chip_mobilsite/sitegeneli/300x250'));
				 	}
					
		  	}

			</script>
	 
	
			<div id="medyanet/41122224/chip_ust_300" data-size="[300,250]" data-lazy="true" style="margin-top: 20px"></div>
			
		
	
	</div>	

 <p>&nbsp;</p>
</div>
<div class="altsayfalisting altbolum ">
			
			<div class="as-takip">
 			<h5>CHIP'i Takip edin</h5>
		 	<ul>
		 	<li><a href="https://www.facebook.com/chiponlineturkiye/" rel="noopener nofollow" target="_blank"  class="social-button facebook"><span class="icon"></span></a></li>
		 	<li><a href="javascript:" onclick="followintent('twitter')" rel="noopener nofollow" target="_blank" class="social-button twitter"><span class="icon"></span></a></li>
		 	<li><a href="https://instagram.com/chiponlinetr" rel="noopener nofollow" target="_blank" class="social-button instagram"><span class="icon instagram"></span></a></li>
		 	<li><a href="https://www.linkedin.com/company/chiponline" rel="noopener nofollow" target="_blank" class="social-button linkedin"><span class="icon linkedin"></span></a></li>
		 	<li><a href="https://www.youtube.com/user/ChipOnlineTR?sub_confirmation=1" rel="noopener nofollow" target="_blank" class="social-button youtube"><span class="icon rss"></span></a></li>
		 	<li><a href="https://servis.chip.com.tr/chiponline.xml" rel="noopener nofollow" target="_blank" class="social-button rss"><span class="icon rss"></span></a></li>
			</ul>
	</div> 

		<div class="gribox">
			<h5>E-Posta listemize katılın</h5>
			<div class="gricontent">
				<span class="newslettergroup"><input class="form-control emailnews" type="email" name="emailreg" id="emailnews" placeholder="E-posta adresiniz"><a href="javascript:void(0)" rel="nofollow" id="emailnewsbuttton" class="emailnews enterkey con-arrow-right"></a></span>
			</div>
		</div> 
		
		<div class="as-takip">
 			<h5>CHIP Dergi Mobil Cihazınızda</h5>
 			<div class="tablesplittwo">
 				<div class="tr">
 					<div class="td"><a href="https://itunes.apple.com/tr/app/chip-t%C3%BCrkiye/id1073520186?l=tr&mt=8" rel="noopener nofollow"><img src="//cdn.chip.gen.tr/images/asn/appbanner-apple.jpg" alt="Apple Store"></a></div>
 					<div class="td"><a href="https://play.google.com/store/apps/details?id=com.magzter.chipturkey" rel="noopener nofollow"><img src="//cdn.chip.gen.tr/images/asn/appbanner-google.jpg" alt="Google Play"></a></div>
 				</div>
 			</div>
 		</div>
		
	</div>
	
	<p></p>
<div class="lastscroll">
<div class="ad ad300 moveinline">
	
		<div id="medyanet/9927946/chip/genel/300x250_2" data-size="[300, 250]" data-platform="desktop" ></div>
	
	</div>	 


</div>

<div class="altsayfalisting altbolum lastscroll mostreadnews">
		<h5>Güncel</h5>
		
		<div class="contleft">
		
			<a href="https://www.chip.com.tr/guncel/hakan-muhafiz-4-sezon-ne-zaman-hakan-muhafiz-4-sezon-tarihi-ve-fragmani_159.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/2020/06/17/20200617113906535120.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Hakan Muhafız 4. sezon ne zaman? Hakan Muhafız 4. sezon tarihi ve fragmanı</span>
       </a>
		</div>
		
		
		<div class="contleft">
		
			<a href="https://www.chip.com.tr/guncel/hilary-swank-yeni-dizisi-awayin-fragmani-yayinlandi-iste-konusu-oyunculari_171.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/2020/07/08/20200708094853817120.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Hilary Swank'in yeni dizisi Away'ın fragmanı yayınlandı! İşte konusu, oyuncuları</span>
       </a>
		</div>
		
		
		<div class="contleft">
		
			<a href="https://www.chip.com.tr/guncel/atiye-2-sezon-tarihi-belli-oldu-mu-atiye-2-sezon-fragmani-yayinlandi-mi_170.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/2020/07/07/20200707172316666120.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Atiye 2. sezon tarihi belli oldu mu? Atiye 2. sezon fragmanı yayınlandı mı?</span>
       </a>
		</div>
		
		
		<div class="contleft">
		
			<a href="https://www.chip.com.tr/guncel/yks-ne-zaman-aciklanacak-osym-yks-aciklanacagi-tarihi-duyurdu_169.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/2020/07/07/20200707100723339120.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>YKS ne zaman açıklanacak? ÖSYM, YKS'nin açıklanacağı tarihi duyurdu</span>
       </a>
		</div>
		
		
</div>

<div class="altsayfalisting altbolum lastscroll mostreadnews">
		<h5>Günün En çok Okunanları</h5>
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/30-saniye-olmadan-bul-once-hangisi-dolar-kolay-gorunen-zor-zeka-testi_89055.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2020/07/08/202007081403163120.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>30 saniye olmadan bul: Önce hangisi dolar? Kolay görünen zor zeka testi!</span>
       </a>
		</div>
		
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/uzay-tasi-tokyo-uzerinde-atmosferde-iste-boyle-patladi_89005.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2020/07/06/2020070611300581072.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Uzay Taşı, Tokyo'nun Üzerinde, Atmosferde İşte Böyle Patladı</span>
       </a>
		</div>
		
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/galaxy-note-20-ne-zaman-tanitilacak-tanitim-tarihi-kesinlesti_89053.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2020/07/08/2020070811515430772.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Galaxy Note 20 Ne Zaman Tanıtılacak? Tanıtım Tarihi Kesinleşti.</span>
       </a>
		</div>
		
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/samsung-2020-bir-yandan-kaybederken-bir-yandan-da-kazandi_89034.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2020/07/07/2020070713431390685.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Samsung 2020'de Bir Yandan Kaybederken, Bir Yandan da Kazandı</span>
       </a>
		</div>
		
		
		<div class="contleft">
			
			<a href="https://www.chip.com.tr/haber/tasarimi-ile-oyunculari-bastan-cikaran-logitech-g815-lightsynci-inceledik_89043.html" class="imageLinkWrapper" target="_blank">
       <div class="figure">
       		<figure class="img lazybg" data-original="//cdn.chip.gen.tr/images/thumb/256/2020/07/07/202007071531073585.jpg">
           <img src="/images/asn/b64.png" width="320" height="240" alt="" />
           </figure>
        </div>
        	<span>Tasarımı ile Oyuncuları Baştan Çıkaran Logitech G815 LIGHTSYNC'ı İnceledik!</span>
       </a>
		</div>
		
		
</div>

	<p></p>
<div class="lastscroll">
<div class="ad ad300">
	<!--<a href="https://www.chip.com.tr/redir/fw/1lRrby" rel="noopener" target="_blank"><img data-original="/images/turhost/domain-kampanyasi-turhost-300x250px.gif" class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP4/B8AAugB80iSG30AAAAASUVORK5CYII=" style="width: 300px; height: 250px;" alt="Turhost"></a>-->
	
	<div id="medyanet/41122224/chip_int_sag_300" data-size="[300, 250]" ></div>
	
	
	</div>	


</div>

	<p></p><!-- <div class="altsayfalisting altbolum lastscroll">
<h5>İlginizi çekebilir</h5>
<div class="cxense_widget" data-source="cxense" data-maxresults="5" data-type="col" id="cx_3e1be78849f884677ec9e0eeeb6bbe61dd0df753"></div>
<div class="addthis_relatedposts_inline"></div> 

</div>
-->

	<p></p>
<div class="lastscroll">
<div class="ad ad300">
	<p>&nbsp;</p>
	<div id="medyanet/41122224/chip_internal_300x250" data-size="[300,250]" data-lazy="true" style="margin-top: 20px"></div>

	</div>	
 <p>&nbsp;</p>
</div>
<div class="lastscroll">
</div>

	<p></p>
</div> <!-- END 300 -->


<div id="footerstart" style="clear: left"></div>
<div class="footerad">
	
<div class="ad ad-center ad720 adspace">
	<div class="ad ad728 ad-center">
	<!-- <a href="https://www.chip.com.tr/redir/fw/b5M3M" target="_blank" rel="noopener" class="nomobile"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP4/B8AAugB80iSG30AAAAASUVORK5CYII=" data-original="/images/turhost/domain-kampanyasi-turhost-728x90px.gif" class="lazy nomobile" style="width: 728px; height: 90px;" alt="Turhost"></a> -->
	
	
		<div id="medyanet/41122224/chip_int_bottom_728" data-size="[[990, 250], [728, 90], [970, 250]]" data-platform="desktop" data-lazy="true"></div>
		<div id="medyanet/41122224/chip_int_bottom_728" data-size="[[300, 250],[320, 100],[320, 50]]" data-platform="mobile" data-lazy="true"></div>
	
	 

	</div>	
</div>




</div>

<div class="ad-sag" style="position: fixed">
		
			<div id="medyanet/9927946/chip/genel/120x600_sag" data-size="[[120, 600], [160, 600]]" data-platform="desktop" ></div>
		
	</div>

</div> <!-- Container End -->

</div> <!-- Wrap End -->

<footer id="anafooter" class="anafooter" itemscope itemtype="http://schema.org/WPFooter">
		<div class="footer">
			<div class="footersections">
			<div class="fsection flogo">
				<a href="/chiponline/" rel="nofollow"><img src="//www.chip.com.tr/images/logo/chiponline.svg" alt="CHIP Online Logo" class="footerlogo" /></a>
				<p class="footersubp">Cep Telefonu İncelemeleri, Bilişim ve <a href="https://www.chip.com.tr">Teknoloji Haberleri</a> CHIP Online’da!</p>
				<ul>
						<li><a href="/yasal/gizlilik.html" rel="nofollow">Gizlilik İlkesi</a></li>
						<li><a href="/yasal/kullanimsozlesmesi.html" rel="nofollow">Kullanım Sözleşmesi</a></li>
						<li><a href="http://doganburda.com.tr/KisiselVerilerinKorunmasi.html" rel="noopener nofollow">Kişisel verilerin korunması</a></li>
						<li><a href="/yasal/cerez-politikasi.html" rel="nofollow">Çerez Politikası</a></li>
						<li><a href="/chiponline/iletisim.html" rel="nofollow">İletişim</a></li>
						<li><a href="/chiponline/reklam/" rel="nofollow">Reklamveren</a></li>
						<li><a href="/chiponline/kunye.html" rel="nofollow">Künye</a></li>
					</ul>
					
			</div>
			<div class="fsection finceleme">
				<ul>
						<li class="sectionheader"><a href="https://www.chip.com.tr/inceleme/">İNCELEME</a></li><li><a href="https://www.chip.com.tr/inceleme/cep-telefonu/">Cep Telefonu</a></li><li><a href="https://www.chip.com.tr/inceleme/notebook/">Notebook</a></li><li><a href="https://www.chip.com.tr/inceleme/monitor/">Monitör</a></li><li><a href="https://www.chip.com.tr/inceleme/tabletler/">Tabletler</a></li><li><a href="https://www.chip.com.tr/inceleme/kulaklik/">Kulaklık</a></li><li><a href="https://www.chip.com.tr/inceleme/isletim-sistemi/">İşletim Sistemi</a></li><li><a href="https://www.chip.com.tr/inceleme/adsl-modem/">ADSL Modem</a></li><li><a href="https://www.chip.com.tr/inceleme/akilli-saat/">Akıllı Saat</a></li><li><a href="https://www.chip.com.tr/inceleme/bluetooth-kulaklik/">Bluetooth Kulaklık</a></li><li><a href="https://www.chip.com.tr/inceleme/ekran-karti/">Ekran Kartı</a></li>
						
					</ul>
			</div>
			<div class="fsection fhaber">
				<ul>
					
						<li class="sectionheader"><a href="#">GÜNDEM</a></li><li><a href="https://www.chip.com.tr/ozel/apple/">Apple</a></li><li><a href="https://www.chip.com.tr/ozel/bilgisayar/">Bilgisayarlar</a></li><li><a href="https://www.chip.com.tr/ozel/android/">Android</a></li><li><a href="https://www.chip.com.tr/inceleme/windows-10_4579.html">Windows 10</a></li><li><a href="https://www.chip.com.tr/inceleme/samsung-galaxy-s9_5133.html">Samsung Galaxy S9</a></li><li><a href="https://www.chip.com.tr/ozel/iphone-x/">iPhone X</a></li><li><a href="https://www.chip.com.tr/ozel/samsung-galaxy-s10/">Samsung Galaxy S10</a></li><li><a href="https://www.chip.com.tr/ozel/huawei-mate-20/">Huawei Mate 20</a></li><li><a href="https://www.chip.com.tr/ozel/mwc-2019/">MWC 2019</a></li><li><a href="https://goo.gl/69q3Ya">IP Sorgulama</a></li><li><a href="https://www.chip.com.tr/hiz-testi-speedtest" target="_blank" title="Hız Testi / Speedtest">Hız Testi / Speedtest</a></li>
						
					</ul>
			</div>
			<div class="fsection">
				<ul>
						<li class="sectionheader">BİZİ TAKİP EDİN</li>
						<li><a href="https://www.facebook.com/chiponlineturkiye/" class="follow facebook" target="_blank" rel="noopener" >Facebook</a></li>
						<li><a href="https://twitter.com/chiponline" class="follow twitter" target="_blank" rel="noopenerw" >Twitter</a></li>
						<li><a href="https://www.linkedin.com/company/chiponline" class="follow linkedin" target="_blank" rel="noopener" >LinkedIn</a></li>
						<li><a href="https://www.youtube.com/c/chiponlineturkiye" class="follow youtube" target="_blank" rel="noopener" >Youtube</a></li>
						<li><a href="http://chiponlineturkiye.tumblr.com" class="follow tumblr" target="_blank" rel="noopener nofollow" >Tumblr</a></li>
						<li><a href="https://news.google.com/publications/CAAqBggKMNLDQzD7sgY?oc=3&ceid=TR:tr" target="_blank" rel="noopener" class="follow playnews">Google News</a></li>
						<li><a href="https://www.chip.com.tr/rss/" class="follow rss">RSS</a></li>
						
					</ul>
					
			</div>
			<div class="fsection fdergipromo">
				<figure class="dergipromo">
				<span class="dergikapak lazybg" data-original="//cdn.chip.gen.tr/images/dergi/kapak/2020-01-a.jpg"><img src="/images/asn/1x1.gif" /></span>
				<div>
					<span class="issue">Sayı: 1 / 2020</span>
					<ul>
						<li class="sectionheader"><a href="/chipdergi/">CHIP Ocak 2020</a></li>
						<li><a href="/chipdergi/" rel="nofollow">CHIP'te bu ay</a></li>
						<li><a href="http://www.dbabone.com/bilgisayar-teknoloji/chip" rel="noopener nofollow" target="_blank">Yurtiçi Abonelik</a></li>
						<li><a href="/chipdergi/arsiv/" target="_blank">PDF Arşivi</a></li>
						<li><a href="/chipdergi/iletisim.html" rel="nofollow">CHIP Dergi İletişim</a></li>
						<li><a href="/chipdergi/yayinilkeleri.pdf" rel="nofollow">Yayın İlkeleri</a></li>
					</ul>
				</div>
				</figure>
			</div>
		</div>
		</div>
		<div class="footer">
			<span class="copyright">© <span itemprop="copyrightYear">2020</span> <span itemprop="copyrightHolder">Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş.</span> / Tüm hakları saklıdır. </span>
		</div>
		
</footer>

</div>
<script async src="https://mrb.upapi.net/code?w=5693025288192000&uponit=true"></script>
<script>


	head.ready("jquery", function() {
			jQuery.cachedScript = function( url, options ) {
 
  // Allow user to set any option except for dataType, cache, and url
  options = $.extend( options || {}, {
    dataType: "script",
    cache: true,
    url: url
  });
 
  // Use $.ajax() since it is more flexible than $.getScript
  // Return the jqXHR object so we can chain callbacks
  return jQuery.ajax( options );
};
		
});

</script>


<div id="medyanet/9927946/chip_mobilsite/sitegeneli/interstitial_oop" data-platform="mobile" data-oop="true"></div>

<div id="medyanet/9927946/chip/genel/interstitial_oop" data-platform="desktop" data-oop="true"></div>

<div id="medyanet/9927946/chip/genel/oop_2" data-oop="true" data-platform="desktop"></div>

<div id="medyanet/9927946/chip/genel/oop_3" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/chip_mobilsite/sitegeneli/oop_2" data-oop="true" data-platform="mobile"></div>

<div id="medyanet/41122224/chipooc_ana" data-oop="true" data-platform="desktop"></div>
	<script>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</script>



	</body>
</html>
